<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/3DmnfrlJdwFOJIfywUqAOFgA9qg=/1200x630/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/3DmnfrlJdwFOJIfywUqAOFgA9qg=/1200x630/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Viljandi võistkond kaotas Balti liigas"><meta property="twitter:title" content="Viljandi võistkond kaotas Balti liigas"><meta property="og:url" content="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas"><meta property="twitter:url" content="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Käsipalli Balti liigas oli laupäeval võistlustules Viljandi HC, kes jäi võõrsil 27:31 (9:13) alla Alytuse Varsa-Stronglasasile."><meta property="twitter:description" content="Käsipalli Balti liigas oli laupäeval võistlustules Viljandi HC, kes jäi võõrsil 27:31 (9:13) alla Alytuse Varsa-Stronglasasile."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="viljanmdi kaotas"><meta name="article:published_time" content="2021-02-27T22:25:44+02:00"><meta name="article:modified_time" content="2021-02-27T22:50:10+02:00"><meta name="description" content="Käsipalli Balti liigas oli laupäeval võistlustules Viljandi HC, kes jäi võõrsil 27:31 (9:13) alla Alytuse Varsa-Stronglasasile."><meta name="keywords" content="viljanmdi kaotas"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Viljandi võistkond kaotas Balti liigas - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e888c974ecbd01fa6a4c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7190097"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">L, 27.02.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="109" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7190097"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Viljandi võistkond kaotas Balti liigas</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7190097" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viljandi%20v%C3%B5istkond%20kaotas%20Balti%20liigas&url=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7190097"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7190097&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viljandi%20v%C3%B5istkond%20kaotas%20Balti%20liigas&url=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7190097"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-27T22:25:40+02:00">27. veebruar 2021, 22:25</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">Viljandi võistkond kaotas Balti liigas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55330" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/JV0GDBJmZymls3vujYo38ZXx5yU=/40x40/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg" srcset="//f9.pmo.ee/JV0GDBJmZymls3vujYo38ZXx5yU=/40x40/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg, //f9.pmo.ee/i62Z6Ip2PnascSgVZk0VvZ3hXdk=/80x80/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Egon Valdaru</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/PhHdQPFqhCIxvoHrtK97R6Rm3mg=/1370x820/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg"><figure-fullscreen eager :image-id="13654792" image-url="//f8.pmo.ee/7R0B_GjYITf_HYk9M1wj_F3TGak=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/27/13654792t1h7285.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13654792)" src="//f8.pmo.ee/PhHdQPFqhCIxvoHrtK97R6Rm3mg=/1370x820/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg" srcset="//f8.pmo.ee/PhHdQPFqhCIxvoHrtK97R6Rm3mg=/1370x820/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Viljandi HC sai Balti liigas kirja kaotuse. <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Käsipalli Balti liigas oli laupäeval võistlustules Viljandi HC, kes jäi võõrsil 27:31 (9:13) alla Alytuse Varsa-Stronglasasile.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:423283,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7190097-viljandi-voistkond-kaotas-balti-liigas&quot;,&quot;headline&quot;:&quot;7190097 Viljandi võistkond kaotas Balti liigas&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-02-27T22:27:15+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-02-27T22:50:10+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-02-27T22:51:00+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/e5a6e091ad2f5294d79332ef58f9aa36.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7190097"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3ogqs3723d" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7pgsulzgzh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5sjlfck6i8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võõrsil mänginud Viljandi HC viskas küll Alytuses läbi Oliver Ruudu kiirrünnaku kohtumise avavärava, ent järgmist tabamust tuli oodata suisa üheksa minutit. Varsa-Stronglasasi liikuv kaitse valmistas viljandlastele probleeme ning vastased said 6:2 juhtima. Korraks vähendas Ruut vahe kaheväravaliseks, 9:7, aga vaheajale mindi leedukate 13:9 eduseisul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Korduvalt tuli Viljandi teiselgi pooltunnil kahe värava kaugusele, kuid ikka ja jälle nihkus Varsa kaugemale. Pidurdamatus hoos Žygimantas Micevičius viis 41. minutil võõrustajad 21:16 juhtima. Mulgid võitlesid ja tegid seda hästi, sest kuus minutit hiljem vähendas Mikk Varik kiirrünnaku järel kaotusseisu minimaalseks, 24:23. Tulid viigivõimalusedki, kuid rünnak enam sama hästi ei toiminud ning Varsa sai uuesti eest. Lõpuvile kõlades olid Leedu meistrivõistlustel teist kohta hoidva meeskonna võidunumbrid 31:27. Viljandi kasuks viskas Ruut kaheksa, Aleksander Pertelson ja Andrei Basarab viis väravat. Üleplatsimehena tabas Micevičius lõpuks kümme korda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Balti liiga mängud pühapäeval:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 13 SK Tapa  /N.R. Energy – Kaunase Granitas-Karys</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 13 Vilniuse VHC Šviesa – Viljandi HC</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kell 14 Põlva Serviti – Klaipeda HC Dragunas</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7190097" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viljandi%20v%C3%B5istkond%20kaotas%20Balti%20liigas&url=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7190097"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7190097&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viljandi%20v%C3%B5istkond%20kaotas%20Balti%20liigas&url=https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7190097"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7190097" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7190097" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/649413/viljanmdi-kaotas">viljanmdi kaotas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ob86hyos91" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nquc82x9vw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T22:25:40+02:00"><meta itemprop="dateModified" content="2021-02-27T22:50:10+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OsJ2r16XfJWMrX37HQjj3FnQlO0=/324x222/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OsJ2r16XfJWMrX37HQjj3FnQlO0=/324x222/filters:focal(940x960:955x975)/nginx/o/2021/02/27/13654792t1h7285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi võistkond kaotas Balti liigas </span></a><a href="https://sakala.postimees.ee/7190097/viljandi-voistkond-kaotas-balti-liigas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T20:58:49+02:00"><meta itemprop="dateModified" content="2021-02-27T20:58:51+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7190079/esmaspaevast-on-kohustuslik-hoida-kodulinnud-siseruumides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ni7kUo0IXZ87YrJPUTiZzx1LP20=/324x222/smart/nginx/o/2021/02/27/13654713t1had01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ni7kUo0IXZ87YrJPUTiZzx1LP20=/324x222/smart/nginx/o/2021/02/27/13654713t1had01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7190079/esmaspaevast-on-kohustuslik-hoida-kodulinnud-siseruumides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäevast on kohustuslik hoida kodulinnud siseruumides </span></a><a href="https://sakala.postimees.ee/7190079/esmaspaevast-on-kohustuslik-hoida-kodulinnud-siseruumides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T17:29:19+02:00"><meta itemprop="dateModified" content="2021-02-27T17:29:19+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7190024/soomaa-loodusemees-talve-rong-on-lainud-aga-ta-vilistab-veel-mitu-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8X0Npak95W-dKN_3HCmyyDOa5zA=/324x222/smart/nginx/o/2021/02/27/13654560t1h7e29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8X0Npak95W-dKN_3HCmyyDOa5zA=/324x222/smart/nginx/o/2021/02/27/13654560t1h7e29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>51</span></div></div><a href="https://sakala.postimees.ee/7190024/soomaa-loodusemees-talve-rong-on-lainud-aga-ta-vilistab-veel-mitu-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomaa loodusemees: talve rong on läinud, aga ta vilistab veel mitu korda </span></a><a href="https://sakala.postimees.ee/7190024/soomaa-loodusemees-talve-rong-on-lainud-aga-ta-vilistab-veel-mitu-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T17:18:17+02:00"><meta itemprop="dateModified" content="2021-02-27T19:09:56+02:00"><meta itemprop="author" content="Egon Valdaru, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7190017/leo-muiste-tuli-sisesoudmises-maailmameistriks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/anJKyUtvA272e1AMiS3c3G38dgw=/324x222/smart/nginx/o/2021/02/27/13654548t1h3dcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/anJKyUtvA272e1AMiS3c3G38dgw=/324x222/smart/nginx/o/2021/02/27/13654548t1h3dcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>103</span></div></div><a href="https://sakala.postimees.ee/7190017/leo-muiste-tuli-sisesoudmises-maailmameistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leo Muiste tuli sisesõudmises maailmameistriks </span></a><a href="https://sakala.postimees.ee/7190017/leo-muiste-tuli-sisesoudmises-maailmameistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T16:22:59+02:00"><meta itemprop="dateModified" content="2021-02-27T16:23:00+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189999/kadi-kask-koroonaga-nakatumine-oli-suur-onnistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9zZ6VGRVmQTSpJiZQJiC82VLgOk=/324x222/smart/nginx/o/2021/02/27/13654482t1h4fd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9zZ6VGRVmQTSpJiZQJiC82VLgOk=/324x222/smart/nginx/o/2021/02/27/13654482t1h4fd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>63</span></div></div><a href="https://sakala.postimees.ee/7189999/kadi-kask-koroonaga-nakatumine-oli-suur-onnistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Intervjuu &#10217; </span>Kadi Kask: koroonaga nakatumine oli suur õnnistus </span></a><a href="https://sakala.postimees.ee/7189999/kadi-kask-koroonaga-nakatumine-oli-suur-onnistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T15:27:39+02:00"><meta itemprop="dateModified" content="2021-02-27T15:27:41+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189972/buss-viis-soovijad-soomaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bllBSWtZBcHv11oeI69SMs0eTEY=/324x222/smart/nginx/o/2021/02/27/13654371t1h2aa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bllBSWtZBcHv11oeI69SMs0eTEY=/324x222/smart/nginx/o/2021/02/27/13654371t1h2aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189972/buss-viis-soovijad-soomaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Buss viis soovijad Soomaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7189972/buss-viis-soovijad-soomaale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7189972/buss-viis-soovijad-soomaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ed1tw76eov" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T15:27:27+02:00"><meta itemprop="dateModified" content="2021-02-27T15:27:28+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189971/kutsiku-jarve-juures-langetati-ohtlikud-tammed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L1LdeEDBPy5jDLgWBYbuO2YZtKs=/324x222/smart/nginx/o/2021/02/27/13654370t1h5954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L1LdeEDBPy5jDLgWBYbuO2YZtKs=/324x222/smart/nginx/o/2021/02/27/13654370t1h5954.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189971/kutsiku-jarve-juures-langetati-ohtlikud-tammed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutsiku järve juures langetati ohtlikud tammed </span></a><a href="https://sakala.postimees.ee/7189971/kutsiku-jarve-juures-langetati-ohtlikud-tammed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T14:08:50+02:00"><meta itemprop="dateModified" content="2021-02-27T14:08:54+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189940/eestis-lisandus-1570-positiivset-koroonaproovi-neist-viljandimaale-26" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g1Auq5y8fa6UGKTR3YwVU0-iyok=/324x222/smart/nginx/o/2021/02/27/13654316t1hc58c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/g1Auq5y8fa6UGKTR3YwVU0-iyok=/324x222/smart/nginx/o/2021/02/27/13654316t1hc58c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189940/eestis-lisandus-1570-positiivset-koroonaproovi-neist-viljandimaale-26" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis lisandus 1570 positiivset koroonaproovi, neist Viljandimaale 26 </span></a><a href="https://sakala.postimees.ee/7189940/eestis-lisandus-1570-positiivset-koroonaproovi-neist-viljandimaale-26" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T13:32:57+02:00"><meta itemprop="dateModified" content="2021-02-27T13:32:58+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189927/paastekeskuse-juht-peab-teeolusid-onnetusest-hoolimata-rahuldavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MelTA0NfP-OL5WLU2eVMP3ActCQ=/324x222/smart/nginx/o/2021/02/27/13654291t1hd0a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MelTA0NfP-OL5WLU2eVMP3ActCQ=/324x222/smart/nginx/o/2021/02/27/13654291t1hd0a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189927/paastekeskuse-juht-peab-teeolusid-onnetusest-hoolimata-rahuldavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästekeskuse juht peab teeolusid õnnetusest hoolimata rahuldavaks </span></a><a href="https://sakala.postimees.ee/7189927/paastekeskuse-juht-peab-teeolusid-onnetusest-hoolimata-rahuldavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T12:01:00+02:00"><meta itemprop="dateModified" content="2021-02-26T21:18:59+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189685/mida-arvate-esmaspaeval-kehtima-hakkavatest-piirangutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AJcMCuzgiwyJ9yZ6t4pqvmHNZNo=/324x222/smart/nginx/o/2021/02/26/13653029t1h472f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AJcMCuzgiwyJ9yZ6t4pqvmHNZNo=/324x222/smart/nginx/o/2021/02/26/13653029t1h472f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189685/mida-arvate-esmaspaeval-kehtima-hakkavatest-piirangutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">TÄNAVAKÜSITLUS &#10217; </span>Mida arvate esmaspäeval kehtima hakkavatest piirangutest? </span></a><a href="https://sakala.postimees.ee/7189685/mida-arvate-esmaspaeval-kehtima-hakkavatest-piirangutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-26T10:35:09+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189021/teisipaev-2-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xe2UxQ24Jk8BuMZR3lBbwwn6hxE=/324x222/smart/nginx/o/2021/02/26/13652588t1h1c15.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xe2UxQ24Jk8BuMZR3lBbwwn6hxE=/324x222/smart/nginx/o/2021/02/26/13652588t1h1c15.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7189021/teisipaev-2-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 2. märts </span></a><a href="https://sakala.postimees.ee/7189021/teisipaev-2-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-26T21:09:43+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189680/jaak-joala-kuju-asjus-uusi-labiraakimisi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7cuM7JGa9nms-tRtBxEZWBIhz00=/324x222/smart/nginx/o/2021/02/26/13653717t1h3ef3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7cuM7JGa9nms-tRtBxEZWBIhz00=/324x222/smart/nginx/o/2021/02/26/13653717t1h3ef3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>29</span></div></div><a href="https://sakala.postimees.ee/7189680/jaak-joala-kuju-asjus-uusi-labiraakimisi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Joala kuju asjus uusi läbirääkimisi ei tule </span></a><a href="https://sakala.postimees.ee/7189680/jaak-joala-kuju-asjus-uusi-labiraakimisi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-26T21:07:42+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189675/haigla-sai-koroonakolde-kontrolli-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qawmOSK8avVm7cLyniA5uaHV_MM=/324x222/smart/nginx/o/2021/02/26/13653693t1hb63e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qawmOSK8avVm7cLyniA5uaHV_MM=/324x222/smart/nginx/o/2021/02/26/13653693t1hb63e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>43</span></div></div><a href="https://sakala.postimees.ee/7189675/haigla-sai-koroonakolde-kontrolli-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla sai koroonakolde kontrolli alla </span></a><a href="https://sakala.postimees.ee/7189675/haigla-sai-koroonakolde-kontrolli-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-27T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-26T15:44:35+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189339/suttib-ise-ja-sutitab-teisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uFnfMIcUdOPPwkKr_ItcZ6juJc4=/324x222/filters:focal(175x107:1903x1729)/nginx/o/2021/02/26/13653043t1h8fc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uFnfMIcUdOPPwkKr_ItcZ6juJc4=/324x222/filters:focal(175x107:1903x1729)/nginx/o/2021/02/26/13653043t1h8fc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189339/suttib-ise-ja-sutitab-teisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Krista Habakukk &#10217; </span>Süttib ise ja sütitab teisi </span></a><a href="https://sakala.postimees.ee/7189339/suttib-ise-ja-sutitab-teisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T16:00:26+02:00"><meta itemprop="dateModified" content="2021-02-26T16:03:46+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189376/muuseum-ootab-naitust-vaatama-enne-kui-uksed-sulguvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CtZhFuk_yQNOEtxJy1aMokUx8Ok=/324x222/smart/nginx/o/2021/02/09/13621129t1hc439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CtZhFuk_yQNOEtxJy1aMokUx8Ok=/324x222/smart/nginx/o/2021/02/09/13621129t1hc439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189376/muuseum-ootab-naitust-vaatama-enne-kui-uksed-sulguvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muuseum ootab näitust vaatama enne, kui uksed sulguvad </span></a><a href="https://sakala.postimees.ee/7189376/muuseum-ootab-naitust-vaatama-enne-kui-uksed-sulguvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v1g4q9dwi1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://majandus24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://majandus24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://majandus24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://majandus24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T15:30:31+02:00"><meta itemprop="dateModified" content="2021-02-26T15:30:32+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189352/sakslased-saavad-oma-keeles-tutvuda-tuleviku-viljandi-metrooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BWt8O8i7jZmJmMG9o27DfhMaSak=/324x222/smart/nginx/o/2021/02/26/13653054t1h64b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BWt8O8i7jZmJmMG9o27DfhMaSak=/324x222/smart/nginx/o/2021/02/26/13653054t1h64b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sakala.postimees.ee/7189352/sakslased-saavad-oma-keeles-tutvuda-tuleviku-viljandi-metrooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakslased saavad oma keeles tutvuda tuleviku Viljandi metrooga </span></a><a href="https://sakala.postimees.ee/7189352/sakslased-saavad-oma-keeles-tutvuda-tuleviku-viljandi-metrooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T15:10:00+02:00"><meta itemprop="dateModified" content="2021-02-26T21:12:09+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189331/sakala-joudis-kujundusvoistlusel-parimate-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nxs1Pl6HkqL8I5Qy4prN-6xD0F8=/324x222/filters:focal(415x475:430x490)/nginx/o/2021/02/26/13653035t1hbe5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nxs1Pl6HkqL8I5Qy4prN-6xD0F8=/324x222/filters:focal(415x475:430x490)/nginx/o/2021/02/26/13653035t1hbe5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://sakala.postimees.ee/7189331/sakala-joudis-kujundusvoistlusel-parimate-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakala jõudis kujundusvõistlusel parimate hulka </span></a><a href="https://sakala.postimees.ee/7189331/sakala-joudis-kujundusvoistlusel-parimate-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T11:45:43+02:00"><meta itemprop="dateModified" content="2021-02-26T11:45:46+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189103/viljandimaa-bussid-soidavad-endiselt-ka-parast-1-martsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vVS2LvTd8hGTxm8i-KlbRMnnxH4=/324x222/smart/nginx/o/2021/02/26/13652725t1h76f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vVS2LvTd8hGTxm8i-KlbRMnnxH4=/324x222/smart/nginx/o/2021/02/26/13652725t1h76f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189103/viljandimaa-bussid-soidavad-endiselt-ka-parast-1-martsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">ÜHISTRANSPORT &#10217; </span>Viljandimaa bussid sõidavad endiselt ka pärast 1. märtsi </span></a><a href="https://sakala.postimees.ee/7189103/viljandimaa-bussid-soidavad-endiselt-ka-parast-1-martsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T11:18:56+02:00"><meta itemprop="dateModified" content="2021-02-26T11:18:57+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189082/lagunevad-teed-kuulutavad-kevade-saabumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FBgjOMQ5K6ONaz5WB9xtJkzPlRU=/324x222/smart/nginx/o/2021/02/26/13652651t1h1819.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FBgjOMQ5K6ONaz5WB9xtJkzPlRU=/324x222/smart/nginx/o/2021/02/26/13652651t1h1819.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189082/lagunevad-teed-kuulutavad-kevade-saabumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PÄEVA PILT &#10217; </span>Lagunevad teed kuulutavad kevade saabumist </span></a><a href="https://sakala.postimees.ee/7189082/lagunevad-teed-kuulutavad-kevade-saabumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T11:05:00+02:00"><meta itemprop="dateModified" content="2021-02-26T21:05:33+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189070/haigestumisnait-laheneb-uheksasajale-viljandimaale-lisandus-18-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SpTJtQj0LK7VOgbSjtYJQMsRmRk=/324x222/smart/nginx/o/2021/02/26/13652631t1hfcc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SpTJtQj0LK7VOgbSjtYJQMsRmRk=/324x222/smart/nginx/o/2021/02/26/13652631t1hfcc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7189070/haigestumisnait-laheneb-uheksasajale-viljandimaale-lisandus-18-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigestumisnäit läheneb üheksasajale. Viljandimaale lisandus 18 nakatunut </span></a><a href="https://sakala.postimees.ee/7189070/haigestumisnait-laheneb-uheksasajale-viljandimaale-lisandus-18-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T11:01:00+02:00"><meta itemprop="dateModified" content="2021-02-26T21:12:47+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189064/perega-naaberlinna-soppama-kihutanud-purjus-ja-juhiloata-mees-sai-karistuseks-aresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6Uu4znwv4SXzHoceWm16WjO5C44=/324x222/smart/nginx/o/2021/02/26/13652625t1hb3c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6Uu4znwv4SXzHoceWm16WjO5C44=/324x222/smart/nginx/o/2021/02/26/13652625t1hb3c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>59</span></div></div><a href="https://sakala.postimees.ee/7189064/perega-naaberlinna-soppama-kihutanud-purjus-ja-juhiloata-mees-sai-karistuseks-aresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perega naaberlinna šoppama kihutanud purjus ja juhiloata mees sai karistuseks aresti </span></a><a href="https://sakala.postimees.ee/7189064/perega-naaberlinna-soppama-kihutanud-purjus-ja-juhiloata-mees-sai-karistuseks-aresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T10:03:43+02:00"><meta itemprop="dateModified" content="2021-02-26T10:03:44+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188988/ugalas-tuleb-laupaeval-esietendus-ja-puhapaeval-saab-ka-veel-teatrisse-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f0L512cJLS_TpdLGTdf_dTfWSAc=/324x222/smart/nginx/o/2021/02/26/13652551t1h5f63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f0L512cJLS_TpdLGTdf_dTfWSAc=/324x222/smart/nginx/o/2021/02/26/13652551t1h5f63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7188988/ugalas-tuleb-laupaeval-esietendus-ja-puhapaeval-saab-ka-veel-teatrisse-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugalas tuleb laupäeval esietendus ja pühapäeval saab ka veel teatrisse minna </span></a><a href="https://sakala.postimees.ee/7188988/ugalas-tuleb-laupaeval-esietendus-ja-puhapaeval-saab-ka-veel-teatrisse-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-25T19:39:27+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188596/esmaspaev-1-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pdPgGC638CGKmLzlpxIw7ax7Sps=/324x222/smart/nginx/o/2021/02/19/13638696t1h6735.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pdPgGC638CGKmLzlpxIw7ax7Sps=/324x222/smart/nginx/o/2021/02/19/13638696t1h6735.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7188596/esmaspaev-1-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 1. märts </span></a><a href="https://sakala.postimees.ee/7188596/esmaspaev-1-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-25T19:02:41+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188651/raamatukogude-muredele-lahendust-otsiv-kultuurikomisjon-pakub-istungi-huvitist-vallale-annetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AvnmOG7FfZIZJJt7H_7iipDRWSQ=/324x222/smart/nginx/o/2021/02/25/13651785t1h71cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AvnmOG7FfZIZJJt7H_7iipDRWSQ=/324x222/smart/nginx/o/2021/02/25/13651785t1h71cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://sakala.postimees.ee/7188651/raamatukogude-muredele-lahendust-otsiv-kultuurikomisjon-pakub-istungi-huvitist-vallale-annetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatukogude muredele lahendust otsiv kultuurikomisjon pakub istungi hüvitist vallale annetuseks </span></a><a href="https://sakala.postimees.ee/7188651/raamatukogude-muredele-lahendust-otsiv-kultuurikomisjon-pakub-istungi-huvitist-vallale-annetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-25T18:59:31+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188649/vallavanemad-kudusid-peo-jaoks-hoimuvaipa-triibud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tk5jjm1204ZZG8bmZKAbDq_QHBA=/324x222/smart/nginx/o/2021/02/25/13651784t1h9e33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tk5jjm1204ZZG8bmZKAbDq_QHBA=/324x222/smart/nginx/o/2021/02/25/13651784t1h9e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>62</span></div></div><a href="https://sakala.postimees.ee/7188649/vallavanemad-kudusid-peo-jaoks-hoimuvaipa-triibud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavanemad kudusid peo jaoks hõimuvaipa triibud </span></a><a href="https://sakala.postimees.ee/7188649/vallavanemad-kudusid-peo-jaoks-hoimuvaipa-triibud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-25T18:40:57+02:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188635/kuupikkune-kaugope-pani-koolijuhid-aru-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/no_yMatGF92gVb-4cTdy-C_zGXw=/324x222/smart/nginx/o/2021/02/25/13651769t1h823d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/no_yMatGF92gVb-4cTdy-C_zGXw=/324x222/smart/nginx/o/2021/02/25/13651769t1h823d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://sakala.postimees.ee/7188635/kuupikkune-kaugope-pani-koolijuhid-aru-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuupikkune kaugõpe pani koolijuhid aru pidama </span></a><a href="https://sakala.postimees.ee/7188635/kuupikkune-kaugope-pani-koolijuhid-aru-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-25T18:36:18+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188634/teatrid-kinod-ja-kontserdikorraldajad-ootavad-valitsuselt-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CGxpw3u_ZyX2xSmadP-xYb6OSRg=/324x222/smart/nginx/o/2021/02/25/13651765t1h258c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CGxpw3u_ZyX2xSmadP-xYb6OSRg=/324x222/smart/nginx/o/2021/02/25/13651765t1h258c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://sakala.postimees.ee/7188634/teatrid-kinod-ja-kontserdikorraldajad-ootavad-valitsuselt-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatrid, kinod ja kontserdikorraldajad ootavad valitsuselt toetust </span></a><a href="https://sakala.postimees.ee/7188634/teatrid-kinod-ja-kontserdikorraldajad-ootavad-valitsuselt-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-25T16:42:38+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188528/titetoojad-on-juba-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W_zLIe2ZYaTdOd8qGm0gBeGpLGM=/324x222/smart/nginx/o/2021/02/25/13651564t1hcc18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W_zLIe2ZYaTdOd8qGm0gBeGpLGM=/324x222/smart/nginx/o/2021/02/25/13651564t1hcc18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://sakala.postimees.ee/7188528/titetoojad-on-juba-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Titetoojad on juba teel </span></a><a href="https://sakala.postimees.ee/7188528/titetoojad-on-juba-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-25T16:41:58+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188526/vorgupuuki-piirav-seadusemuudatus-teeb-tuska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_lsB-PZVwMEUBuNj4rocUM-y8As=/324x222/smart/nginx/o/2021/02/25/13651563t1heba0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_lsB-PZVwMEUBuNj4rocUM-y8As=/324x222/smart/nginx/o/2021/02/25/13651563t1heba0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://sakala.postimees.ee/7188526/vorgupuuki-piirav-seadusemuudatus-teeb-tuska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrgupüüki piirav seadusemuudatus teeb tuska </span></a><a href="https://sakala.postimees.ee/7188526/vorgupuuki-piirav-seadusemuudatus-teeb-tuska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T17:47:26+02:00"><meta itemprop="dateModified" content="2021-02-25T17:47:26+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188582/jaak-joala-kuju-asjus-uusi-labiraakimisi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HxS6iRau0koN3G-OD74ycQH-gSE=/324x222/smart/nginx/o/2021/02/25/13651677t1hf257.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HxS6iRau0koN3G-OD74ycQH-gSE=/324x222/smart/nginx/o/2021/02/25/13651677t1hf257.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>155</span></div></div><a href="https://sakala.postimees.ee/7188582/jaak-joala-kuju-asjus-uusi-labiraakimisi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Joala kuju asjus uusi läbirääkimisi ei tule </span></a><a href="https://sakala.postimees.ee/7188582/jaak-joala-kuju-asjus-uusi-labiraakimisi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T17:26:04+02:00"><meta itemprop="dateModified" content="2021-02-25T17:26:04+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188543/vabariigi-aastapaeval-sundis-viljandis-kolm-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8zaLKyeW5grhIyBS75IKYkvjYZ4=/324x222/filters:focal(118x1022:1773x2229)/nginx/o/2021/02/25/13651585t1h1ec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8zaLKyeW5grhIyBS75IKYkvjYZ4=/324x222/filters:focal(118x1022:1773x2229)/nginx/o/2021/02/25/13651585t1h1ec1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>128</span></div></div><a href="https://sakala.postimees.ee/7188543/vabariigi-aastapaeval-sundis-viljandis-kolm-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi aastapäeval sündis Viljandis kolm last </span></a><a href="https://sakala.postimees.ee/7188543/vabariigi-aastapaeval-sundis-viljandis-kolm-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-25T16:37:44+02:00"><meta itemprop="dateModified" content="2021-02-25T18:25:56+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188495/soogikohad-peavad-koomale-tombama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TYV0D_rJLoqHCc6Ar8r-pg0x464=/324x222/filters:focal(267x551:2327x1782)/nginx/o/2021/02/25/13651503t1h7f88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TYV0D_rJLoqHCc6Ar8r-pg0x464=/324x222/filters:focal(267x551:2327x1782)/nginx/o/2021/02/25/13651503t1h7f88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7188495/soogikohad-peavad-koomale-tombama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Söögikohad peavad koomale tõmbama </span></a><a href="https://sakala.postimees.ee/7188495/soogikohad-peavad-koomale-tombama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T15:38:01+02:00"><meta itemprop="dateModified" content="2021-02-25T15:38:01+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188415/mullu-uppus-eestis-58-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0B5Kmb6et3NQcnFilRvApsLJLW4=/324x222/smart/nginx/o/2021/02/25/13651333t1h76ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0B5Kmb6et3NQcnFilRvApsLJLW4=/324x222/smart/nginx/o/2021/02/25/13651333t1h76ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7188415/mullu-uppus-eestis-58-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu uppus Eestis 58 inimest </span></a><a href="https://sakala.postimees.ee/7188415/mullu-uppus-eestis-58-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cb11bc943166b3a23fe6.js" async></script></body></html>