<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/cH6Uw6Pkj67snqM2s5PZVgHjfxs=/1200x630/smart/nginx/o/2019/11/07/12720571t1hd909.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/cH6Uw6Pkj67snqM2s5PZVgHjfxs=/1200x630/smart/nginx/o/2019/11/07/12720571t1hd909.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kolmapäev, 13. november"><meta property="twitter:title" content="Kolmapäev, 13. november"><meta property="og:url" content="https://sakala.postimees.ee/6822256/kolmapaev-13-november"><meta property="twitter:url" content="https://sakala.postimees.ee/6822256/kolmapaev-13-november"><meta property="og:site_name" content="Sakala"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Vaba aeg"><meta name="article:published_time" content="2019-11-10T06:06:11+02:00"><meta name="article:modified_time" content="2019-11-10T06:06:11+02:00"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://sakala.postimees.ee/6822256/kolmapaev-13-november"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Kolmapäev, 13. november - Vaba aeg - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-19bb5b194ad84a33d373.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6822256"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">P, 10.11.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6822256"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1190">Vaba aeg</a></li><li class="breadcrumb-item">Kolmapäev, 13. november</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822256" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kolmap%C3%A4ev%2C%2013.%20november&url=https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822256"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kolmap%C3%A4ev%2C%2013.%20november&url=https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822256"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kolmapäev, 13. november&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Demail%26utm_content%3D6822256" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6822256/kolmapaev-13-november/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-10T00:08:43+02:00">10. november 2019, 0:08</span></div><h1 class="article-headline" itemprop="headline name">Kolmapäev, 13. november</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/SQrvvVt0YiK4aQUZno0FqRk9fCo=/685x410/smart/nginx/o/2019/11/07/12720571t1hd909.jpg"><figure-fullscreen eager :image-id="12720571" image-url="//f11.pmo.ee/Br416ST3XGx79yDrmbJvxexp4mM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/07/12720571t1hd909.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12720571)" src="//f11.pmo.ee/SQrvvVt0YiK4aQUZno0FqRk9fCo=/685x410/smart/nginx/o/2019/11/07/12720571t1hd909.jpg" srcset="//f11.pmo.ee/SQrvvVt0YiK4aQUZno0FqRk9fCo=/685x410/smart/nginx/o/2019/11/07/12720571t1hd909.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pärimusmuusika aidas toimub Tartu ülikooli Viljandi kultuuriakadeemia rahvusliku käsitöö osakonna 25. aastapäevale pühendatud rahvusvaheline pärandtehnoloogia konverents &quot;Rahvusliku käsitöö uurimine: sihid ja meetodid kõrghariduses&quot;.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sandra Urvak</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-tfndrp0jhd" :preview-length="0" eager video-id="188499" video-stream-type="VOD" video-headline="6822256 Kolmapäev, 13. november" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/20e3339080c5144838fc2e825425e158.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:188499,&quot;type&quot;:&quot;audio&quot;,&quot;headline&quot;:&quot;6822256 Kolmapäev, 13. november&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-10T06:06:11+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-10T06:08:31+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/20e3339080c5144838fc2e825425e158.mp3&quot;},&quot;meta&quot;:{&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Pärimusmuusika aidas 12.-13. novembril  kell 10.30 Viljandi kultuuriakadeemia rahvusliku käsitöö osakonna 25. juubelile pühendatud rahvusvaheline pärandtehnoloogia konverents «Rahvusliku käsitöö uurimine: sihid ja meetodid kõrghariduses». Kahepäevase konverentsi vältel teevad ettekandeid pärandi, käsitöö ja hariduse teemadel rohkem kui 35 valdkonna uurijad kaheksast erinevast riigist. Konverentsi töökeel on inglise keel. Tasuja puiestee 6, Viljandi.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>NÄITUSED</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Viljandi linnagaleriis 28. novembrini  Haapsalu graafilise disaini festivali rahvusvaheline konkurssnäitus «Isikupära/Individuality». Tallinna tänav 11/1.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sakala keskuses 11. detsembrini näitus «Fotograafilised lood». Oma fotograafilisi lugusid näitavad Viljandi fotoklubi liikmed ja sõbrad. Tallinna tänav 5, Viljandi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõpu Peetri kiriku rõdusaalis Jaanus Siimu fotonäitus Suure-Jaani muusikafestivalist, pööningusaalis Mall Vesilo ja Merike Saaremetsa tekstiilinäitus. Näitusele ja torni pääseb ürituste ajal ja etteteatamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viljandi muuseumis on 16. novembrini koostöönäitus Eesti ajaloomuuseumiga «Päris ja prii: 200 aastat talurahva vabastamisest Liivimaal, 150 aastat esimesest laulupeost» ja stendinäitus Mulgimaa ajaloost. Tel 433 3316. Laidoneri plats 10.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kondase keskuses on 16. detsembrini avatud Kristi Kangilaski illustratsioonide näitus, püsinäitusel maalikunstniku ja kooliõpetaja Paul Kondase (1900–1985) maalid, mis kuuluvad Viljandi muuseumi kogusse. Tel 433 3968. Pikk tänav 8, Viljandi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>​Heimtali muuseumis on jõulukuu lõpuni näitus «Kahlajad ja värvulised». Muuseum on avatud teisipäevast laupäevani kella 9–17.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Karksi-Nuia kultuurikeskuse sinises saalis novembri lõpuni Leonhard Lapini näitus «Noor Lapin» ja teise korruse fuajees Kristi Markovi šaržid. Viljandi maantee 1.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822256" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kolmap%C3%A4ev%2C%2013.%20november&url=https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822256"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kolmap%C3%A4ev%2C%2013.%20november&url=https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822256"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kolmapäev, 13. november&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6822256/kolmapaev-13-november%3Futm_source%3Demail%26utm_content%3D6822256" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6822256/kolmapaev-13-november/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6822256" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6822256" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lf4x3oyjeq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1v9ohk0h58" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e7m3tyeprw" data-sizes="tower"></div></div></div></aside></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div id="section-1190" data-section="1190" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1190">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T17:41:15+02:00"><meta itemprop="dateModified" content="2019-11-09T18:16:21+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822165/cleveron-voitis-teisi-idufirmasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kElLAnvEsRwhy_c8Y8-FWfhsO8M=/1000x435/smart/nginx/o/2019/11/09/12727345t1h90d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kElLAnvEsRwhy_c8Y8-FWfhsO8M=/1000x435/smart/nginx/o/2019/11/09/12727345t1h90d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6822165/cleveron-voitis-teisi-idufirmasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cleveron võitis teisi idufirmasid </span></a><a href="https://sakala.postimees.ee/6822165/cleveron-voitis-teisi-idufirmasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6822165/cleveron-voitis-teisi-idufirmasid" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283090"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-09T10:14:21+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821779/teisipaev-12-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K4JXKt9K7LJ3qelZhcH8YJpWF7Y=/324x185/smart/nginx/o/2019/11/08/12725595t1he2e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K4JXKt9K7LJ3qelZhcH8YJpWF7Y=/324x185/smart/nginx/o/2019/11/08/12725595t1he2e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6821779/teisipaev-12-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 12. november </span></a><a href="https://sakala.postimees.ee/6821779/teisipaev-12-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-08T18:07:06+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821354/filmiarvustus-kaduv-kunst-ja-ilus-hing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U9IX50W8sNhubWmqYdvwNq93hG0=/324x185/smart/nginx/o/2019/11/08/12724243t1h986a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U9IX50W8sNhubWmqYdvwNq93hG0=/324x185/smart/nginx/o/2019/11/08/12724243t1h986a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6821354/filmiarvustus-kaduv-kunst-ja-ilus-hing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiarvustus. Kaduv kunst ja ilus hing </span></a><a href="https://sakala.postimees.ee/6821354/filmiarvustus-kaduv-kunst-ja-ilus-hing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-07T16:24:37+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6820523/esmaspaev-11-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/naBWAi7W0bGJpQCPR4TNb6J9Rs4=/324x185/filters:focal(421x330:1571x962)/nginx/o/2018/05/27/7866160t1h303d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/naBWAi7W0bGJpQCPR4TNb6J9Rs4=/324x185/filters:focal(421x330:1571x962)/nginx/o/2018/05/27/7866160t1h303d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6820523/esmaspaev-11-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 11. november </span></a><a href="https://sakala.postimees.ee/6820523/esmaspaev-11-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5qcohy29og" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-06T10:32:52+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6819252/puhapaev-10-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/He6jQMi2QTCj_ZrZPh2OKzriAtM=/1000x435/smart/nginx/o/2014/11/09/3504399t1h8694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/He6jQMi2QTCj_ZrZPh2OKzriAtM=/1000x435/smart/nginx/o/2014/11/09/3504399t1h8694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6819252/puhapaev-10-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev, 10. november </span></a><a href="https://sakala.postimees.ee/6819252/puhapaev-10-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-05T12:03:10+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6818457/laupaev-9-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fe06DO68sj-cjiFcTvvXUbtxhio=/335x190/smart/nginx/o/2019/11/05/12716302t1hd980.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fe06DO68sj-cjiFcTvvXUbtxhio=/335x190/smart/nginx/o/2019/11/05/12716302t1hd980.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6818457/laupaev-9-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäev, 9. november </span></a><a href="https://sakala.postimees.ee/6818457/laupaev-9-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-05T10:03:01+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6817578/reede-8-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2zi98rT7U146kpNrTocbXEjsNxM=/335x190/smart/nginx/o/2009/03/03/142784t1hfd68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2zi98rT7U146kpNrTocbXEjsNxM=/335x190/smart/nginx/o/2009/03/03/142784t1hfd68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6817578/reede-8-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede, 8. november </span></a><a href="https://sakala.postimees.ee/6817578/reede-8-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-04T16:31:55+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6817911/esineb-joel-remmel-trio" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z_bBwoNF1gw-V_076vKp3xtW8HE=/685x410/smart/nginx/o/2019/11/04/12714540t1h344c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z_bBwoNF1gw-V_076vKp3xtW8HE=/685x410/smart/nginx/o/2019/11/04/12714540t1h344c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6817911/esineb-joel-remmel-trio" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esineb Joel Remmel Trio </span></a><a href="https://sakala.postimees.ee/6817911/esineb-joel-remmel-trio" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-04T10:06:25+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6815643/neljapaev-7-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/esqLQEuVsTOpKBN8D83B4r-786Q=/335x190/smart/nginx/o/2019/11/01/12705163t1h024f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/esqLQEuVsTOpKBN8D83B4r-786Q=/335x190/smart/nginx/o/2019/11/01/12705163t1h024f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6815643/neljapaev-7-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 7. november </span></a><a href="https://sakala.postimees.ee/6815643/neljapaev-7-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-01T10:43:24+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6815626/kolmapaev-6-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JsqJo4kF669Tj_iziTeqrkTKPxw=/335x190/smart/nginx/o/2019/11/01/12705148t1he6ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JsqJo4kF669Tj_iziTeqrkTKPxw=/335x190/smart/nginx/o/2019/11/01/12705148t1he6ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6815626/kolmapaev-6-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 6. november </span></a><a href="https://sakala.postimees.ee/6815626/kolmapaev-6-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:08:43+02:00"><meta itemprop="dateModified" content="2019-11-01T10:27:52+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6815449/teisipaev-5-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3_0lM9CehqN_xbIU9m8vtoZt-1Q=/685x410/smart/nginx/o/2019/11/01/12705119t1h304c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3_0lM9CehqN_xbIU9m8vtoZt-1Q=/685x410/smart/nginx/o/2019/11/01/12705119t1h304c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6815449/teisipaev-5-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 5. november </span></a><a href="https://sakala.postimees.ee/6815449/teisipaev-5-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-es5k164q3h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lqf1eqhtsv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:40:50+02:00"><meta itemprop="dateModified" content="2019-11-08T15:40:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sakala.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://sakala.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:32:29+02:00"><meta itemprop="dateModified" content="2019-11-08T14:33:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://sakala.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:05+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://sakala.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T12:21:00+03:00"><meta itemprop="dateModified" content="2019-10-25T12:21:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://sakala.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T16:36:53+02:00"><meta itemprop="dateModified" content="2019-11-09T19:52:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HSY0lUck6AEtu9T7amvvZxON34U=/1000x435/filters:focal(161x237:2037x1710)/nginx/o/2018/12/27/11679090t1hf1bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HSY0lUck6AEtu9T7amvvZxON34U=/1000x435/filters:focal(161x237:2037x1710)/nginx/o/2018/12/27/11679090t1hf1bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sakala.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluministeeriumi kantsler: Arumäe andis ministrile volituse osas soovitusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://sakala.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T22:02:03+02:00"><meta itemprop="dateModified" content="2019-11-09T22:02:03+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IZh3hKLIZI_4zO7Apq6GJavpHmc=/335x190/smart/nginx/o/2019/11/08/12725550t1h213c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IZh3hKLIZI_4zO7Apq6GJavpHmc=/335x190/smart/nginx/o/2019/11/08/12725550t1h213c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sakala.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik kantslerist: Lemetti on tõestanud, et tema koht ei ole avalikus teenistuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://sakala.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T19:58:08+02:00"><meta itemprop="dateModified" content="2019-11-09T19:58:21+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822210/martin-helme-valitsuses-ei-ole-mingit-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ofc8jJCdeoDiF6NEMOR5OGgV3Ec=/335x190/smart/nginx/o/2019/11/09/12726819t1h49ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://sakala.postimees.ee/6822210/martin-helme-valitsuses-ei-ole-mingit-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: valitsuses ei ole mingit tüli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822210/martin-helme-valitsuses-ei-ole-mingit-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6822210/martin-helme-valitsuses-ei-ole-mingit-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T21:51:45+02:00"><meta itemprop="dateModified" content="2019-11-09T21:51:45+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4hdqeDslFDhG-kcrD8LJQrZPMSo=/685x410/smart/nginx/o/2019/11/08/12725765t1h1dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4hdqeDslFDhG-kcrD8LJQrZPMSo=/685x410/smart/nginx/o/2019/11/08/12725765t1h1dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://sakala.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järviku endine nõunik Arumäe: olen sõnatu, pettunud ja vihane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sakala.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T13:19:44+02:00"><meta itemprop="dateModified" content="2019-11-09T13:19:44+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oHzfIZ-AUr46fuZIrTxnIBiZbHQ=/335x190/filters:focal(1209x193:3914x3253)/nginx/o/2019/11/09/12726635t1ha94a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oHzfIZ-AUr46fuZIrTxnIBiZbHQ=/335x190/filters:focal(1209x193:3914x3253)/nginx/o/2019/11/09/12726635t1ha94a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: muidugi valetavad nad jälle kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sakala.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T08:26:25+02:00"><meta itemprop="dateModified" content="2019-11-09T11:47:32+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821317/pooled-pensionarid-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UXECemVu2xwLlfyCpL0317buG9E=/335x190/smart/nginx/o/2019/09/25/12592162t1h75da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UXECemVu2xwLlfyCpL0317buG9E=/335x190/smart/nginx/o/2019/09/25/12592162t1h75da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6821317/pooled-pensionarid-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pooled pensionärid maksu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6821317/pooled-pensionarid-maksu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6821317/pooled-pensionarid-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T20:20:00+02:00"><meta itemprop="dateModified" content="2019-11-09T20:32:00+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-hDox14NxRctL39PH9tSJF5pj6c=/685x410/smart/nginx/o/2016/11/19/6088439t1h45fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-hDox14NxRctL39PH9tSJF5pj6c=/685x410/smart/nginx/o/2016/11/19/6088439t1h45fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sakala.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emake loodus võib tänavusele Austraalia etapile kriipsu peale tõmmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T21:00:09+02:00"><meta itemprop="dateModified" content="2019-11-09T21:00:09+02:00"><meta itemprop="author" content="AP, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t9wOh__L2q7FmJ9JF2ugIbqMYXQ=/335x190/smart/nginx/o/2019/01/11/11708108t1h5068.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t9wOh__L2q7FmJ9JF2ugIbqMYXQ=/335x190/smart/nginx/o/2019/01/11/11708108t1h5068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA-le lähenev külm õhumassiiv võib murda külmarekordeid üle riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T07:30:00+02:00"><meta itemprop="dateModified" content="2019-11-09T11:16:27+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4DDx7-Bnox4HojCNHoNH9I5KBH0=/335x190/smart/nginx/o/2019/11/08/12725724t1h50f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4DDx7-Bnox4HojCNHoNH9I5KBH0=/335x190/smart/nginx/o/2019/11/08/12725724t1h50f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas Nõukogude Liidu spiooniks peetud eestlast kahtlustati Berliini müüri lammutamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T23:52:28+02:00"><meta itemprop="dateModified" content="2019-11-09T23:52:28+02:00"><meta itemprop="author" content="AFP, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822245/valge-maja-trump-voorustab-jargmisel-nadalal-stoltenbergi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Terkegx3G_YYVrZ_8KXI2EKgN_c=/685x410/smart/nginx/o/2019/04/03/11919301t1h50a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Terkegx3G_YYVrZ_8KXI2EKgN_c=/685x410/smart/nginx/o/2019/04/03/11919301t1h50a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://sakala.postimees.ee/6822245/valge-maja-trump-voorustab-jargmisel-nadalal-stoltenbergi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja: Trump võõrustab järgmisel nädalal Stoltenbergi </span></a><a href="https://sakala.postimees.ee/6822245/valge-maja-trump-voorustab-jargmisel-nadalal-stoltenbergi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T19:57:16+02:00"><meta itemprop="dateModified" content="2019-11-09T19:57:16+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822209/maailma-vanima-panga-skandaal-saatis-pankurid-aastateks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f3QPF0b_U3bahBgiPCRuqfSEAoY=/335x190/smart/nginx/o/2019/11/09/12727721t1hecff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f3QPF0b_U3bahBgiPCRuqfSEAoY=/335x190/smart/nginx/o/2019/11/09/12727721t1hecff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://sakala.postimees.ee/6822209/maailma-vanima-panga-skandaal-saatis-pankurid-aastateks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanima panga skandaal saatis pankurid aastateks vangi </span></a><a href="https://sakala.postimees.ee/6822209/maailma-vanima-panga-skandaal-saatis-pankurid-aastateks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T17:12:17+02:00"><meta itemprop="dateModified" content="2019-11-09T18:54:18+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822156/narvas-hukkus-liiklusonnetuses-jalakaija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4t84sMfYkAtNl0GLcFu79OTZ5RY=/335x190/smart/nginx/o/2019/10/15/12656153t1hff60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4t84sMfYkAtNl0GLcFu79OTZ5RY=/335x190/smart/nginx/o/2019/10/15/12656153t1hff60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sakala.postimees.ee/6822156/narvas-hukkus-liiklusonnetuses-jalakaija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas hukkus liiklusõnnetuses jalakäija</span><div class="list-article__additional-headline">Täiendatud kell 18.30!</div></a><a href="https://sakala.postimees.ee/6822156/narvas-hukkus-liiklusonnetuses-jalakaija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yujk72466u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h3ycqbu0zw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:57:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GflhPQoe206wdf8lsknOIblu9uo=/1000x435/filters:focal(441x812:2021x1466)/nginx/o/2019/11/06/12718686t1h7f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18+ filmid: kas näitlejad teevad seal SEDA päriselt? </span></a><a href="https://sakala.postimees.ee/6819176/18-filmid-kas-naitlejad-teevad-seal-seda-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T12:08:52+02:00"><meta itemprop="dateModified" content="2019-11-09T17:19:14+02:00"><meta itemprop="author" content="Silja Ratt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821952/uskumatu-julmus-paide-lembitu-pargi-lasteatraktsioon-valati-torusiiliga-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WVKvE-1GBqoHB4GaJgbWTGO1KZ4=/335x190/smart/nginx/o/2019/11/09/12726890t1h7db6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WVKvE-1GBqoHB4GaJgbWTGO1KZ4=/335x190/smart/nginx/o/2019/11/09/12726890t1h7db6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://sakala.postimees.ee/6821952/uskumatu-julmus-paide-lembitu-pargi-lasteatraktsioon-valati-torusiiliga-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu julmus: Paide Lembitu pargi lasteatraktsioon valati torusiiliga üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6821952/uskumatu-julmus-paide-lembitu-pargi-lasteatraktsioon-valati-torusiiliga-ule/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar!</div></a><a href="https://sakala.postimees.ee/6821952/uskumatu-julmus-paide-lembitu-pargi-lasteatraktsioon-valati-torusiiliga-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T13:48:11+02:00"><meta itemprop="dateModified" content="2019-11-08T13:48:56+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GMG72YzLMpS0rW7BDDJql4ZqyMc=/335x190/filters:focal(361x342:821x1000)/nginx/o/2019/10/21/12675320t1h5982.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GMG72YzLMpS0rW7BDDJql4ZqyMc=/335x190/filters:focal(361x342:821x1000)/nginx/o/2019/10/21/12675320t1h5982.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://sakala.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine teletäht Maire Aunaste ei leia tööd: koristajate kamandamise ametist jäin nagu nipsti ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sakala.postimees.ee/6821198/endine-teletaht-maire-aunaste-ei-leia-tood-koristajate-kamandamise-ametist-jain-nagu-nipsti-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T13:31:37+02:00"><meta itemprop="dateModified" content="2019-11-07T12:58:06+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6tdF1vu5FqV79Mox_9x5dQvs6uc=/685x410/filters:focal(354x249:830x489)/nginx/o/2019/11/07/12721050t1h621b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6tdF1vu5FqV79Mox_9x5dQvs6uc=/685x410/filters:focal(354x249:830x489)/nginx/o/2019/11/07/12721050t1h621b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://sakala.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sa ei kujuta ette, mis peidab end ühe Ääsmäe korteri köögis <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6820316/sa-ei-kujuta-ette-mis-peidab-end-uhe-aasmae-korteri-koogis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-08T22:03:26+02:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821853/maaeluminister-on-viinud-valitsuse-kriisi-lavele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EqyOL-zOuB6U5zMqkWbaW9Unm-I=/335x190/smart/nginx/o/2019/11/08/12725883t1he419.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EqyOL-zOuB6U5zMqkWbaW9Unm-I=/335x190/smart/nginx/o/2019/11/08/12725883t1he419.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sakala.postimees.ee/6821853/maaeluminister-on-viinud-valitsuse-kriisi-lavele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister on viinud valitsuse kriisi lävele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821853/maaeluminister-on-viinud-valitsuse-kriisi-lavele/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://sakala.postimees.ee/6821853/maaeluminister-on-viinud-valitsuse-kriisi-lavele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T18:24:29+02:00"><meta itemprop="dateModified" content="2019-11-09T18:24:36+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KbiZCx6sN0oF_YSpIwC7hz2Bcps=/335x190/smart/nginx/o/2019/11/09/12727380t1h5afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KbiZCx6sN0oF_YSpIwC7hz2Bcps=/335x190/smart/nginx/o/2019/11/09/12727380t1h5afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://sakala.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valli baarist välja visatud Kertu Jukkum selgitab, mis tol õhtul tegelikult juhtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://sakala.postimees.ee/6822179/valli-baarist-valja-visatud-kertu-jukkum-selgitab-mis-tol-ohtul-tegelikult-juhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T13:00:14+02:00"><meta itemprop="dateModified" content="2019-11-09T13:44:22+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822024/ott-tanak-tegin-otsuse-meeskonda-vahetada-walesi-ja-kataloonia-ralli-vahelisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HQHE0x7SfEOaXj2Dz03lTryO4p8=/685x410/smart/nginx/o/2019/10/26/12689820t1hfd94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HQHE0x7SfEOaXj2Dz03lTryO4p8=/685x410/smart/nginx/o/2019/10/26/12689820t1hfd94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sakala.postimees.ee/6822024/ott-tanak-tegin-otsuse-meeskonda-vahetada-walesi-ja-kataloonia-ralli-vahelisel-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak: tegin otsuse meeskonda vahetada Walesi ja Kataloonia ralli vahelisel ajal </span></a><a href="https://sakala.postimees.ee/6822024/ott-tanak-tegin-otsuse-meeskonda-vahetada-walesi-ja-kataloonia-ralli-vahelisel-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T21:28:38+02:00"><meta itemprop="dateModified" content="2019-11-08T21:28:38+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821839/hispaanias-kinnitati-esimene-dengue-sugulisel-teel-levimise-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C9okYjBW1293K0_RoVrcDmV5W2A=/335x190/smart/nginx/o/2019/11/08/12725797t1h3e4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C9okYjBW1293K0_RoVrcDmV5W2A=/335x190/smart/nginx/o/2019/11/08/12725797t1h3e4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6821839/hispaanias-kinnitati-esimene-dengue-sugulisel-teel-levimise-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaanias kinnitati esimene dengue sugulisel teel levimise juhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6821839/hispaanias-kinnitati-esimene-dengue-sugulisel-teel-levimise-juhtum/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6821839/hispaanias-kinnitati-esimene-dengue-sugulisel-teel-levimise-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T16:36:53+02:00"><meta itemprop="dateModified" content="2019-11-09T19:52:01+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7c-mb7mo2F3titnEJO8kp9_1hPM=/335x190/filters:focal(161x237:2037x1710)/nginx/o/2018/12/27/11679090t1hf1bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7c-mb7mo2F3titnEJO8kp9_1hPM=/335x190/filters:focal(161x237:2037x1710)/nginx/o/2018/12/27/11679090t1hf1bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sakala.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluministeeriumi kantsler: Arumäe andis ministrile volituse osas soovitusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://sakala.postimees.ee/6822140/maaeluministeeriumi-kantsler-arumae-andis-ministrile-volituse-osas-soovitusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T12:30:00+02:00"><meta itemprop="dateModified" content="2019-11-09T11:34:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I8yhVhFoNit5d23sJLGkJLJxo6M=/685x410/filters:focal(394x217:2824x1767)/nginx/o/2019/11/09/12726364t1hb7b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I8yhVhFoNit5d23sJLGkJLJxo6M=/685x410/filters:focal(394x217:2824x1767)/nginx/o/2019/11/09/12726364t1hb7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sakala.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Schumacheri naine andis pärast mehe traagilist õnnetust oma esimese intervjuu </span></a><a href="https://sakala.postimees.ee/6821940/michael-schumacheri-naine-andis-parast-mehe-traagilist-onnetust-oma-esimese-intervjuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T12:57:07+02:00"><meta itemprop="dateModified" content="2019-11-09T12:57:07+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822013/raivo-aeg-maaeluministrit-hairis-et-pria-kaib-kohtus-ilma-volituseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sSyzaExBdhlEG0wUkzUPFAVo9FA=/335x190/filters:focal(229x572:1523x1280)/nginx/o/2019/10/25/12687362t1hd0d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sSyzaExBdhlEG0wUkzUPFAVo9FA=/335x190/filters:focal(229x572:1523x1280)/nginx/o/2019/10/25/12687362t1hd0d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sakala.postimees.ee/6822013/raivo-aeg-maaeluministrit-hairis-et-pria-kaib-kohtus-ilma-volituseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Aeg: maaeluministrit häiris, et PRIA käib kohtus ilma volituseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822013/raivo-aeg-maaeluministrit-hairis-et-pria-kaib-kohtus-ilma-volituseta/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://sakala.postimees.ee/6822013/raivo-aeg-maaeluministrit-hairis-et-pria-kaib-kohtus-ilma-volituseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T11:21:36+02:00"><meta itemprop="dateModified" content="2019-11-09T11:29:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821966/mart-jarviku-avalik-selgitus-justiitsministeerium-kinnitas-et-pria-ei-vaja-kohtuskaimiseks-ministri-volitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K4pg4IugJNF0e4j7DExoFhjjvXM=/335x190/smart/nginx/o/2019/11/08/12725530t1haa39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K4pg4IugJNF0e4j7DExoFhjjvXM=/335x190/smart/nginx/o/2019/11/08/12725530t1haa39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>721</span></div></div><a href="https://sakala.postimees.ee/6821966/mart-jarviku-avalik-selgitus-justiitsministeerium-kinnitas-et-pria-ei-vaja-kohtuskaimiseks-ministri-volitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Järviku avalik selgitus: justiitsministeerium kinnitas, et PRIA ei vaja kohtuskäimiseks ministri volitust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6821966/mart-jarviku-avalik-selgitus-justiitsministeerium-kinnitas-et-pria-ei-vaja-kohtuskaimiseks-ministri-volitust/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://sakala.postimees.ee/6821966/mart-jarviku-avalik-selgitus-justiitsministeerium-kinnitas-et-pria-ei-vaja-kohtuskaimiseks-ministri-volitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kh522zqjas" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ylw6751pr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-08T10:50:10+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821105/rangast-onnetusest-sai-elu-vaartuslikem-oppetund" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iYz7ynsevLSVMSBKnJRTBGpRI34=/335x190/smart/nginx/o/2019/11/08/12723275t1had08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iYz7ynsevLSVMSBKnJRTBGpRI34=/335x190/smart/nginx/o/2019/11/08/12723275t1had08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6821105/rangast-onnetusest-sai-elu-vaartuslikem-oppetund" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rängast õnnetusest sai elu väärtuslikem õppetund <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821105/rangast-onnetusest-sai-elu-vaartuslikem-oppetund/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6821105/rangast-onnetusest-sai-elu-vaartuslikem-oppetund" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:46:36+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821712/lahkumislaines-on-haavatavaimad-lhv-ja-swedbanki-teise-samba-fondid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UZIe8Muhjysg337PtAuL3BZGC44=/335x190/smart/nginx/o/2019/11/08/12725359t1hf022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UZIe8Muhjysg337PtAuL3BZGC44=/335x190/smart/nginx/o/2019/11/08/12725359t1hf022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://sakala.postimees.ee/6821712/lahkumislaines-on-haavatavaimad-lhv-ja-swedbanki-teise-samba-fondid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkumislaines on haavatavaimad LHV ja Swedbanki teise samba fondid </span></a><a href="https://sakala.postimees.ee/6821712/lahkumislaines-on-haavatavaimad-lhv-ja-swedbanki-teise-samba-fondid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:09:15+02:00"><meta itemprop="dateModified" content="2019-11-08T15:57:51+02:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821320/soomes-joustub-uuel-aastal-uus-tooajaseadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XTmRAubCzM_YhLgeu8oMwVcWI6Q=/685x410/smart/nginx/o/2019/11/08/12724034t1h3d57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XTmRAubCzM_YhLgeu8oMwVcWI6Q=/685x410/smart/nginx/o/2019/11/08/12724034t1h3d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>394</span></div></div><a href="https://sakala.postimees.ee/6821320/soomes-joustub-uuel-aastal-uus-tooajaseadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes jõustub uuel aastal uus tööajaseadus </span></a><a href="https://sakala.postimees.ee/6821320/soomes-joustub-uuel-aastal-uus-tooajaseadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T14:15:00+02:00"><meta itemprop="dateModified" content="2019-11-09T14:07:18+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z_mgQpSULsXxJZ3UX4rH-D-vBlM=/335x190/filters:focal(408x89:3992x2499)/nginx/o/2019/11/09/12726735t1h9d0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z_mgQpSULsXxJZ3UX4rH-D-vBlM=/335x190/filters:focal(408x89:3992x2499)/nginx/o/2019/11/09/12726735t1h9d0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sakala.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisspets hoiatab: ohutu mandariini kogus päevas on tegelikult väike <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6822029/toitumisspets-hoiatab-ohutu-mandariini-kogus-paevas-on-tegelikult-vaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-09T09:51:19+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821832/karastunud-advokaat-libises-konflikti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/liMaJDMRb4oOI9GMpsfr3Pfa73g=/335x190/filters:focal(825x627:840x642)/nginx/o/2019/11/08/12725780t1ha65d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/liMaJDMRb4oOI9GMpsfr3Pfa73g=/335x190/filters:focal(825x627:840x642)/nginx/o/2019/11/08/12725780t1ha65d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6821832/karastunud-advokaat-libises-konflikti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karastunud advokaat libises konflikti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6821832/karastunud-advokaat-libises-konflikti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6821832/karastunud-advokaat-libises-konflikti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T08:26:25+02:00"><meta itemprop="dateModified" content="2019-11-09T11:47:32+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821317/pooled-pensionarid-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zo5zIgt-HFWY0KmR18lzspZZ0_8=/685x410/smart/nginx/o/2019/09/25/12592162t1h75da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zo5zIgt-HFWY0KmR18lzspZZ0_8=/685x410/smart/nginx/o/2019/09/25/12592162t1h75da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6821317/pooled-pensionarid-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pooled pensionärid maksu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6821317/pooled-pensionarid-maksu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6821317/pooled-pensionarid-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T22:02:03+02:00"><meta itemprop="dateModified" content="2019-11-09T22:02:03+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IZh3hKLIZI_4zO7Apq6GJavpHmc=/335x190/smart/nginx/o/2019/11/08/12725550t1h213c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IZh3hKLIZI_4zO7Apq6GJavpHmc=/335x190/smart/nginx/o/2019/11/08/12725550t1h213c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sakala.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik kantslerist: Lemetti on tõestanud, et tema koht ei ole avalikus teenistuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses/comments" class="list-article__comment section-font-color" itemprop="url">(48) </span></span></a><a href="https://sakala.postimees.ee/6822240/jarvik-kantslerist-lemetti-on-toestanud-et-tema-koht-ei-ole-avalikus-teenistuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T09:00:00+02:00"><meta itemprop="dateModified" content="2019-11-09T10:05:38+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821252/suur-ulevaade-t1-kaubanduskeskuse-tormine-esimene-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eRUq4hfBg_wL0nYwGMC_CsnJltg=/335x190/smart/nginx/o/2019/11/08/12723748t1h61a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eRUq4hfBg_wL0nYwGMC_CsnJltg=/335x190/smart/nginx/o/2019/11/08/12723748t1h61a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sakala.postimees.ee/6821252/suur-ulevaade-t1-kaubanduskeskuse-tormine-esimene-aasta" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suur ülevaade: T1 kaubanduskeskuse tormine esimene aasta </span></a><a href="https://sakala.postimees.ee/6821252/suur-ulevaade-t1-kaubanduskeskuse-tormine-esimene-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T13:44:10+02:00"><meta itemprop="dateModified" content="2019-11-09T13:44:10+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822046/tallinna-miljonaride-klubis-pole-miljonitest-lohnagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fUti8B-M8U0H9EnMrUaWsY4AAQ8=/685x410/smart/nginx/o/2019/11/09/12726668t1ha951.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fUti8B-M8U0H9EnMrUaWsY4AAQ8=/685x410/smart/nginx/o/2019/11/09/12726668t1ha951.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sakala.postimees.ee/6822046/tallinna-miljonaride-klubis-pole-miljonitest-lohnagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Miljonäride klubis pole miljonitest lõhnagi </span></a><a href="https://sakala.postimees.ee/6822046/tallinna-miljonaride-klubis-pole-miljonitest-lohnagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T10:42:36+02:00"><meta itemprop="dateModified" content="2019-11-07T13:52:41+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6820197/mormoonide-tapatalgutes-ellu-jaanud-poiss-peitis-oed-vennad-poosasse-ja-kondis-23-km-kaugusele-abi-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6TbNoMnje-NRuv7roKJbvNSyGxI=/335x190/filters:focal(187x403:777x1021)/nginx/o/2019/11/07/12720450t1hcdd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6TbNoMnje-NRuv7roKJbvNSyGxI=/335x190/filters:focal(187x403:777x1021)/nginx/o/2019/11/07/12720450t1hcdd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6820197/mormoonide-tapatalgutes-ellu-jaanud-poiss-peitis-oed-vennad-poosasse-ja-kondis-23-km-kaugusele-abi-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mormoonide tapatalgutes ellu jäänud poiss peitis õed-vennad põõsasse ja kõndis 23 km kaugusele abi järele </span></a><a href="https://sakala.postimees.ee/6820197/mormoonide-tapatalgutes-ellu-jaanud-poiss-peitis-oed-vennad-poosasse-ja-kondis-23-km-kaugusele-abi-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T13:40:58+02:00"><meta itemprop="dateModified" content="2019-11-09T13:58:28+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822044/isamaa-tahab-suurendada-keeleinspektsiooni-volitusi-ning-valisoppejoud-peavad-oppima-eesti-keele-selgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w1LrFEGqs23qT9caqX901KuoOqI=/335x190/smart/nginx/o/2019/11/09/12726664t1h0a1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w1LrFEGqs23qT9caqX901KuoOqI=/335x190/smart/nginx/o/2019/11/09/12726664t1h0a1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>529</span></div></div><a href="https://sakala.postimees.ee/6822044/isamaa-tahab-suurendada-keeleinspektsiooni-volitusi-ning-valisoppejoud-peavad-oppima-eesti-keele-selgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa tahab suurendada keeleinspektsiooni volitusi ning välisõppejõud peavad õppima eesti keele selgeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822044/isamaa-tahab-suurendada-keeleinspektsiooni-volitusi-ning-valisoppejoud-peavad-oppima-eesti-keele-selgeks/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://sakala.postimees.ee/6822044/isamaa-tahab-suurendada-keeleinspektsiooni-volitusi-ning-valisoppejoud-peavad-oppima-eesti-keele-selgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cb6n1htj0u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qmu2je9wpd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-08T20:55:26+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821829/arumae-ma-ei-avalda-mis-nou-jarvikule-andsin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zkLDwvbfyR7Y2Tv3IYhIlKkfiIE=/335x190/smart/nginx/o/2019/11/08/12725765t1h1dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zkLDwvbfyR7Y2Tv3IYhIlKkfiIE=/335x190/smart/nginx/o/2019/11/08/12725765t1h1dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sakala.postimees.ee/6821829/arumae-ma-ei-avalda-mis-nou-jarvikule-andsin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arumäe: ma ei avalda, mis nõu Järvikule andsin <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821829/arumae-ma-ei-avalda-mis-nou-jarvikule-andsin/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6821829/arumae-ma-ei-avalda-mis-nou-jarvikule-andsin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T16:22:36+02:00"><meta itemprop="dateModified" content="2019-11-09T10:34:34+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821560/tartu-abilinnapea-taandumisotsusele-eelnenud-johkra-ahvarduse-uurimiseks-alustati-kriminaaluurimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QSYpi2BeYXCThsYCBCqIaWWRMvs=/335x190/smart/nginx/o/2019/11/08/12724803t1h8070.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QSYpi2BeYXCThsYCBCqIaWWRMvs=/335x190/smart/nginx/o/2019/11/08/12724803t1h8070.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6821560/tartu-abilinnapea-taandumisotsusele-eelnenud-johkra-ahvarduse-uurimiseks-alustati-kriminaaluurimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu abilinnapea taandumisotsusele eelnenud jõhkra ähvarduse uurimiseks alustati kriminaaluurimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6821560/tartu-abilinnapea-taandumisotsusele-eelnenud-johkra-ahvarduse-uurimiseks-alustati-kriminaaluurimist/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Väidetav ähvardus: «Kui sa kohast ei loobu, leiad oma lapse kirstust.»</div></a><a href="https://sakala.postimees.ee/6821560/tartu-abilinnapea-taandumisotsusele-eelnenud-johkra-ahvarduse-uurimiseks-alustati-kriminaaluurimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T20:20:00+02:00"><meta itemprop="dateModified" content="2019-11-09T20:32:00+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-hDox14NxRctL39PH9tSJF5pj6c=/685x410/smart/nginx/o/2016/11/19/6088439t1h45fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-hDox14NxRctL39PH9tSJF5pj6c=/685x410/smart/nginx/o/2016/11/19/6088439t1h45fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sakala.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emake loodus võib tänavusele Austraalia etapile kriipsu peale tõmmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6822222/emake-loodus-voib-tanavusele-austraalia-etapile-kriipsu-peale-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T07:30:00+02:00"><meta itemprop="dateModified" content="2019-11-09T11:16:27+02:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4DDx7-Bnox4HojCNHoNH9I5KBH0=/335x190/smart/nginx/o/2019/11/08/12725724t1h50f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4DDx7-Bnox4HojCNHoNH9I5KBH0=/335x190/smart/nginx/o/2019/11/08/12725724t1h50f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas Nõukogude Liidu spiooniks peetud eestlast kahtlustati Berliini müüri lammutamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6821823/kuidas-noukogude-liidu-spiooniks-peetud-eestlast-kahtlustati-berliini-muuri-lammutamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T15:56:06+02:00"><meta itemprop="dateModified" content="2019-11-09T18:14:52+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822110/pevkur-palub-oiguskantsleril-hinnata-helme-etteheidet-prokuratuurile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v1SwBW0yBCsH4cb1gBwmatZvKis=/335x190/filters:focal(1285x239:2870x1285)/nginx/o/2019/11/09/12726924t1ha153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v1SwBW0yBCsH4cb1gBwmatZvKis=/335x190/filters:focal(1285x239:2870x1285)/nginx/o/2019/11/09/12726924t1ha153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://sakala.postimees.ee/6822110/pevkur-palub-oiguskantsleril-hinnata-helme-etteheidet-prokuratuurile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pevkur palub õiguskantsleril hinnata Helme etteheidet prokuratuurile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822110/pevkur-palub-oiguskantsleril-hinnata-helme-etteheidet-prokuratuurile/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://sakala.postimees.ee/6822110/pevkur-palub-oiguskantsleril-hinnata-helme-etteheidet-prokuratuurile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T20:20:00+02:00"><meta itemprop="dateModified" content="2019-11-08T21:34:10+02:00"><meta itemprop="author" content="Kristina Herodes, Mihkel Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6820891/tiina-lokk-ahistamislood-meenutavad-stalinismiaega-uks-suudistus-ja-oled-riigivaenlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0hhVYkIn1jp2q6-VSbhyTVONfOQ=/685x410/filters:focal(691x345:706x360)/nginx/o/2019/11/07/12722603t1h8081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0hhVYkIn1jp2q6-VSbhyTVONfOQ=/685x410/filters:focal(691x345:706x360)/nginx/o/2019/11/07/12722603t1h8081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://sakala.postimees.ee/6820891/tiina-lokk-ahistamislood-meenutavad-stalinismiaega-uks-suudistus-ja-oled-riigivaenlane" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tiina Lokk: ahistamislood meenutavad stalinismiaega – üks süüdistus ja oled riigivaenlane </span></a><a href="https://sakala.postimees.ee/6820891/tiina-lokk-ahistamislood-meenutavad-stalinismiaega-uks-suudistus-ja-oled-riigivaenlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T08:43:47+02:00"><meta itemprop="dateModified" content="2019-11-08T11:07:11+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6820951/galerii-provokatiivse-marta-vaariku-naituse-avamisel-aeti-kunstniku-pea-kiilaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qrxa9l2_dNiQhwldYXzNUe9w8xg=/335x190/filters:focal(1096x1592:1967x2425)/nginx/o/2019/11/08/12722808t1h9bce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qrxa9l2_dNiQhwldYXzNUe9w8xg=/335x190/filters:focal(1096x1592:1967x2425)/nginx/o/2019/11/08/12722808t1h9bce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">92 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sakala.postimees.ee/6820951/galerii-provokatiivse-marta-vaariku-naituse-avamisel-aeti-kunstniku-pea-kiilaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: provokatiivse Marta Vaariku näituse avamisel aeti kunstniku pea kiilaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6820951/galerii-provokatiivse-marta-vaariku-naituse-avamisel-aeti-kunstniku-pea-kiilaks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6820951/galerii-provokatiivse-marta-vaariku-naituse-avamisel-aeti-kunstniku-pea-kiilaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T16:41:21+02:00"><meta itemprop="dateModified" content="2019-11-08T16:55:28+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821605/soome-tuntud-laulja-peksti-tallinnas-laeval-oimetuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zfKpmt5AXBCTpJN5oecvY3LBRbI=/335x190/filters:focal(413x520:1197x1310)/nginx/o/2019/11/08/12725103t1ha9f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zfKpmt5AXBCTpJN5oecvY3LBRbI=/335x190/filters:focal(413x520:1197x1310)/nginx/o/2019/11/08/12725103t1ha9f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://sakala.postimees.ee/6821605/soome-tuntud-laulja-peksti-tallinnas-laeval-oimetuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome tuntud laulja peksti Tallinnas laeval oimetuks </span></a><a href="https://sakala.postimees.ee/6821605/soome-tuntud-laulja-peksti-tallinnas-laeval-oimetuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T21:00:09+02:00"><meta itemprop="dateModified" content="2019-11-09T21:00:09+02:00"><meta itemprop="author" content="AP, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/29Hrvv3Oye3VtORh7DCUHd17J9c=/685x410/smart/nginx/o/2019/01/11/11708108t1h5068.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/29Hrvv3Oye3VtORh7DCUHd17J9c=/685x410/smart/nginx/o/2019/01/11/11708108t1h5068.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA-le lähenev külm õhumassiiv võib murda külmarekordeid üle riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6822227/usa-le-lahenev-kulm-ohumassiiv-voib-murda-kulmarekordeid-ule-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T14:36:02+02:00"><meta itemprop="dateModified" content="2019-11-09T15:48:23+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822067/keskpaevatund-helme-runnak-prokuratuuri-vastu-vajab-fakte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N9Wro17XBRtBG6fOT5BdU2JmXH8=/335x190/filters:focal(2659x942:4302x2688)/nginx/o/2019/10/31/12701499t1hac17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N9Wro17XBRtBG6fOT5BdU2JmXH8=/335x190/filters:focal(2659x942:4302x2688)/nginx/o/2019/10/31/12701499t1hac17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sakala.postimees.ee/6822067/keskpaevatund-helme-runnak-prokuratuuri-vastu-vajab-fakte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Keskpäevatund»: Helme rünnak prokuratuuri vastu vajab fakte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6822067/keskpaevatund-helme-runnak-prokuratuuri-vastu-vajab-fakte/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sakala.postimees.ee/6822067/keskpaevatund-helme-runnak-prokuratuuri-vastu-vajab-fakte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T21:05:07+02:00"><meta itemprop="dateModified" content="2019-11-09T09:56:28+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821831/aasta-prokuror-tuleb-louna-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X_idycGr3XiZCH8obX9n2RyUWrM=/335x190/filters:focal(332x45:1754x376)/nginx/o/2019/11/08/12725770t1h580a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X_idycGr3XiZCH8obX9n2RyUWrM=/335x190/filters:focal(332x45:1754x376)/nginx/o/2019/11/08/12725770t1h580a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sakala.postimees.ee/6821831/aasta-prokuror-tuleb-louna-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta prokurör tuleb Lõuna-Eestist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6821831/aasta-prokuror-tuleb-louna-eestist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6821831/aasta-prokuror-tuleb-louna-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i2oxlxp4in" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sli08rggo1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T17:00:55+02:00"><meta itemprop="dateModified" content="2019-11-09T17:00:55+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822146/sunne-valtri-jai-politseinike-vahel-pildile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LR-zy2leYFINDD_BvAXTZ8aJ_uM=/335x190/filters:focal(653x740:1279x1349)/nginx/o/2018/07/16/9758718t1hfa9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LR-zy2leYFINDD_BvAXTZ8aJ_uM=/335x190/filters:focal(653x740:1279x1349)/nginx/o/2018/07/16/9758718t1hfa9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sakala.postimees.ee/6822146/sunne-valtri-jai-politseinike-vahel-pildile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünne Valtri jäi politseinike vahel pildile </span></a><a href="https://sakala.postimees.ee/6822146/sunne-valtri-jai-politseinike-vahel-pildile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T13:19:44+02:00"><meta itemprop="dateModified" content="2019-11-09T13:19:44+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oHzfIZ-AUr46fuZIrTxnIBiZbHQ=/335x190/filters:focal(1209x193:3914x3253)/nginx/o/2019/11/09/12726635t1ha94a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oHzfIZ-AUr46fuZIrTxnIBiZbHQ=/335x190/filters:focal(1209x193:3914x3253)/nginx/o/2019/11/09/12726635t1ha94a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: muidugi valetavad nad jälle kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sakala.postimees.ee/6822033/jurgen-ligi-muidugi-valetavad-nad-jalle-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T22:06:12+02:00"><meta itemprop="dateModified" content="2019-11-09T09:57:29+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821845/video-sulaoja-kulas-porkasid-kokku-kaks-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kss4AWea7JIfACLdtNNlKzUAUHI=/685x410/smart/nginx/o/2019/11/08/12725860t1h1b43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Kss4AWea7JIfACLdtNNlKzUAUHI=/685x410/smart/nginx/o/2019/11/08/12725860t1h1b43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sakala.postimees.ee/6821845/video-sulaoja-kulas-porkasid-kokku-kaks-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Sulaoja külas põrkasid kokku kaks autot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6821845/video-sulaoja-kulas-porkasid-kokku-kaks-autot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6821845/video-sulaoja-kulas-porkasid-kokku-kaks-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T19:40:48+02:00"><meta itemprop="dateModified" content="2019-11-09T19:40:48+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822203/ministri-nounik-maido-pajo-aeg-ja-lemetti-vaanavad-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jv3Njn6GpiN6AjqkCcFIExWzr14=/335x190/smart/nginx/o/2019/04/30/12059760t1hb3b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jv3Njn6GpiN6AjqkCcFIExWzr14=/335x190/smart/nginx/o/2019/04/30/12059760t1hb3b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6822203/ministri-nounik-maido-pajo-aeg-ja-lemetti-vaanavad-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministri nõunik Maido Pajo: Aeg ja Lemetti väänavad tõde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822203/ministri-nounik-maido-pajo-aeg-ja-lemetti-vaanavad-tode/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://sakala.postimees.ee/6822203/ministri-nounik-maido-pajo-aeg-ja-lemetti-vaanavad-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:18:36+02:00"><meta itemprop="dateModified" content="2019-11-08T17:03:35+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821104/elukaaslase-tapnud-ja-tukeldanud-mees-olin-armukade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9da39HT6Ef06GHTAEVLjgRI-0mw=/335x190/filters:focal(780x153:2097x1332)/nginx/o/2019/11/08/12723730t1h38ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9da39HT6Ef06GHTAEVLjgRI-0mw=/335x190/filters:focal(780x153:2097x1332)/nginx/o/2019/11/08/12723730t1h38ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sakala.postimees.ee/6821104/elukaaslase-tapnud-ja-tukeldanud-mees-olin-armukade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elukaaslase tapnud ja tükeldanud mees: olin armukade <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6821104/elukaaslase-tapnud-ja-tukeldanud-mees-olin-armukade/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6821104/elukaaslase-tapnud-ja-tukeldanud-mees-olin-armukade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:05:00+02:00"><meta itemprop="dateModified" content="2019-11-02T16:25:09+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEmgwrUqIwnyA3Ozrv-B_RdkxJc=/685x410/filters:focal(197x39:565x307)/nginx/o/2019/11/02/12708765t1h0cc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XEmgwrUqIwnyA3Ozrv-B_RdkxJc=/685x410/filters:focal(197x39:565x307)/nginx/o/2019/11/02/12708765t1h0cc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sakala.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõhki läks </span></a><a href="https://sakala.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T17:12:17+02:00"><meta itemprop="dateModified" content="2019-11-09T18:54:18+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822156/narvas-hukkus-liiklusonnetuses-jalakaija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4t84sMfYkAtNl0GLcFu79OTZ5RY=/335x190/smart/nginx/o/2019/10/15/12656153t1hff60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4t84sMfYkAtNl0GLcFu79OTZ5RY=/335x190/smart/nginx/o/2019/10/15/12656153t1hff60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sakala.postimees.ee/6822156/narvas-hukkus-liiklusonnetuses-jalakaija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas hukkus liiklusõnnetuses jalakäija</span><div class="list-article__additional-headline">Täiendatud kell 18.30!</div></a><a href="https://sakala.postimees.ee/6822156/narvas-hukkus-liiklusonnetuses-jalakaija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T07:11:00+02:00"><meta itemprop="dateModified" content="2019-11-08T07:11:56+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6820829/aet-rebane-nad-kiusavad-meid-meid-kes-me-asjadest-oigesti-aru-saame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UmQjZRFnIxNsrUPBj_7eJ5Qb9YA=/335x190/filters:focal(979x1050:994x1065)/nginx/o/2019/11/07/12722468t1ha947.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UmQjZRFnIxNsrUPBj_7eJ5Qb9YA=/335x190/filters:focal(979x1050:994x1065)/nginx/o/2019/11/07/12722468t1ha947.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://sakala.postimees.ee/6820829/aet-rebane-nad-kiusavad-meid-meid-kes-me-asjadest-oigesti-aru-saame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aet Rebane: Nad kiusavad meid. Meid, kes me asjadest õigesti aru saame <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6820829/aet-rebane-nad-kiusavad-meid-meid-kes-me-asjadest-oigesti-aru-saame/comments" class="list-article__comment section-font-color" itemprop="url">(94) </span></span></a><a href="https://sakala.postimees.ee/6820829/aet-rebane-nad-kiusavad-meid-meid-kes-me-asjadest-oigesti-aru-saame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:44:15+02:00"><meta itemprop="dateModified" content="2019-11-08T15:47:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cz82F8qOSY7vJqyic_SRgFSe3PA=/685x410/smart/nginx/o/2019/11/08/12724665t1h218d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cz82F8qOSY7vJqyic_SRgFSe3PA=/685x410/smart/nginx/o/2019/11/08/12724665t1h218d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1205</span></div></div><a href="https://sakala.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kultustriloogia järjefilmist «Talve» avaldati esimesed pildid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6821451/galerii-kultustriloogia-jarjefilmist-talve-avaldati-esimesed-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T21:51:45+02:00"><meta itemprop="dateModified" content="2019-11-09T21:51:45+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zkLDwvbfyR7Y2Tv3IYhIlKkfiIE=/335x190/smart/nginx/o/2019/11/08/12725765t1h1dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zkLDwvbfyR7Y2Tv3IYhIlKkfiIE=/335x190/smart/nginx/o/2019/11/08/12725765t1h1dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://sakala.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järviku endine nõunik Arumäe: olen sõnatu, pettunud ja vihane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sakala.postimees.ee/6822239/jarviku-endine-nounik-arumae-olen-sonatu-pettunud-ja-vihane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T18:02:17+02:00"><meta itemprop="dateModified" content="2019-11-09T21:33:34+02:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6822091/hundikari-on-mustkunstniku-lambad-kolmel-korral-ara-viinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Glnf554eOkTjtZKOpduNPXYRRbQ=/335x190/smart/nginx/o/2019/11/09/12727242t1h9740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Glnf554eOkTjtZKOpduNPXYRRbQ=/335x190/smart/nginx/o/2019/11/09/12727242t1h9740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sakala.postimees.ee/6822091/hundikari-on-mustkunstniku-lambad-kolmel-korral-ara-viinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundikari on mustkunstniku lambad kolmel korral ära viinud </span></a><a href="https://sakala.postimees.ee/6822091/hundikari-on-mustkunstniku-lambad-kolmel-korral-ara-viinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xih80ki94h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1hyth4fee3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>