<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/pkeHsqj6xN22StwGe9mglLjKmLA=/1200x630/smart/nginx/o/2021/05/15/13782130t1hea50.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/pkeHsqj6xN22StwGe9mglLjKmLA=/1200x630/smart/nginx/o/2021/05/15/13782130t1hea50.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koroona &amp;#10217; Viljandimaale lisandus kaks uut positiivset"><meta property="twitter:title" content="Koroona &amp;#10217; Viljandimaale lisandus kaks uut positiivset"><meta property="og:url" content="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset"><meta property="twitter:url" content="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Viimase ööpäeva jooksul analüüsiti Eestis 5047 koroonaviiruse proovi, neist esmaseid positiivseid oli 281 ehk 5,5 protsenti proovide koguarvust. Viljandimaale lisandus kaks uut nakkusjuhtumit."><meta property="twitter:description" content="Viimase ööpäeva jooksul analüüsiti Eestis 5047 koroonaviiruse proovi, neist esmaseid positiivseid oli 281 ehk 5,5 protsenti proovide koguarvust. Viljandimaale lisandus kaks uut nakkusjuhtumit."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Viljandimaa"><meta property="article:tag" content="vaktsiin"><meta property="article:tag" content="positiivne test"><meta name="article:published_time" content="2021-05-15T12:44:16+03:00"><meta name="article:modified_time" content="2021-05-15T12:44:11+03:00"><meta name="description" content="Viimase ööpäeva jooksul analüüsiti Eestis 5047 koroonaviiruse proovi, neist esmaseid positiivseid oli 281 ehk 5,5 protsenti proovide koguarvust. Viljandimaale lisandus kaks uut nakkusjuhtumit."><meta name="keywords" content="COVID-19, Viljandimaa, vaktsiin, positiivne test"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>KOROONA &#10217; Viljandimaale lisandus kaks uut positiivset - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a7f585efd54bac371d35.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Margus Haav';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7248830"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">L, 15.05.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="109" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7248830"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Viljandimaale lisandus kaks uut positiivset</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7248830" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viljandimaale%20lisandus%20kaks%20uut%20positiivset&url=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7248830"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7248830&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viljandimaale%20lisandus%20kaks%20uut%20positiivset&url=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7248830"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-15T12:44:10+03:00">15. mai 2021, 12:44</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Koroona &#10217; </span>Viljandimaale lisandus kaks uut positiivset</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55438" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg" srcset="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg, //f12.pmo.ee/oNBapJkOYYLC4g-05kSBjyTp72M=/80x80/smart/nginx/o/2016/01/29/4950793t1he989.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Haav</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/uQ7rCFO3bKCM6fbPb8DCsr_iABs=/1370x820/smart/nginx/o/2021/05/15/13782130t1hea50.jpg"><figure-fullscreen eager :image-id="13782130" image-url="//f8.pmo.ee/ipCqm7jHBwuo-Dn9DGFlN7nXdRQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/15/13782130t1hea50.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13782130)" src="//f8.pmo.ee/uQ7rCFO3bKCM6fbPb8DCsr_iABs=/1370x820/smart/nginx/o/2021/05/15/13782130t1hea50.jpg" srcset="//f8.pmo.ee/uQ7rCFO3bKCM6fbPb8DCsr_iABs=/1370x820/smart/nginx/o/2021/05/15/13782130t1hea50.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Vaktsineerimiskuur on Eestis lõpetatud 178 659 inimesel.   <span class="figure__caption--name">FOTO: Kristjan Teedema (Postimees)</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viimase ööpäeva jooksul analüüsiti Eestis 5047 koroonaviiruse proovi, neist esmaseid positiivseid oli 281 ehk 5,5 protsenti proovide koguarvust. Viljandimaale lisandus kaks uut nakkusjuhtumit.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:520222,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7248830-viljandimaale-lisandus-kaks-uut-positiivset&quot;,&quot;headline&quot;:&quot;7248830 Viljandimaale lisandus kaks uut positiivset&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-15T12:44:44+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-15T12:44:11+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-15T12:44:44+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/d81761bf452d5e0c8a9640d8fdbee243.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7248830"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-51whnwyzl8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zamnjyra1p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ioc2nfcrru" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rahvastikuregistri andmetel laekus enim uusi positiivseid proovitulemusi Harjumaale, kus koroonaviirusega nakatumine tuvastati 105 inimesel. 75 uutest Harjumaa haigusjuhtudest on Tallinnas.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase 14 päeva haigestumus 100 000 inimese kohta on 317,5 ning esmaste positiivsete tulemuste osakaal tehtud proovide koguarvust 6,9 protsenti. Ööpäeva jooksul avati haiglates 14 COVID-19 haigusjuhtumit, haiglaravi vajab 211 patsienti. Haiglaravil olevate patsientide keskmine vanus on 66 aastat, kõikidest haiglaravi vajavatest patsientidest on üle 60-aastased 152. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul suri kolm koroonaviirusega nakatunud inimest. Kokku on Eestis surnud 1220 koroonaviirusega nakatunud inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul manustati 8791 vaktsiinidoosi, vaktsineerimisi on tehtud 397 247 inimesele, vaktsineerimiskuur on lõpetatud 178 659 inimesel.  </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7248830" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viljandimaale%20lisandus%20kaks%20uut%20positiivset&url=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7248830"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7248830&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viljandimaale%20lisandus%20kaks%20uut%20positiivset&url=https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7248830"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7248830" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7248830" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xa1njf3zzv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6uhp5pzj8c" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-15T12:44:10+03:00"><meta itemprop="dateModified" content="2021-05-15T12:44:11+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1tOof-yeQTuA1aSgB_gWn0pGiaQ=/324x222/smart/nginx/o/2021/05/15/13782130t1hea50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1tOof-yeQTuA1aSgB_gWn0pGiaQ=/324x222/smart/nginx/o/2021/05/15/13782130t1hea50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Koroona &#10217; </span>Viljandimaale lisandus kaks uut positiivset </span></a><a href="https://sakala.postimees.ee/7248830/viljandimaale-lisandus-kaks-uut-positiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-15T09:15:23+03:00"><meta itemprop="dateModified" content="2021-05-15T09:15:23+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248727/haiglas-tantsiti-eesliini-toetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2bMle3Fhq8QRDs5qH1B02qFblVU=/324x222/smart/nginx/o/2021/05/15/13781917t1h6841.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2bMle3Fhq8QRDs5qH1B02qFblVU=/324x222/smart/nginx/o/2021/05/15/13781917t1h6841.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248727/haiglas-tantsiti-eesliini-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiglas tantsiti eesliini toetuseks </span></a><a href="https://sakala.postimees.ee/7248727/haiglas-tantsiti-eesliini-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:49:42+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248441/lisandus-uheksa-nakatunut-ja-reovesi-naitab-viiruse-taandumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UpnbwZSdKTVhjDthxK-OHkHSavs=/324x222/smart/nginx/o/2021/05/14/13781202t1h787a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UpnbwZSdKTVhjDthxK-OHkHSavs=/324x222/smart/nginx/o/2021/05/14/13781202t1h787a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248441/lisandus-uheksa-nakatunut-ja-reovesi-naitab-viiruse-taandumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisandus üheksa nakatunut ja reovesi näitab viiruse taandumist </span></a><a href="https://sakala.postimees.ee/7248441/lisandus-uheksa-nakatunut-ja-reovesi-naitab-viiruse-taandumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:47:48+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248440/viljandlaste-kulutused-eelmisel-aastal-vahenesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eAlf6iB0Vuwadl_xOrP3tCjmc5k=/324x222/smart/nginx/o/2021/05/14/13781197t1h9edd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eAlf6iB0Vuwadl_xOrP3tCjmc5k=/324x222/smart/nginx/o/2021/05/14/13781197t1h9edd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248440/viljandlaste-kulutused-eelmisel-aastal-vahenesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlaste kulutused eelmisel aastal vähenesid </span></a><a href="https://sakala.postimees.ee/7248440/viljandlaste-kulutused-eelmisel-aastal-vahenesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:43:37+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248438/esimene-kontsert-ule-hulga-aja-taitis-veinibaari-hoovi-publikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8E7BeqXbpwFKlx8BSnQm7HEHbSk=/324x222/smart/nginx/o/2021/05/14/13781191t1h2d8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8E7BeqXbpwFKlx8BSnQm7HEHbSk=/324x222/smart/nginx/o/2021/05/14/13781191t1h2d8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248438/esimene-kontsert-ule-hulga-aja-taitis-veinibaari-hoovi-publikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene kontsert üle hulga aja täitis veinibaari hoovi publikuga </span></a><a href="https://sakala.postimees.ee/7248438/esimene-kontsert-ule-hulga-aja-taitis-veinibaari-hoovi-publikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:42:28+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248437/soojafirma-ehitab-viiratsis-245-000-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dnpj2GJIhTy5OQVfqPBKzaeMBkc=/324x222/smart/nginx/o/2021/05/14/13781187t1h5d30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dnpj2GJIhTy5OQVfqPBKzaeMBkc=/324x222/smart/nginx/o/2021/05/14/13781187t1h5d30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248437/soojafirma-ehitab-viiratsis-245-000-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojafirma ehitab Viiratsis 245 000 euro eest </span></a><a href="https://sakala.postimees.ee/7248437/soojafirma-ehitab-viiratsis-245-000-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qrxewlrc9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:41:28+03:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248436/naabermaale-ennast-tuulutama-minna-ei-saa-kuidagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pqLbdEA6JUja2W9PTf9A5xdrd0E=/324x222/smart/nginx/o/2021/05/14/13781186t1h8785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pqLbdEA6JUja2W9PTf9A5xdrd0E=/324x222/smart/nginx/o/2021/05/14/13781186t1h8785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248436/naabermaale-ennast-tuulutama-minna-ei-saa-kuidagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabermaale ennast tuulutama minna ei saa kuidagi </span></a><a href="https://sakala.postimees.ee/7248436/naabermaale-ennast-tuulutama-minna-ei-saa-kuidagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:39:30+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248430/mati-roosalu-ettevotlik-nikerdaja-ja-katsetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tXahU0X1JcaLGm-GdrKLTqF5Ytc=/324x222/smart/nginx/o/2021/05/14/13781185t1hb82e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tXahU0X1JcaLGm-GdrKLTqF5Ytc=/324x222/smart/nginx/o/2021/05/14/13781185t1hb82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7248430/mati-roosalu-ettevotlik-nikerdaja-ja-katsetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Roosalu – ettevõtlik nikerdaja ja katsetaja </span></a><a href="https://sakala.postimees.ee/7248430/mati-roosalu-ettevotlik-nikerdaja-ja-katsetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-14T17:38:18+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248428/ehitaja-joudis-aasta-parast-valmivasse-mulkide-keskusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QuZUtaS6j3mdIgu2lAHlEazMAzc=/324x222/smart/nginx/o/2021/05/14/13781177t1h04cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QuZUtaS6j3mdIgu2lAHlEazMAzc=/324x222/smart/nginx/o/2021/05/14/13781177t1h04cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>53</span></div></div><a href="https://sakala.postimees.ee/7248428/ehitaja-joudis-aasta-parast-valmivasse-mulkide-keskusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitaja jõudis aasta pärast valmivasse mulkide keskusesse </span></a><a href="https://sakala.postimees.ee/7248428/ehitaja-joudis-aasta-parast-valmivasse-mulkide-keskusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-14T13:52:36+03:00"><meta itemprop="dateModified" content="2021-05-14T13:52:36+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248181/laupaeval-selgub-kumnendat-korda-eesti-koige-linnurikkam-vaatetorn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SkmIkQ6qvirYtI2qqNYRR9hvZUY=/324x222/smart/nginx/o/2021/05/14/13780570t1ha8ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SkmIkQ6qvirYtI2qqNYRR9hvZUY=/324x222/smart/nginx/o/2021/05/14/13780570t1ha8ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7248181/laupaeval-selgub-kumnendat-korda-eesti-koige-linnurikkam-vaatetorn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval selgub kümnendat korda Eesti kõige linnurikkam vaatetorn </span></a><a href="https://sakala.postimees.ee/7248181/laupaeval-selgub-kumnendat-korda-eesti-koige-linnurikkam-vaatetorn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T13:09:16+03:00"><meta itemprop="dateModified" content="2021-05-14T13:09:20+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248135/restauraator-opetas-hauakive-ja-piirdeid-varskendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4qV-3Hc6hW4bOyXpxFwPkd0u3Ls=/324x222/smart/nginx/o/2021/05/14/13780401t1h6e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4qV-3Hc6hW4bOyXpxFwPkd0u3Ls=/324x222/smart/nginx/o/2021/05/14/13780401t1h6e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sakala.postimees.ee/7248135/restauraator-opetas-hauakive-ja-piirdeid-varskendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restauraator õpetas hauakive ja piirdeid värskendama </span></a><a href="https://sakala.postimees.ee/7248135/restauraator-opetas-hauakive-ja-piirdeid-varskendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T11:30:30+03:00"><meta itemprop="dateModified" content="2021-05-14T11:30:32+03:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7248021/rahvusnaiskond-jatkab-valikturniiri-voiduta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GFZuQyfnyDjxOQpAcP_DaOAZ3nA=/324x222/smart/nginx/o/2021/05/14/13780132t1hd4bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GFZuQyfnyDjxOQpAcP_DaOAZ3nA=/324x222/smart/nginx/o/2021/05/14/13780132t1hd4bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7248021/rahvusnaiskond-jatkab-valikturniiri-voiduta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusnaiskond jätkab valikturniiri võiduta </span></a><a href="https://sakala.postimees.ee/7248021/rahvusnaiskond-jatkab-valikturniiri-voiduta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T10:38:00+03:00"><meta itemprop="dateModified" content="2021-05-14T10:41:08+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247962/esimene-kontsert-ule-hulga-aja-taitis-veinibaari-hoovi-publikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2zVRToMdYdzkP9pdT_IR5xIZ1fU=/324x222/smart/nginx/o/2021/05/14/13780005t1h5527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2zVRToMdYdzkP9pdT_IR5xIZ1fU=/324x222/smart/nginx/o/2021/05/14/13780005t1h5527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://sakala.postimees.ee/7247962/esimene-kontsert-ule-hulga-aja-taitis-veinibaari-hoovi-publikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene kontsert üle hulga aja täitis veinibaari hoovi publikuga </span></a><a href="https://sakala.postimees.ee/7247962/esimene-kontsert-ule-hulga-aja-taitis-veinibaari-hoovi-publikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-13T19:02:44+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247608/lastelaagrite-korraldajad-on-valitsuse-otsuse-ootel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KIAli_Xq-UPJhtXZnnsP99AC-WY=/324x222/smart/nginx/o/2021/05/13/13779260t1h94cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KIAli_Xq-UPJhtXZnnsP99AC-WY=/324x222/smart/nginx/o/2021/05/13/13779260t1h94cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247608/lastelaagrite-korraldajad-on-valitsuse-otsuse-ootel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastelaagrite korraldajad on valitsuse otsuse ootel </span></a><a href="https://sakala.postimees.ee/7247608/lastelaagrite-korraldajad-on-valitsuse-otsuse-ootel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-13T19:01:13+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247606/lunklik-ope-ja-raske-test-panid-gumnaasiumisse-puudlejad-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C09eh6pcU0IUcMeXojbx8IpWYUQ=/324x222/smart/nginx/o/2021/05/13/13779258t1h2e1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C09eh6pcU0IUcMeXojbx8IpWYUQ=/324x222/smart/nginx/o/2021/05/13/13779258t1h2e1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247606/lunklik-ope-ja-raske-test-panid-gumnaasiumisse-puudlejad-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lünklik õpe ja raske test panid gümnaasiumisse püüdlejad proovile </span></a><a href="https://sakala.postimees.ee/7247606/lunklik-ope-ja-raske-test-panid-gumnaasiumisse-puudlejad-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zukkrx1rwc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-13T17:51:44+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247555/kevadine-soojatipp-viitas-suvele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0uCcxsTdUInYxzbDRVJXy-iWnkg=/324x222/smart/nginx/o/2021/05/13/13779133t1hbba2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0uCcxsTdUInYxzbDRVJXy-iWnkg=/324x222/smart/nginx/o/2021/05/13/13779133t1hbba2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247555/kevadine-soojatipp-viitas-suvele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadine soojatipp viitas suvele </span></a><a href="https://sakala.postimees.ee/7247555/kevadine-soojatipp-viitas-suvele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T16:25:00+03:00"><meta itemprop="dateModified" content="2021-05-14T15:15:56+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247477/sangarite-hauad-saavad-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/awufVzMd2WOgSdIpyekuft-FXAQ=/324x222/smart/nginx/o/2021/05/13/13778888t1h1089.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/awufVzMd2WOgSdIpyekuft-FXAQ=/324x222/smart/nginx/o/2021/05/13/13778888t1h1089.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sakala.postimees.ee/7247477/sangarite-hauad-saavad-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sangarite hauad saavad korda </span></a><a href="https://sakala.postimees.ee/7247477/sangarite-hauad-saavad-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T15:12:00+03:00"><meta itemprop="dateModified" content="2021-05-13T15:12:56+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247378/keskmine-bolti-ratta-kasutaja-soitis-neli-kilomeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pQSXjvC9_cvZbO4LGgP7aioz2Js=/324x222/filters:focal(1056x806:1071x821)/nginx/o/2021/05/13/13778685t1ha4d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pQSXjvC9_cvZbO4LGgP7aioz2Js=/324x222/filters:focal(1056x806:1071x821)/nginx/o/2021/05/13/13778685t1ha4d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247378/keskmine-bolti-ratta-kasutaja-soitis-neli-kilomeetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskmine Bolti ratta kasutaja sõitis neli kilomeetrit </span></a><a href="https://sakala.postimees.ee/7247378/keskmine-bolti-ratta-kasutaja-soitis-neli-kilomeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T13:22:00+03:00"><meta itemprop="dateModified" content="2021-05-13T17:50:12+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247223/kuidas-viljandis-elektritoukerattaga-soita-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mHmBqUZaUi10Q9FI52kOGO8l8aQ=/324x222/smart/nginx/o/2021/05/13/13778607t1hc079.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mHmBqUZaUi10Q9FI52kOGO8l8aQ=/324x222/smart/nginx/o/2021/05/13/13778607t1hc079.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>75</span></div></div><a href="https://sakala.postimees.ee/7247223/kuidas-viljandis-elektritoukerattaga-soita-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &amp; REPORTAAŽ &#10217; </span>Kuidas Viljandis elektritõukerattaga sõita on? </span></a><a href="https://sakala.postimees.ee/7247223/kuidas-viljandis-elektritoukerattaga-soita-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T12:11:00+03:00"><meta itemprop="dateModified" content="2021-05-13T16:27:30+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247132/40-aastased-viljandis-digiregistratuuri-kaudu-aegu-ei-saanudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WZsOzYPvzyinkc4rK80aPwPRqyA=/324x222/smart/nginx/o/2021/05/13/13778315t1h7b59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WZsOzYPvzyinkc4rK80aPwPRqyA=/324x222/smart/nginx/o/2021/05/13/13778315t1h7b59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://sakala.postimees.ee/7247132/40-aastased-viljandis-digiregistratuuri-kaudu-aegu-ei-saanudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VAKTSINEERIMINE &#10217; </span>40-aastased Viljandis digiregistratuuri kaudu aegu ei saanudki </span></a><a href="https://sakala.postimees.ee/7247132/40-aastased-viljandis-digiregistratuuri-kaudu-aegu-ei-saanudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T10:59:47+03:00"><meta itemprop="dateModified" content="2021-05-13T10:59:49+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247052/viljandimaal-tuvastati-kaheksa-uut-nakkusjuhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qCE5Ku-Nn-8S5NFvM6jrJPUgjZI=/324x222/smart/nginx/o/2021/05/13/13778184t1h4261.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qCE5Ku-Nn-8S5NFvM6jrJPUgjZI=/324x222/smart/nginx/o/2021/05/13/13778184t1h4261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247052/viljandimaal-tuvastati-kaheksa-uut-nakkusjuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KOROONA &#10217; </span>Viljandimaal tuvastati kaheksa uut nakkusjuhtu </span></a><a href="https://sakala.postimees.ee/7247052/viljandimaal-tuvastati-kaheksa-uut-nakkusjuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T10:46:42+03:00"><meta itemprop="dateModified" content="2021-05-13T10:46:43+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247038/paastjad-kutsuti-toitu-kustutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jFMWCem_quFL22oh7y82DSzLPV4=/324x222/smart/nginx/o/2021/05/13/13778164t1h4860.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jFMWCem_quFL22oh7y82DSzLPV4=/324x222/smart/nginx/o/2021/05/13/13778164t1h4860.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247038/paastjad-kutsuti-toitu-kustutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad kutsuti toitu kustutama </span></a><a href="https://sakala.postimees.ee/7247038/paastjad-kutsuti-toitu-kustutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-13T10:39:00+03:00"><meta itemprop="dateModified" content="2021-05-13T17:50:38+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7247028/paarkummend-viljandimaa-talu-ootab-kesksuvel-kulalisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v8Ru4-ygZ6g_k-9EccXcYmtvRy4=/324x222/smart/nginx/o/2021/05/13/13778154t1h377a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v8Ru4-ygZ6g_k-9EccXcYmtvRy4=/324x222/smart/nginx/o/2021/05/13/13778154t1h377a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7247028/paarkummend-viljandimaa-talu-ootab-kesksuvel-kulalisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paarkümmend Viljandimaa talu ootab kesksuvel külalisi </span></a><a href="https://sakala.postimees.ee/7247028/paarkummend-viljandimaa-talu-ootab-kesksuvel-kulalisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-13T08:29:08+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246698/joala-kuju-valgustus-poles-kasti-sees-kaks-kuud-miks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W0NOYql72tremxLySiesKdgVvs0=/324x222/smart/nginx/o/2021/05/12/13777511t1h45ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W0NOYql72tremxLySiesKdgVvs0=/324x222/smart/nginx/o/2021/05/12/13777511t1h45ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7246698/joala-kuju-valgustus-poles-kasti-sees-kaks-kuud-miks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joala kuju valgustus põles kasti sees kaks kuud. Miks? </span></a><a href="https://sakala.postimees.ee/7246698/joala-kuju-valgustus-poles-kasti-sees-kaks-kuud-miks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-12T18:15:47+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246609/ilusaks-pooranud-ilm-soosib-teeremonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AFo3j8fOeq2VLkBZri4WpN7G0f0=/324x222/smart/nginx/o/2021/05/12/13777234t1hf5b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AFo3j8fOeq2VLkBZri4WpN7G0f0=/324x222/smart/nginx/o/2021/05/12/13777234t1hf5b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://sakala.postimees.ee/7246609/ilusaks-pooranud-ilm-soosib-teeremonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusaks pööranud ilm soosib teeremonti </span></a><a href="https://sakala.postimees.ee/7246609/ilusaks-pooranud-ilm-soosib-teeremonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-13T07:12:28+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246606/silmapaistev-stalinistlik-arhitektuur-muinsuskaitsjad-ei-luba-spordihoone-seina-lammutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f0O7Iy3om32H1fnFO1SjcTDBIKM=/324x222/smart/nginx/o/2021/05/12/13777225t1h53ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f0O7Iy3om32H1fnFO1SjcTDBIKM=/324x222/smart/nginx/o/2021/05/12/13777225t1h53ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>51</span></div></div><a href="https://sakala.postimees.ee/7246606/silmapaistev-stalinistlik-arhitektuur-muinsuskaitsjad-ei-luba-spordihoone-seina-lammutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmapaistev stalinistlik arhitektuur. Muinsuskaitsjad ei luba spordihoone seina lammutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7246606/silmapaistev-stalinistlik-arhitektuur-muinsuskaitsjad-ei-luba-spordihoone-seina-lammutada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/7246606/silmapaistev-stalinistlik-arhitektuur-muinsuskaitsjad-ei-luba-spordihoone-seina-lammutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-12T18:10:49+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246599/metskula-hakkaja-rahvas-naudib-uhise-too-vilju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xYRH9jrsDs_BF1rnrW7z0h8uNRE=/324x222/smart/nginx/o/2021/05/12/13777217t1heb8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xYRH9jrsDs_BF1rnrW7z0h8uNRE=/324x222/smart/nginx/o/2021/05/12/13777217t1heb8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>79</span></div></div><a href="https://sakala.postimees.ee/7246599/metskula-hakkaja-rahvas-naudib-uhise-too-vilju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsküla hakkaja rahvas naudib ühise töö vilju </span></a><a href="https://sakala.postimees.ee/7246599/metskula-hakkaja-rahvas-naudib-uhise-too-vilju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-13T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-12T16:49:16+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246521/rattavarguste-kohtuasjas-vaieldi-dressipukste-varvi-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ms-b_C80g4v_zZBDKtDNdSPmeNc=/324x222/smart/nginx/o/2021/05/12/13777050t1h1fa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ms-b_C80g4v_zZBDKtDNdSPmeNc=/324x222/smart/nginx/o/2021/05/12/13777050t1h1fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7246521/rattavarguste-kohtuasjas-vaieldi-dressipukste-varvi-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rattavarguste kohtuasjas vaieldi dressipükste värvi üle </span></a><a href="https://sakala.postimees.ee/7246521/rattavarguste-kohtuasjas-vaieldi-dressipukste-varvi-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T21:57:00+03:00"><meta itemprop="dateModified" content="2021-05-13T13:52:54+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246791/finaal-ja-voimalik-eurosarja-koht-jaid-sel-korral-tulevikule-kattesaamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dOkr2oDXvpvumcI2VbHvwd-wz6c=/324x222/smart/nginx/o/2021/05/12/13777735t1h9f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dOkr2oDXvpvumcI2VbHvwd-wz6c=/324x222/smart/nginx/o/2021/05/12/13777735t1h9f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7246791/finaal-ja-voimalik-eurosarja-koht-jaid-sel-korral-tulevikule-kattesaamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finaal ja võimalik eurosarja koht jäid sel korral Tulevikule kättesaamatuks </span></a><a href="https://sakala.postimees.ee/7246791/finaal-ja-voimalik-eurosarja-koht-jaid-sel-korral-tulevikule-kattesaamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-12T17:00:00+03:00"><meta itemprop="dateModified" content="2021-05-12T19:43:06+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246536/tanasest-vuravad-viljandi-tanavatel-bolti-elektritoukerattad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mFZ0kAs1A436Ta6lLjUig2WLy1w=/324x222/smart/nginx/o/2021/05/12/13777069t1h8bd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mFZ0kAs1A436Ta6lLjUig2WLy1w=/324x222/smart/nginx/o/2021/05/12/13777069t1h8bd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>186</span></div></div><a href="https://sakala.postimees.ee/7246536/tanasest-vuravad-viljandi-tanavatel-bolti-elektritoukerattad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest vuravad Viljandi tänavatel Bolti elektritõukerattad </span></a><a href="https://sakala.postimees.ee/7246536/tanasest-vuravad-viljandi-tanavatel-bolti-elektritoukerattad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-12T14:07:00+03:00"><meta itemprop="dateModified" content="2021-05-12T18:55:05+03:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246343/naiste-vollekoondis-andis-sveitsile-viiegeimilise-lahingu-ent-jatkab-valikturniiri-voiduta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5V651wlqVUfbejsh76ZFpp7VqF4=/324x222/smart/nginx/o/2021/05/12/13776651t1h5f98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5V651wlqVUfbejsh76ZFpp7VqF4=/324x222/smart/nginx/o/2021/05/12/13776651t1h5f98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7246343/naiste-vollekoondis-andis-sveitsile-viiegeimilise-lahingu-ent-jatkab-valikturniiri-voiduta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste vollekoondis andis Šveitsile viiegeimilise lahingu, ent jätkab valikturniiri võiduta </span></a><a href="https://sakala.postimees.ee/7246343/naiste-vollekoondis-andis-sveitsile-viiegeimilise-lahingu-ent-jatkab-valikturniiri-voiduta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T11:04:41+03:00"><meta itemprop="dateModified" content="2021-05-14T10:52:17+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246127/viljandimaal-leiti-10-uut-nakkusjuhtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UN8s0QwGgdGvfSyJC6povpS3rM8=/324x222/smart/nginx/o/2021/05/12/13775995t1h6e6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UN8s0QwGgdGvfSyJC6povpS3rM8=/324x222/smart/nginx/o/2021/05/12/13775995t1h6e6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7246127/viljandimaal-leiti-10-uut-nakkusjuhtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Koroona &#10217; </span>Viljandimaal leiti 10 uut nakkusjuhtu </span></a><a href="https://sakala.postimees.ee/7246127/viljandimaal-leiti-10-uut-nakkusjuhtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-12T10:33:00+03:00"><meta itemprop="dateModified" content="2021-05-12T18:15:05+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7246097/taksojuhi-tapnud-mees-kusib-vabadusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-w5UodFX6w-2mNtEUF9gL-sMy1A=/324x222/smart/nginx/o/2021/05/12/13775960t1h646b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-w5UodFX6w-2mNtEUF9gL-sMy1A=/324x222/smart/nginx/o/2021/05/12/13775960t1h646b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>67</span></div></div><a href="https://sakala.postimees.ee/7246097/taksojuhi-tapnud-mees-kusib-vabadusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KOHUS &#10217; </span>Taksojuhi tapnud mees küsib vabadusse </span></a><a href="https://sakala.postimees.ee/7246097/taksojuhi-tapnud-mees-kusib-vabadusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3ab057f223e937f4262b.js" async></script></body></html>