<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#B98C23"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HO3uo1Af4FWnMZAQrg1a7yhyfEA=/180x180/https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/1goU1eMNI6HDm3D45hufQtQU3QY=/1200x630/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/1goU1eMNI6HDm3D45hufQtQU3QY=/1200x630/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Isamaa pakutud kandidaat kaaslastele ei sobinud"><meta property="twitter:title" content="Isamaa pakutud kandidaat kaaslastele ei sobinud"><meta property="og:url" content="https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud"><meta property="twitter:url" content="https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="Vallavanema kandidaat, kelle Isamaa esimees Lembit Kruuse esmaspäeval välja pakkus, Põhja-Sakala koalitsioonile ei sobinud, sest too pole oma valla inimene. Kruuse sõnul on tal uus kandidaat olemas ja loodetavasti on see ka sobilik."><meta property="twitter:description" content="Vallavanema kandidaat, kelle Isamaa esimees Lembit Kruuse esmaspäeval välja pakkus, Põhja-Sakala koalitsioonile ei sobinud, sest too pole oma valla inimene. Kruuse sõnul on tal uus kandidaat olemas ja loodetavasti on see ka sobilik."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="põhja-sakala"><meta property="article:tag" content="Lembit Kruuse"><meta property="article:tag" content="vallavanem"><meta name="article:published_time" content="2022-03-30T17:08:38+03:00"><meta name="article:modified_time" content="2022-03-30T17:08:38+03:00"><meta name="description" content="Vallavanema kandidaat, kelle Isamaa esimees Lembit Kruuse esmaspäeval välja pakkus, Põhja-Sakala koalitsioonile ei sobinud, sest too pole oma valla inimene. Kruuse sõnul on tal uus kandidaat olemas ja loodetavasti on see ka sobilik."><meta name="keywords" content="põhja-sakala, Lembit Kruuse, vallavanem"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Isamaa pakutud kandidaat kaaslastele ei sobinud - Uudised - Sakala</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-d1fe8dfd689853b80a3a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #B98C23;
    --section-color-rgb: #B98C23;
    --section-secondary-color: #4F4F4F;
    --section-secondary-color-rgb: #4F4F4F;
    --section-tertiary-color: #D7D9DA;
    --section-tertiary-color-rgb: #D7D9DA;
    --section-quaternary-color: #B98C23;
    --section-quaternary-color-rgb: #B98C23;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #B98C23;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(145, 100, -5) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(145, 100, -5);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tarvo Madsen';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>(function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "246:247";
      
      const pageType = "article";
      const datePublished = "2022-03-30T17:08:34+03:00";
      const content = {
        type: 'article',
        contentId: 7489449,
        accessCategory: 'subscribers only'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "246",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="undefined/build-mm-v6/bundle-0a4686eb73ad5e0b5fd3.js"></script></head><body class="section-246 subsection-247 article-7489449"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 30.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/152" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://sakala.postimees.ee" class="header-logo header-logo--large" style="--width: 98.10000000000001px; --height: 36px"><img src="https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg" height="100%" alt="Sakala"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div class="menu-item--container"><a href="/latest" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://sakala.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7489449"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://sakala.postimees.ee/section/247">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Isamaa pakutud kandidaat kaaslastele ei sobinud</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/143227"><img alt="Tarvo Madsen" src="//f7.pmo.ee/yuT73jfGDR-wISGZvRN84uy3d2c=/112x112/smart/nginx/o/2019/08/09/12448765t1h467e.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/143227" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Tarvo Madsen</span></a><span class="author__position" itemprop="jobTitle">, Reporter</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-30T17:08:34+03:00">30. märts 2022, 17:08</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Isamaa pakutud kandidaat kaaslastele ei sobinud</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7489449" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7489449&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Isamaa%20pakutud%20kandidaat%20kaaslastele%20ei%20sobinud&url=https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7489449"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Isamaa%20pakutud%20kandidaat%20kaaslastele%20ei%20sobinud&url=https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7489449"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7489449"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/AKipylyjz3SNYHk5mceDvk1ds08=/1536x0/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg"><figure-fullscreen eager :image-id="14455825" image-url="//f7.pmo.ee/C-LT0zS_02ccWOUoXizqe_qrPBU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/30/14455825t1hf9d4.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14455825)" src="//f7.pmo.ee/AKipylyjz3SNYHk5mceDvk1ds08=/1536x0/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik."></div><figcaption class="figure__caption"><span class="figure__caption--title">Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vallavanema kandidaat, kelle Isamaa esimees Lembit Kruuse esmaspäeval välja pakkus, Põhja-Sakala koalitsioonile ei sobinud, sest too pole oma valla inimene. Kruuse sõnul on tal uus kandidaat olemas ja loodetavasti on see ka sobilik.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T17:08:34+03:00"><meta itemprop="dateModified" content="2022-03-30T17:08:38+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Isamaa pakutud kandidaat kaaslastele ei sobinud</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T15:41:32+03:00"><meta itemprop="dateModified" content="2022-03-30T15:41:34+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sakala.postimees.ee/7489352/noortevolikogu-ootab-osalejaid-projektikonkursile" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Noortevolikogu ootab osalejaid projektikonkursile</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T14:18:00+03:00"><meta itemprop="dateModified" content="2022-03-30T14:19:31+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sakala.postimees.ee/7489239/sojapogenikele-kogutakse-esmavajalikku" itemprop="url"><div class="top-article__section">Sakala</div><div class="top-article__headline">Sõjapõgenikele kogutakse esmavajalikku</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T13:53:22+03:00"><meta itemprop="dateModified" content="2022-03-30T13:53:24+03:00"><meta itemprop="author" content="Ando Kiviberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sakala.postimees.ee/7489209/ando-kiviberg-ukraina-rundamise-taga-on-inimsusevastane-ideoloogia" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Ando Kiviberg: Ukraina ründamise taga on inimsusevastane ideoloogia</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T13:37:01+03:00"><meta itemprop="dateModified" content="2022-03-30T13:37:03+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sakala.postimees.ee/7489188/viljandimaale-lisandus-33-nakatunut" itemprop="url"><div class="top-article__section">Sakala</div><div class="top-article__headline">Viljandimaale lisandus 33 nakatunut</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T13:31:00+03:00"><meta itemprop="dateModified" content="2022-03-30T14:39:03+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://sakala.postimees.ee/7489184/raamatukogus-hakati-varjevorke-punuma" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Raamatukogus hakati varjevõrke punuma</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p1lhywbc1x" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7489449,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T15:42:13+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T17:08:38+03:00&quot;,&quot;slug&quot;:&quot;isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud&quot;,&quot;datePublished&quot;:&quot;2022-03-30T17:08:34+03:00&quot;,&quot;headline&quot;:&quot;Isamaa pakutud kandidaat kaaslastele ei sobinud&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T17:08:38+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:297,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14455825,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/tispiIJscIaM4RAunmJJvR4M8tA=/50x50/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/05r25P-hcslfnmCcCFYXPfY1nXs=/155x155/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-agCUtbMGdC2X0UhYk3MJfzRD9I=/650x650/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rw_UIjVsSth5JO0c4YIze2Kttjw=/1080x1080/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/ALp8tvN4yv0739kxxTHloR1vhik=/270x480/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/hZ8JxdS_GWbZwT0liEfUgTggl1Y=/540x960/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/twIsI3t2HvbsqbEmlMcDxMCzkAE=/1080x1920/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/29RPB5VFQtcm9lk-VOo4QMmP_Jg=/1080x0/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Uzw0TUOktyiQtML9rzW6lNYPepI=/0x50/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/mXH9rGC1biBnMw9b_mCO_t5_r7s=/0x155/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/wKndM0_oO1twsZqdxoXHh0vtCwM=/480x270/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/2QHuR7PDL6iILEnQNOJMFaIzyUY=/960x540/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c-pbQuXSB0GmcJtaS5ehpH4Ij7I=/1920x1080/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/xOAG9d_sWfC2NqFyfCxxsvkyQ5M=/0x60/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/iIKK74KEQopy5MPrWisnFVAexw4=/140x93/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/aOAPFIGqbpqW6QRROWKgLDPgiQk=/538x422/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;,&quot;ru&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;,&quot;en&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;,&quot;lv&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vallavanema kandidaat, kelle Isamaa esimees Lembit Kruuse esmaspäeval välja pakkus, Põhja-Sakala koalitsioonile ei sobinud, sest too pole oma valla inimene. Kruuse sõnul on tal uus kandidaat olemas ja loodetavasti on see ka sobilik.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:143227,&quot;email&quot;:&quot;tarvo.madsen@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tarvo Madsen&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12448765,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-09T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ascy0jQICiwawQTSWlm0EXAitTw=/50x50/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/QmWIBXLQ8ZdPr55v2nSi0XnbEHg=/155x155/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oBNm9HK46Cn37CHyywmWDOGE_MY=/650x650/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/tfZoLAI9pG-vOmcnYSvS70MNj7g=/1080x1080/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/B7T-4BiBt8YC4KNNinDTaCC4dnA=/270x480/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/CSiq7H31WzQSBi-7L4Y9Rxn2xrs=/540x960/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/41xgKwtyD9ux8Ri6CXCmI6tziK8=/1080x1920/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/36V5uPWTrvM93NDaSgMtpS_bfyo=/1080x0/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/wdGex9SYQY-iURvK6hbb_FbxL4U=/0x50/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/b3JCNhmGpNumeR3-2w5a6c92cxg=/0x155/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/HXNX0Rl7bpR146hw1AIlANGP2r4=/480x270/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/15_-YgwWEF9grUmxfhkbdgpX1DI=/960x540/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/i5jkyvj55OIsqPhpBEk_N7lchuw=/1920x1080/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/fR-EpOawZ1AmjiKVVaRUvt8mLL4=/0x60/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/R5TWbM8ih_MvCBszopgHnWBP-eU=/140x93/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/87fjhWmKXQ2fk4u2UBTOo46e3oQ=/538x422/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tarvo Madsen&quot;,&quot;ru&quot;:&quot;Tarvo Madsen&quot;,&quot;en&quot;:&quot;Tarvo Madsen&quot;,&quot;lv&quot;:&quot;Tarvo Madsen&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/09/12448765t1h467e.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:522165,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;põhja-sakala&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohja-sakala&quot;},{&quot;id&quot;:55407,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Lembit Kruuse&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;lembit-kruuse&quot;},{&quot;id&quot;:18286,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vallavanem&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vallavanem&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fc13ebbf299b1dfe5ffdbf7f32081634Hcyx43rsL9lKCaX7tImSEEvxNl3SdYPcl5ZKmf9zKAoG4oXXmy8aHKM8BhCA9oI6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}},{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6dad8145d87907000dc647aa770b9f80fIEDOeVhR1R5AYDoWGaBBaYMNGwgWvStf2SP6UKGCOmCVxtaBGDVrPbgDUnKYzCW&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;46dbf760d54e27644e45c10714c7f403iQjjQRsoh6L917j65ZSK3tNF4NVwfpYC4l8joKs4ieqXb64d22hAw4/3BfxDm9AV&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455825,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/tispiIJscIaM4RAunmJJvR4M8tA=/50x50/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/05r25P-hcslfnmCcCFYXPfY1nXs=/155x155/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-agCUtbMGdC2X0UhYk3MJfzRD9I=/650x650/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rw_UIjVsSth5JO0c4YIze2Kttjw=/1080x1080/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/ALp8tvN4yv0739kxxTHloR1vhik=/270x480/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/hZ8JxdS_GWbZwT0liEfUgTggl1Y=/540x960/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/twIsI3t2HvbsqbEmlMcDxMCzkAE=/1080x1920/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/29RPB5VFQtcm9lk-VOo4QMmP_Jg=/1080x0/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Uzw0TUOktyiQtML9rzW6lNYPepI=/0x50/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/mXH9rGC1biBnMw9b_mCO_t5_r7s=/0x155/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/wKndM0_oO1twsZqdxoXHh0vtCwM=/480x270/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/2QHuR7PDL6iILEnQNOJMFaIzyUY=/960x540/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c-pbQuXSB0GmcJtaS5ehpH4Ij7I=/1920x1080/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/xOAG9d_sWfC2NqFyfCxxsvkyQ5M=/0x60/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/iIKK74KEQopy5MPrWisnFVAexw4=/140x93/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/aOAPFIGqbpqW6QRROWKgLDPgiQk=/538x422/smart/nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;,&quot;ru&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;,&quot;en&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;,&quot;lv&quot;:&quot;Neljapäeval pakub Lembit Kruuse koalitsioonikaaslastele välja vallavanema kandidaadi, kes on oma valla inimene ning poliitik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455825t1hf9d4.jpg&quot;}}},{&quot;id&quot;:7489352,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T11:51:02+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T15:41:34+03:00&quot;,&quot;slug&quot;:&quot;noortevolikogu-ootab-osalejaid-projektikonkursile&quot;,&quot;datePublished&quot;:&quot;2022-03-30T15:41:32+03:00&quot;,&quot;headline&quot;:&quot;Noortevolikogu ootab osalejaid projektikonkursile&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T15:41:34+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:222,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14455630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Silver Tõnisson&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/eY55aNn-uzrL7W3EfyGGGZswRfQ=/50x50/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/d8SVuXUT1r-6jt4peociCYpwui0=/155x155/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XplWg5NfYl6HVNmqd5ixg_BT2J4=/650x650/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Qb9BBxlOfwGTBsOl7MvEVsLgbhg=/1080x1080/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/t7eY0omBs_3CsX1rEmaq2PoRIK8=/270x480/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6jgykO-UdrJ7IOeJwW0RdEQlNQs=/540x960/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/5T35xaWScIcxKjK54DeuZMCctVI=/1080x1920/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/syWC0fn86_COQPYV98QpDpj6hHc=/1080x0/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ZhDtemcfRWZz4eVCcTvKCbh78oo=/0x50/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/w-Qd_fJAT7kemgkle5MUxpAS28w=/0x155/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/cIJG_OScD9G5-LNl69B-87DbIyo=/480x270/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M6gbHwE6NOVZQdCi3nhnraDJM_I=/960x540/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/IKhoibrze7ijd1aFOe-Z7sVD-oc=/1920x1080/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/OgkawFPj83MI4fATAEvwLgT7Sjw=/0x60/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/fpZOw8ZOMzxL5Q4XRvE7QxPYqnc=/140x93/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/BpAlsqAHhRUJMPYzj6McdoFZMv8=/538x422/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;,&quot;ru&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;,&quot;en&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;,&quot;lv&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455630t1hcf87.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;8.–10. aprillini kestab Viljandi gümnaasiumis kolmas projektikonkurss VNV48, mille käigus jagatakse 14–26-aastastele noortele oma ideede elluviimiseks 10 000 eurot.&lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:143227,&quot;email&quot;:&quot;tarvo.madsen@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tarvo Madsen&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12448765,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-08-09T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ascy0jQICiwawQTSWlm0EXAitTw=/50x50/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/QmWIBXLQ8ZdPr55v2nSi0XnbEHg=/155x155/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oBNm9HK46Cn37CHyywmWDOGE_MY=/650x650/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/tfZoLAI9pG-vOmcnYSvS70MNj7g=/1080x1080/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/B7T-4BiBt8YC4KNNinDTaCC4dnA=/270x480/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/CSiq7H31WzQSBi-7L4Y9Rxn2xrs=/540x960/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/41xgKwtyD9ux8Ri6CXCmI6tziK8=/1080x1920/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/36V5uPWTrvM93NDaSgMtpS_bfyo=/1080x0/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/wdGex9SYQY-iURvK6hbb_FbxL4U=/0x50/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/b3JCNhmGpNumeR3-2w5a6c92cxg=/0x155/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/HXNX0Rl7bpR146hw1AIlANGP2r4=/480x270/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/15_-YgwWEF9grUmxfhkbdgpX1DI=/960x540/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/i5jkyvj55OIsqPhpBEk_N7lchuw=/1920x1080/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/fR-EpOawZ1AmjiKVVaRUvt8mLL4=/0x60/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/R5TWbM8ih_MvCBszopgHnWBP-eU=/140x93/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/87fjhWmKXQ2fk4u2UBTOo46e3oQ=/538x422/smart/nginx/o/2019/08/09/12448765t1h467e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tarvo Madsen&quot;,&quot;ru&quot;:&quot;Tarvo Madsen&quot;,&quot;en&quot;:&quot;Tarvo Madsen&quot;,&quot;lv&quot;:&quot;Tarvo Madsen&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/08/09/12448765t1h467e.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:578190,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;viljandi noortevolikogu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;viljandi-noortevolikogu&quot;},{&quot;id&quot;:633973,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vnv48&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vnv48&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6b08cf0c55282037cccf3b5d54bb74b3sjplBVYGwaK2KS9wSzxn7pVLPBfad8m9E4axlGHmSHu1mQoyfUmUrLv4LTv81hmX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}},{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;51daa5449d06d684de754af5a384f292vDKt3h4Ko2ehwVHJ020E97UN6jy++yvHgstwWf7Mmkpetq+Z4DnIOynialtvrXXT&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e40bced00916f489a66ba904194977979pfh9Rkcd8G51DYX7u4b/oY87N9GVxcKDwT7hEyuKmmsJN+q3jbiwl8rS+TTWU6m&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Silver Tõnisson&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/eY55aNn-uzrL7W3EfyGGGZswRfQ=/50x50/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/d8SVuXUT1r-6jt4peociCYpwui0=/155x155/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XplWg5NfYl6HVNmqd5ixg_BT2J4=/650x650/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Qb9BBxlOfwGTBsOl7MvEVsLgbhg=/1080x1080/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/t7eY0omBs_3CsX1rEmaq2PoRIK8=/270x480/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/6jgykO-UdrJ7IOeJwW0RdEQlNQs=/540x960/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/5T35xaWScIcxKjK54DeuZMCctVI=/1080x1920/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/syWC0fn86_COQPYV98QpDpj6hHc=/1080x0/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ZhDtemcfRWZz4eVCcTvKCbh78oo=/0x50/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/w-Qd_fJAT7kemgkle5MUxpAS28w=/0x155/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/cIJG_OScD9G5-LNl69B-87DbIyo=/480x270/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/M6gbHwE6NOVZQdCi3nhnraDJM_I=/960x540/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/IKhoibrze7ijd1aFOe-Z7sVD-oc=/1920x1080/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/OgkawFPj83MI4fATAEvwLgT7Sjw=/0x60/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/fpZOw8ZOMzxL5Q4XRvE7QxPYqnc=/140x93/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/BpAlsqAHhRUJMPYzj6McdoFZMv8=/538x422/smart/nginx/o/2022/03/30/14455630t1hcf87.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;,&quot;ru&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;,&quot;en&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;,&quot;lv&quot;:&quot;Konkursil VNV48 saavad noored projektikirjutamise kogemuse ning raha oma ideede elluviimiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455630t1hcf87.png&quot;}}},{&quot;id&quot;:7489239,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T12:40:35+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T14:19:31+03:00&quot;,&quot;slug&quot;:&quot;sojapogenikele-kogutakse-esmavajalikku&quot;,&quot;datePublished&quot;:&quot;2022-03-30T14:18:00+03:00&quot;,&quot;headline&quot;:&quot;Sõjapõgenikele kogutakse esmavajalikku&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-30T14:18:12+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:257,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:313416,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Sõjapõgenikele abi jagamise koht Viiratsis&quot;,&quot;headline_ru&quot;:&quot;Sõjapõgenikele abi jagamise koht Viiratsis&quot;,&quot;headline_en&quot;:&quot;Sõjapõgenikele abi jagamise koht Viiratsis&quot;,&quot;headline_lv&quot;:&quot;Sõjapõgenikele abi jagamise koht Viiratsis&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T13:50:11+03:00&quot;,&quot;datePublished&quot;:&quot;2022-03-30T13:50:11+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:39,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:14455358,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/yQ8rNH5qS-WxZTPcDaxIIZUY8r0=/50x50/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/ZbN1aAwkZszmvJzMIxva7NnFDxY=/155x155/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_rGDZsVdYXA_dCscYptH8H0C__0=/650x650/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/w2fCJ15rYBy9NYlT1dGe0APLMo8=/1080x1080/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/5sQwGWpY1DsiuvvVrnHIG1wx6hE=/270x480/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/zPNQlRy5df09dFTlwMr1bFVzwdQ=/540x960/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/YbW7wFTH07MopMYPa0-HzfZKJB8=/1080x1920/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/08QJllzF4VXbBomlWH_BrFqHv0M=/1080x0/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ZVXFB8esyCQkbhc9X2x-_No5lUc=/0x50/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/hHdN2K1gpqsDjTENCVBOvyY2dLI=/0x155/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/xr8BCt-DiYsupdZKWpCgajlqfHc=/480x270/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/CV48nIn94Xscfc5tNJAxNPLrtPo=/960x540/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/FcSESnks0KRFHjQY_hX-uZfzFak=/1920x1080/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/bbNTx49vCmMVkiK19NVQTR_hElA=/0x60/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/Bm9o7zqPW1ZZTk4xhbrsm0Klzd8=/140x93/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/wrdInoFBXUIBBpQ17yEz8wDX2Gk=/538x422/smart/nginx/o/2022/03/30/14455358t1h0788.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455358t1h0788.jpg&quot;}}},{&quot;id&quot;:14455420,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/53vH-sNrbfvJg3BKt8Y7WjHREtc=/50x50/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-igHBAC7kYMq_GG6DA9PThxFcVw=/155x155/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xJrLoeQmrBQTVtFXKQmSsJNZzmU=/650x650/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7s8cRGlHzigPuvdPn0G2arncpDg=/1080x1080/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/DPx8jmqhYRLgHwdTqmlps3Y67lE=/270x480/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Z90y6MMcmbI6amALkTXotrx-vfQ=/540x960/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vk2x7It_1MkJnfUjlSNs1ulwcw0=/1080x1920/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/W6zU4tO-LEaAWAbKC-_PKirZhZw=/1080x0/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/mo3WLK7rTDOcpwvDUP6dVgtK7eA=/0x50/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/PhPzG3e9fApF0ufhfq0pgl7cTKM=/0x155/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/sEFxfmNzRxI6g8IWWkN2VKY3vKo=/480x270/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/A4FvpPkAZ6DAtLqg9VdiJqKypVo=/960x540/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/N0vxTWMesFsK_6ta34aYKVcTY2I=/1920x1080/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/1cTy9n7cLCNkyfgUhHYjNvo4EDA=/0x60/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/frIGBH7dG-JffcG7usMooTRp-D0=/140x93/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/vis2mXIBcqckB8kMQpty9ScF4DY=/538x422/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;,&quot;ru&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;,&quot;en&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;,&quot;lv&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viiratsi endise vallamaja kolm ruumi on kolmel päeval avatud, et Ukraina sõjapõgenikud saaksid sealt leida eluks esmavajalikku.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ühes toas on rõivad täiskasvanu mõõdus inimestele, teises lastele ning kolmandast toast leiab köögitarvikuid ja hügieenitarbeid. Abivajajatele on toodud on ka külmikuid ja pliite.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:56050,&quot;email&quot;:&quot;kaie.molter@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaie Mölter&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13551359,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hUgnp_ss-Dn2-x3ilOKXREdcQl0=/50x50/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/QBZWYJ3LwlQKsj80ljvcE6mn-No=/155x155/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vD4CeEqgR-CWIpkeBXodA6-G9Jc=/650x650/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/X5jesgdKZgLWJrwIUeGH9N-yUWo=/1080x1080/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/_t3neV8RDhY3oVmz7s9w_mdLYOc=/270x480/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DsBC0wOd7na8Rrki_hmpSFk6vHU=/540x960/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/rGPAVaM588KXK1DcD_gLPGnHEgM=/1080x1920/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/LUEAT6kyLzDV0AiTY77NvJ5m7xA=/1080x0/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/60VWmk2f-nPn_WLBhS3DnFw0mMA=/0x50/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/TpP1yGsgY0dcR69QBYUxdejrZDI=/0x155/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/wE8Q5l2slffO-VivoGHdwah1X6E=/480x270/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/T4LgR6_nY6CeDTuWBQdoXQ0nqOo=/960x540/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LM6YbHJhLvWl6cy7MxzYjYBu9PY=/1920x1080/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/4ydPHXMRcd8-vzyeg_fGW3WiCnA=/0x60/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/4PBlkZreUl8lX2pH4N0f5iIDLBQ=/140x93/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/a0UEATXs_aBWAzyL8LOm2EbK-VA=/538x422/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaie Mölter&quot;,&quot;ru&quot;:&quot;Kaie Mölter&quot;,&quot;en&quot;:&quot;Kaie Mölter&quot;,&quot;lv&quot;:&quot;Kaie Mölter&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:15510,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Viiratsi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;viiratsi&quot;},{&quot;id&quot;:607983,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;irma väre&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;irma-vare&quot;},{&quot;id&quot;:43700,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Viljandi vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;viljandi-vald&quot;},{&quot;id&quot;:675840,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina põgenikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-pogenikud&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7ccc0d13e488527c669e2d107c97b3dtDEIZT/VMgxx/CTKPAheebbCFTRqSdwo00oX2hx46e7clIm9oRZ2qG3mnkpwVxkz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8618a2210cb38ede84826afdc99b5f56E/sWRh6MMiS+XRThUlfQFaLkH/5slBLJBmxEXD6MdPtCvw/7BOTZHKUWtNsZuUpO&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455420,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/53vH-sNrbfvJg3BKt8Y7WjHREtc=/50x50/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/-igHBAC7kYMq_GG6DA9PThxFcVw=/155x155/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xJrLoeQmrBQTVtFXKQmSsJNZzmU=/650x650/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7s8cRGlHzigPuvdPn0G2arncpDg=/1080x1080/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/DPx8jmqhYRLgHwdTqmlps3Y67lE=/270x480/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Z90y6MMcmbI6amALkTXotrx-vfQ=/540x960/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/vk2x7It_1MkJnfUjlSNs1ulwcw0=/1080x1920/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/W6zU4tO-LEaAWAbKC-_PKirZhZw=/1080x0/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/mo3WLK7rTDOcpwvDUP6dVgtK7eA=/0x50/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/PhPzG3e9fApF0ufhfq0pgl7cTKM=/0x155/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/sEFxfmNzRxI6g8IWWkN2VKY3vKo=/480x270/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/A4FvpPkAZ6DAtLqg9VdiJqKypVo=/960x540/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/N0vxTWMesFsK_6ta34aYKVcTY2I=/1920x1080/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/1cTy9n7cLCNkyfgUhHYjNvo4EDA=/0x60/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/frIGBH7dG-JffcG7usMooTRp-D0=/140x93/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/vis2mXIBcqckB8kMQpty9ScF4DY=/538x422/smart/nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;,&quot;ru&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;,&quot;en&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;,&quot;lv&quot;:&quot;2,5 ja kolmeaastane sõjapõgenik lahkusid abistamispunktist kaisukarudega.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455420t1hfa0c.jpg&quot;}}},{&quot;id&quot;:7489209,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T11:20:54+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T13:53:24+03:00&quot;,&quot;slug&quot;:&quot;ando-kiviberg-ukraina-rundamise-taga-on-inimsusevastane-ideoloogia&quot;,&quot;datePublished&quot;:&quot;2022-03-30T13:53:22+03:00&quot;,&quot;headline&quot;:&quot;Ando Kiviberg: Ukraina ründamise taga on inimsusevastane ideoloogia&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T13:53:24+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:4,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:806,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14455354,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/D31mcK1YPY_e9S7gmgs0j7yXS3g=/50x50/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/8VI0JPPhmWlz0uOT81KGKDrfTSs=/155x155/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qGaVJ0aU5yj8l3ghOYubyC0O8Ao=/650x650/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/tFmB32DZuARlHofRTNV6Srx1BDE=/1080x1080/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gBS-Ji0SgKiGHZFj5CstYwDnFhU=/270x480/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/aZMqj8m4M4YVEfyItes-6tLdFT0=/540x960/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mCvNjC873JzhU1IUznk-BS9lyuY=/1080x1920/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/rmT5tWb9p594_WGPnKNoL4ZzCQU=/1080x0/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/22UKweU2PA0JdUk8eHiJRfd60j0=/0x50/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/GuSygzo3e_R3FLhYsCXURwix9cY=/0x155/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/d38RnyKHjlILOVy-E033nadXlD4=/480x270/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9OK4q7uP1Xw0I8xfGoGmYvkBKj0=/960x540/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ukj5xj4yjRLMt5IaYCFWBaBoR0s=/1920x1080/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/EGfhcgxAp2w7HqPa7SsySUGDH6Q=/0x60/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/kQulDGt9uuWnd6aSSYqXi5FwgNk=/140x93/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/npy2YiMgqsazy2rVBe4m9Sf6FDs=/538x422/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;,&quot;ru&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;,&quot;en&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;,&quot;lv&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455354t1hb492.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;27. MÄRTSIL möödus 20 aastat Tallinnas Lilleküla staadionil asetleidnud ajaloolisest jalgpallimatšist Eesti ja Venemaa koondise vahel. Mäletatavasti võitis selle põhimõttelise mängu Eesti tulemusega 2:1. Kuid mitte selle lahingu skoorist ei tahtnud ma rääkida.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:154677,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Ando Kiviberg&quot;,&quot;position&quot;:&quot;Viljandi linnavolinik Eesti 200&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11451,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;arvamus&quot;},{&quot;id&quot;:38015,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ando Kiviberg&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;ando-kiviberg&quot;},{&quot;id&quot;:675935,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vene-ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vene-ukraina-soda&quot;},{&quot;id&quot;:43056,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ideoloogia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ideoloogia&quot;},{&quot;id&quot;:11793,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ajalugu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ajalugu&quot;},{&quot;id&quot;:48068,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;9. mai&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;9-mai&quot;},{&quot;id&quot;:14797,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pronkssõdur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pronkssodur&quot;},{&quot;id&quot;:11758,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;julgeolek&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;julgeolek&quot;},{&quot;id&quot;:16639,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;venemaa agressioon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa-agressioon&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aff677b19de9b131a811cc001123262292MyCRls1L9X5sCPqV4z4aiI+CrOb1S5IdvaTme0u8S5tGu2w8f3d29P1X4bZs4C&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}},{&quot;id&quot;:248,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16814&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d321e85f0ef26eae0b437c8d9dfd7ddaoPKgJED5ylFDyCWISViZgQmbs1X21CwkZ5JvAXhp6a+B09O8d+gdbYyD07NlOrCz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:248,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16814&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;abdb7622a264c50775da59ee63d69aeaciwoXG5Ir0t6cfSqctkxWocY9K3SPltvXHum0EQilCRjFrjcXNAInCAc5H7xjcGn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455354,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/D31mcK1YPY_e9S7gmgs0j7yXS3g=/50x50/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/8VI0JPPhmWlz0uOT81KGKDrfTSs=/155x155/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qGaVJ0aU5yj8l3ghOYubyC0O8Ao=/650x650/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/tFmB32DZuARlHofRTNV6Srx1BDE=/1080x1080/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gBS-Ji0SgKiGHZFj5CstYwDnFhU=/270x480/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/aZMqj8m4M4YVEfyItes-6tLdFT0=/540x960/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mCvNjC873JzhU1IUznk-BS9lyuY=/1080x1920/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/rmT5tWb9p594_WGPnKNoL4ZzCQU=/1080x0/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/22UKweU2PA0JdUk8eHiJRfd60j0=/0x50/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/GuSygzo3e_R3FLhYsCXURwix9cY=/0x155/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/d38RnyKHjlILOVy-E033nadXlD4=/480x270/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9OK4q7uP1Xw0I8xfGoGmYvkBKj0=/960x540/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ukj5xj4yjRLMt5IaYCFWBaBoR0s=/1920x1080/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/EGfhcgxAp2w7HqPa7SsySUGDH6Q=/0x60/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/kQulDGt9uuWnd6aSSYqXi5FwgNk=/140x93/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/npy2YiMgqsazy2rVBe4m9Sf6FDs=/538x422/smart/nginx/o/2022/03/30/14455354t1hb492.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;,&quot;ru&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;,&quot;en&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;,&quot;lv&quot;:&quot;Ando Kiviberg (Eesti 200).&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455354t1hb492.jpg&quot;}}},{&quot;id&quot;:7489188,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T13:22:02+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T13:37:03+03:00&quot;,&quot;slug&quot;:&quot;viljandimaale-lisandus-33-nakatunut&quot;,&quot;datePublished&quot;:&quot;2022-03-30T13:37:01+03:00&quot;,&quot;headline&quot;:&quot;Viljandimaale lisandus 33 nakatunut&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T13:37:03+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:156,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14455287,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Y4J40vx8GZ467WFd6MC7omoZ_Aw=/50x50/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Fxb756zcgNRVjE1t4UHnCCLXACw=/155x155/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/QZJ3TfPqbc1Cd77gY9xellLiuLc=/650x650/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_x1axE2pvIjV0EhbnujxOnSTBiU=/1080x1080/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/S3JTeWK9IUwN7U9oNnmNsUUCvnU=/270x480/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F6qdUYTb-7mwjo0JErKPQaP480s=/540x960/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6gkUDn3T0-LOxYegeCWAzuoYxlc=/1080x1920/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/KZp2wcIY0nsFJGna4TsIJfF3ii0=/1080x0/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/IdZreSgRXJLmHCDcnOVTopsMOKg=/0x50/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/L7vq6on1ZY0gh57vNekygZqUsug=/0x155/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/8FdhX55kUO82J4K3TL1GVaWBAx0=/480x270/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xYAUNjZwSrzYzhfjxeY81gqw9yU=/960x540/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qXECFRct_sO4bXY49VkV7heu1pc=/1920x1080/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/fTfqZze9dVsLcdthcag-QpFI3oY=/0x60/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/kXx0uKoMqYGuhOz--2Fokhqzxwk=/140x93/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/V1_gFRohG0ziDsGYGpQ7Ppqnx1o=/538x422/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;,&quot;ru&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;,&quot;en&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;,&quot;lv&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viimase ööpäeva jooksul analüüsiti 4276 koroonaproovi, millest 1405 osutus positiivseks. Viljandimaale tuli 33 positiivset tulemust.&lt;/p&gt;&quot;,&quot;wordCount&quot;:12}],&quot;authors&quot;:[{&quot;id&quot;:56050,&quot;email&quot;:&quot;kaie.molter@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaie Mölter&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13551359,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/hUgnp_ss-Dn2-x3ilOKXREdcQl0=/50x50/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/QBZWYJ3LwlQKsj80ljvcE6mn-No=/155x155/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vD4CeEqgR-CWIpkeBXodA6-G9Jc=/650x650/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/X5jesgdKZgLWJrwIUeGH9N-yUWo=/1080x1080/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/_t3neV8RDhY3oVmz7s9w_mdLYOc=/270x480/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DsBC0wOd7na8Rrki_hmpSFk6vHU=/540x960/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/rGPAVaM588KXK1DcD_gLPGnHEgM=/1080x1920/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/LUEAT6kyLzDV0AiTY77NvJ5m7xA=/1080x0/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/60VWmk2f-nPn_WLBhS3DnFw0mMA=/0x50/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/TpP1yGsgY0dcR69QBYUxdejrZDI=/0x155/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/wE8Q5l2slffO-VivoGHdwah1X6E=/480x270/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/T4LgR6_nY6CeDTuWBQdoXQ0nqOo=/960x540/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LM6YbHJhLvWl6cy7MxzYjYBu9PY=/1920x1080/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/4ydPHXMRcd8-vzyeg_fGW3WiCnA=/0x60/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/4PBlkZreUl8lX2pH4N0f5iIDLBQ=/140x93/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/a0UEATXs_aBWAzyL8LOm2EbK-VA=/538x422/smart/nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaie Mölter&quot;,&quot;ru&quot;:&quot;Kaie Mölter&quot;,&quot;en&quot;:&quot;Kaie Mölter&quot;,&quot;lv&quot;:&quot;Kaie Mölter&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/12/28/13551359t1h9c43.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:662888,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;covid-19 viljandimaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19-viljandimaal&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;186f9ac9958599a26a6a05b8007863e4H2PZ97EatCjQj24U+CKdUCobBvFe29VSAZC0BfuKft54QXh1ssByptJs/TqOA2ze&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cbec2f3d2c47392ad2cc95c3aa550f2a4DBBKLecX7nVBMSdV7nH3pUKYJ9KenEOGMov0d9Klt5/YUi1IqTIe10hAUEOSCBq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14}},{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9429693dee5c64ea10d88fc430a49bfeus3P6mw40NqZMCUOp0t1VmCjt92WwK1+Z6D7v/7qqblkzAvH1L226UOPnIz7j2PJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455287,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Y4J40vx8GZ467WFd6MC7omoZ_Aw=/50x50/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Fxb756zcgNRVjE1t4UHnCCLXACw=/155x155/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/QZJ3TfPqbc1Cd77gY9xellLiuLc=/650x650/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/_x1axE2pvIjV0EhbnujxOnSTBiU=/1080x1080/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/S3JTeWK9IUwN7U9oNnmNsUUCvnU=/270x480/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F6qdUYTb-7mwjo0JErKPQaP480s=/540x960/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6gkUDn3T0-LOxYegeCWAzuoYxlc=/1080x1920/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/KZp2wcIY0nsFJGna4TsIJfF3ii0=/1080x0/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/IdZreSgRXJLmHCDcnOVTopsMOKg=/0x50/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/L7vq6on1ZY0gh57vNekygZqUsug=/0x155/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/8FdhX55kUO82J4K3TL1GVaWBAx0=/480x270/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xYAUNjZwSrzYzhfjxeY81gqw9yU=/960x540/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qXECFRct_sO4bXY49VkV7heu1pc=/1920x1080/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/fTfqZze9dVsLcdthcag-QpFI3oY=/0x60/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/kXx0uKoMqYGuhOz--2Fokhqzxwk=/140x93/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/V1_gFRohG0ziDsGYGpQ7Ppqnx1o=/538x422/smart/nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;,&quot;ru&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;,&quot;en&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;,&quot;lv&quot;:&quot;Eile Eestis analüüsitud koroonaproovidest osutus positiivseks 1405.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455287t1h74a2.jpg&quot;}}},{&quot;id&quot;:7489184,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T11:46:10+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-30T14:39:03+03:00&quot;,&quot;slug&quot;:&quot;raamatukogus-hakati-varjevorke-punuma&quot;,&quot;datePublished&quot;:&quot;2022-03-30T13:31:00+03:00&quot;,&quot;headline&quot;:&quot;Raamatukogus hakati varjevõrke punuma&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T13:31:07+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:199,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14455452,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Ro8E3XGjM8kbpWyGWOos8o6kNs8=/50x50/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AeNxzweBCxgxfX_EGAuDAFjarPU=/155x155/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Jp5RUG9VkbJkxcT5P1GH7ax2Cms=/650x650/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9MEgCzgrd2-5gJy27mpWEA1-oHg=/1080x1080/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9J56ht1lu0ea_9_EiP3Iv8vz97A=/270x480/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/p9o2YJJV7FaXzfVfJR-7Rs5vUD4=/540x960/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/4YZH0L1ctuF5PCPezXFozsvytws=/1080x1920/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/K9gAnQiM0Ipf-lMM8aDdCzTNRZg=/1080x0/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/aY_W1c2dmlfawfksi4Gfi_yxTn8=/0x50/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/queQF0f4H5IpnvukCQPk6GbijvE=/0x155/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/cc6HhWC9HGa6t2O8V34APM5xm_Y=/480x270/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Ju-TnglKJmLoMIBqoixtQqli7Uk=/960x540/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/tCVFk3Xp1pe5TCPvVkhkrG_vIR8=/1920x1080/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/coa9nFL0C_5stKQxcn5WUsKirUg=/0x60/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/MiQ-M2QKgjJHZso5JJ_cQe9rEkg=/140x93/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/kxAW0qcambzrG_bywk4CByZyVOQ=/538x422/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;,&quot;ru&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;,&quot;en&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;,&quot;lv&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viljandi linnaraamatukogu esimesel korrusel saab talgute korras valmistada kamuflaažvõrke, mis saadetakse Ukrainasse. Kohapeal saab võrku punuda ja kogumiskastidesse tuua valmis lõigatud riideribasid. &lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:55438,&quot;email&quot;:&quot;margus.haav@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Margus Haav&quot;,&quot;position&quot;:&quot;reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4950793,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-01-29T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig / Sakala&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/h9cTyzuXu8yQBMuNGrEd4Z9swuo=/50x50/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/MOM_5YoKaiYI2Gzxuh4sOWgzNUc=/155x155/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/r729FwXo5UTdCcIljaO67SVsmao=/650x650/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aUw6IIX3bcIq-ICeDUyfwmhGOgo=/1080x1080/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/F1uVdXwVvuJQhU0xzz36aNQ9Jjs=/270x480/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/i4vt7OI-P00ljr1pVzKGsgcofhw=/540x960/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/a2fHJ3Lg871K7gcizj3xpKjg5kg=/1080x1920/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/OAi-e0Tz1QEkvTs6kNqPW5E1RIg=/1080x0/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vzTzLOrnoARg34kUJ2EhK4aAn1s=/0x50/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/AP8gme3LTvhUg0K6rITprai64uk=/0x155/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/FVjHqosikclrn1TmyZIsHWzrZOU=/480x270/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tTMuiVPuIrKRL10Iy-lzmcp2Bx0=/960x540/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/j3vD24XXnwQYvxe-fFKCqnLFIzM=/1920x1080/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/4rFSriJnP7s497icrDdZ9OtoP-M=/0x60/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/bXbu2Kor-Hu2KRntPtqkbIK5IXQ=/140x93/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/NF-0y7BP1ATsgF4kDppHq8-1WKk=/538x422/smart/nginx/o/2016/01/29/4950793t1he989.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Margus Haav&quot;,&quot;ru&quot;:&quot;Margus Haav&quot;,&quot;en&quot;:&quot;Margus Haav&quot;,&quot;lv&quot;:&quot;Margus Haav&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/01/29/4950793t1he989.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:68399,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;viljandi linnaraamatukogu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;viljandi-linnaraamatukogu&quot;},{&quot;id&quot;:675922,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ukraina aitamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-aitamine&quot;},{&quot;id&quot;:214620,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reet lubi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reet-lubi&quot;},{&quot;id&quot;:138136,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;anu lensment&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;anu-lensment&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:246,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sakala&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Sakala&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5f53f6dfa6a40dc7043eb51cb4390ec6wLONgBFtfVBsxLvClMUQ9Bargcjt3YZExbH8rMj48chOSK8y5y2V5lACdxGtOQSP&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}},{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;99b64c5a18d2946bab878e9035bec31fn36EffLbpdaw697xzY7+jY6Gk+lOZ0KCrpi6ncaGMPuufa3pAb4zaNE16OLRjFZs&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a6d6228e55653136a5a5b67b616b97c4.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/f20dcbd55282cf4f5cfd6b26a5a0aecf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/68a5d1368d9ab83b159784e70d0d8b1d.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/a44fee7dd4a6d412a2de2b5c731e7c74.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/b21cbe3ad7befee4175e7d0920760dc1.svg&quot;,&quot;width&quot;:65,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/fc9b2966554570a73edc4db0b4434fbc.svg&quot;,&quot;width&quot;:109,&quot;height&quot;:40},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/246/65f3512c77a3e071c85ac2a6c78dc425.png&quot;,&quot;width&quot;:806,&quot;height&quot;:300}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:247,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;Sakala&quot;,&quot;slug&quot;:&quot;sakala/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sakala.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;sakala.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#b27412&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Sakala&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Sak&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;21&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;28&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sakala-124456314270044/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/sakala_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/18&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#B98C23&quot;,&quot;color2&quot;:&quot;#4F4F4F&quot;,&quot;color3&quot;:&quot;#D7D9DA&quot;,&quot;color4&quot;:&quot;#B98C23&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;108e20b198e4ba249bcabf975806c9a4uGFGzKcqR2DqABPYApO8PYbfa7n2ZUd7aex3maqfw9HD5syIc/cqEwxe0OxPstnt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20314&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14455452,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Ro8E3XGjM8kbpWyGWOos8o6kNs8=/50x50/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AeNxzweBCxgxfX_EGAuDAFjarPU=/155x155/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Jp5RUG9VkbJkxcT5P1GH7ax2Cms=/650x650/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9MEgCzgrd2-5gJy27mpWEA1-oHg=/1080x1080/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9J56ht1lu0ea_9_EiP3Iv8vz97A=/270x480/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/p9o2YJJV7FaXzfVfJR-7Rs5vUD4=/540x960/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/4YZH0L1ctuF5PCPezXFozsvytws=/1080x1920/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/K9gAnQiM0Ipf-lMM8aDdCzTNRZg=/1080x0/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/aY_W1c2dmlfawfksi4Gfi_yxTn8=/0x50/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/queQF0f4H5IpnvukCQPk6GbijvE=/0x155/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/cc6HhWC9HGa6t2O8V34APM5xm_Y=/480x270/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Ju-TnglKJmLoMIBqoixtQqli7Uk=/960x540/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/tCVFk3Xp1pe5TCPvVkhkrG_vIR8=/1920x1080/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/coa9nFL0C_5stKQxcn5WUsKirUg=/0x60/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/MiQ-M2QKgjJHZso5JJ_cQe9rEkg=/140x93/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/kxAW0qcambzrG_bywk4CByZyVOQ=/538x422/smart/nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;,&quot;ru&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;,&quot;en&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;,&quot;lv&quot;:&quot;Liia Ardel on üks nendest, kes annab oma panuse kaitsevõrgu valmistamiseks. Võrgu raami meisterdas Janno Sild.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/30/14455452t1h3caf.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v5k6vhsxue" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Valimisliidu Ühine Tee, Keskerakonna, Eesti Konservatiivse Rahvaerakonna (EKRE), Isamaa ja Eesti 200 vahel sõlmitud koalitsioonilepingu kohaselt kuulub vallavanema koht Isamaale ja kandidaadi pakkumise õigus on selle esinumbril Lembit Kruusel. Möödunudesmaspäevasel koalitsiooninõukogu koosolekul anti talle nädal, et sobiv kandidaat välja pakkuda, ja sel esmaspäeval ta seda ka tegi. Siis võtsid teised erakonnad kuni kolmapäevani mõtlemisaega, kas soovivad kandidaadiga kohtuda või paluvad Kruusel leida uus inimene.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Kolmapäeva pärastlõunal teatas Keskerakonna esinumber Priit Toobal Facebookis, et Keskerakond ei toeta väljapakutud kandidaati, sest see ei ole oma valla inimene. "Esitatud kandidaat on mitme valdkonna spetsialist, tark ja lugupeetud inimene. Paraku ei ole tal aga meie vallaga mingit seost ja see oli ka põhjus, miks Keskerakond täna koalitsioonipartneritele teada andis, et ei toeta esitatud kandidaati vallavanema kohale, ning seega ei ole ka mõtet esitatud kandidaadiga kohtuda," kirjutas Toobal.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7489449" secure-domain="https://secure.postimees.ee" section-color="#B98C23" return-to="https://sakala.postimees.ee/7489449/isamaa-pakutud-kandidaat-kaaslastele-ei-sobinud" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zbjsljxvjs" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://sakala.postimees.ee/term/522165/pohja-sakala">põhja-sakala</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://sakala.postimees.ee/term/55407/lembit-kruuse">Lembit Kruuse</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://sakala.postimees.ee/term/18286/vallavanem">vallavanem</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-i03i9kf2rx" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7489449" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7489449" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ec7dz18ly8" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Peatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/SnnVdiSANz4KYPmqVPxQ-6VDvHE=/152x152/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Hans Väre</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">433 0050</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihjetelefon 435 0000</div><div class="site-footer__top-group">Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></div><div class="site-footer__top-group">Lehe tellimine 433 0040</div><div class="site-footer__top-group">Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</div><div class="site-footer__top-group">Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8f32c6b2ae1b712a8d62.js" async></script></body></html>