<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/HMMe4Id6gkFMdZKnjG7b9CMjCRo=/1200x630/smart/nginx/o/2021/07/04/13894020t1hd031.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/HMMe4Id6gkFMdZKnjG7b9CMjCRo=/1200x630/smart/nginx/o/2021/07/04/13894020t1hd031.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Muuseum sai loodustoa uksed jälle lahti teha"><meta property="twitter:title" content="Muuseum sai loodustoa uksed jälle lahti teha"><meta property="og:url" content="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha"><meta property="twitter:url" content="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Viljandi muuseumi loodustoa varisemisohtliku lae remont sai ühele poole ning tuba ootab taas külastajaid. Muuseum sulges oma loodustoa mullu sügisel. Selleks andis põhjust laeremondi käigus tehtud avastus, et laepealne tara on aastakümnete jooksul niiskuse mõjul lõpuks täiesti pudedaks muutunud."><meta property="twitter:description" content="Viljandi muuseumi loodustoa varisemisohtliku lae remont sai ühele poole ning tuba ootab taas külastajaid. Muuseum sulges oma loodustoa mullu sügisel. Selleks andis põhjust laeremondi käigus tehtud avastus, et laepealne tara on aastakümnete jooksul niiskuse mõjul lõpuks täiesti pudedaks muutunud."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="viljandi muuseum"><meta property="article:tag" content="loodustuba"><meta property="article:tag" content="lae remont"><meta property="article:tag" content="põder juku"><meta name="article:published_time" content="2021-07-04T10:43:57+03:00"><meta name="article:modified_time" content="2021-07-04T10:43:56+03:00"><meta name="description" content="Viljandi muuseumi loodustoa varisemisohtliku lae remont sai ühele poole ning tuba ootab taas külastajaid. Muuseum sulges oma loodustoa mullu sügisel. Selleks andis põhjust laeremondi käigus tehtud avastus, et laepealne tara on aastakümnete jooksul niiskuse mõjul lõpuks täiesti pudedaks muutunud."><meta name="keywords" content="viljandi muuseum, loodustuba, lae remont, põder juku"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Muuseum sai loodustoa uksed jälle lahti teha - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d2a688b87e0adeefa616.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Margus Haav';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7285468"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">P, 4.07.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://sakala.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="109" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7285468"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Muuseum sai loodustoa uksed jälle lahti teha</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285468" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Muuseum%20sai%20loodustoa%20uksed%20j%C3%A4lle%20lahti%20teha&url=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285468"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7285468&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Muuseum%20sai%20loodustoa%20uksed%20j%C3%A4lle%20lahti%20teha&url=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285468"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-04T10:43:53+03:00">4. juuli 2021, 10:43</div></div></div><h1 class="article-headline" itemprop="headline name">Muuseum sai loodustoa uksed jälle lahti teha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55438" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg" srcset="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg, //f12.pmo.ee/oNBapJkOYYLC4g-05kSBjyTp72M=/80x80/smart/nginx/o/2016/01/29/4950793t1he989.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Haav</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/kl0723f8j_52EPRvyNnD3DfrW3c=/1370x820/smart/nginx/o/2021/07/04/13894020t1hd031.jpg"><figure-fullscreen eager :image-id="13894020" image-url="//f12.pmo.ee/6WolVT0uo4Uk40JJvOOSdPyXH0Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/07/04/13894020t1hd031.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13894020)" src="//f12.pmo.ee/kl0723f8j_52EPRvyNnD3DfrW3c=/1370x820/smart/nginx/o/2021/07/04/13894020t1hd031.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Viljandi muuseumi loodustoa lagi on ilus ja stiilne ning raske uskuda, et selle vasakus nurgas laiutas veel hiljuti suur auk. <span class="figure__caption--name">FOTO: Marko Saarm</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viljandi muuseumi loodustoa varisemisohtliku lae remont sai ühele poole ning tuba ootab taas külastajaid. Muuseum sulges oma loodustoa mullu sügisel. Selleks andis põhjust laeremondi käigus tehtud avastus, et laepealne tara on aastakümnete jooksul niiskuse mõjul lõpuks täiesti pudedaks muutunud.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rjsy36jjfg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-puvtnqejr3" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-292zqlepci" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>"Müürilatt oli nii pehastunud, et see tõmmati tolmuimejaga kokku!" rääkis muuseumi direktor Jaak Pihlak. "Ega me tea, ehk on kusagil mujal veel läbisadanud kohti. See oli meile igal juhul ebameeldiv üllatus ja ma loodan, et selliseid karme nalju enam edaspidi ei juhtu." </p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Maja on ehitatud kivist ning puidust müürilatt, millele toetuvad sarikad, asus samuti müüri sees. Kuidas niiskus sinna ligi pääses, pole teada. </p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7285468" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285468" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Muuseum%20sai%20loodustoa%20uksed%20j%C3%A4lle%20lahti%20teha&url=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285468"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7285468&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Muuseum%20sai%20loodustoa%20uksed%20j%C3%A4lle%20lahti%20teha&url=https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7285468"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7285468" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7285468" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bw204tueo1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-04T10:43:53+03:00"><meta itemprop="dateModified" content="2021-07-04T10:43:56+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L8xsl8nIzoQfWBSvUX1LSkH2ufE=/324x222/smart/nginx/o/2021/07/04/13894020t1hd031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L8xsl8nIzoQfWBSvUX1LSkH2ufE=/324x222/smart/nginx/o/2021/07/04/13894020t1hd031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muuseum sai loodustoa uksed jälle lahti teha </span></a><a href="https://sakala.postimees.ee/7285468/muuseum-sai-loodustoa-uksed-jalle-lahti-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-04T08:37:03+03:00"><meta itemprop="dateModified" content="2021-07-04T08:37:05+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285423/teadvuse-kaotanud-autojuht-soitis-vastu-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T688XtTvFb8G2SDUngoj7PJD_GE=/324x222/smart/nginx/o/2021/07/04/13893847t1hb72f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T688XtTvFb8G2SDUngoj7PJD_GE=/324x222/smart/nginx/o/2021/07/04/13893847t1hb72f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285423/teadvuse-kaotanud-autojuht-soitis-vastu-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadvuse kaotanud autojuht sõitis vastu puud </span></a><a href="https://sakala.postimees.ee/7285423/teadvuse-kaotanud-autojuht-soitis-vastu-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T23:42:00+03:00"><meta itemprop="dateModified" content="2021-07-04T08:33:57+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285375/viljandi-jarve-aares-jai-mees-kadunuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A4OIk9bx5rHHTMAxbRhaN8bpzPw=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/07/04/13893370t1h3fe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A4OIk9bx5rHHTMAxbRhaN8bpzPw=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/07/04/13893370t1h3fe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285375/viljandi-jarve-aares-jai-mees-kadunuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi järve ääres jäi mees kadunuks</span><div class="list-article__additional-headline">Täiendatud kell 8.20.</div></a><a href="https://sakala.postimees.ee/7285375/viljandi-jarve-aares-jai-mees-kadunuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T16:30:12+03:00"><meta itemprop="dateModified" content="2021-07-03T16:30:14+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285231/kesklinnas-poolelioleval-majal-pole-omaniku-teatel-ehitusjarelevalvet-sest-seda-ei-ehitatagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6saUAXn6vJcKTNc_kVq3HTS43UU=/324x222/smart/nginx/o/2021/07/03/13892386t1hf339.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6saUAXn6vJcKTNc_kVq3HTS43UU=/324x222/smart/nginx/o/2021/07/03/13892386t1hf339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285231/kesklinnas-poolelioleval-majal-pole-omaniku-teatel-ehitusjarelevalvet-sest-seda-ei-ehitatagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kesklinnas poolelioleval majal pole omaniku teatel ehitusjärelevalvet, sest seda ei ehitatagi </span></a><a href="https://sakala.postimees.ee/7285231/kesklinnas-poolelioleval-majal-pole-omaniku-teatel-ehitusjarelevalvet-sest-seda-ei-ehitatagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T16:23:29+03:00"><meta itemprop="dateModified" content="2021-07-03T16:23:31+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285224/kange-naine-niitis-ennast-parimaks-vikatimeheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AHOuOQ5LKPEyPRddTfsu3B6pzhI=/324x222/filters:focal(177x796:1830x1937)/nginx/o/2021/07/03/13892383t1hf033.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AHOuOQ5LKPEyPRddTfsu3B6pzhI=/324x222/filters:focal(177x796:1830x1937)/nginx/o/2021/07/03/13892383t1hf033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">98 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>136</span></div></div><a href="https://sakala.postimees.ee/7285224/kange-naine-niitis-ennast-parimaks-vikatimeheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kange naine niitis ennast parimaks vikatimeheks </span></a><a href="https://sakala.postimees.ee/7285224/kange-naine-niitis-ennast-parimaks-vikatimeheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T15:03:00+03:00"><meta itemprop="dateModified" content="2021-07-03T15:05:41+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285195/vohmas-tuli-maratoni-labimiseks-joosta-68-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_8Ue-6vLGYGUJFXUaj_Cc-8CVeQ=/324x222/smart/nginx/o/2021/07/03/13892154t1h8367.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_8Ue-6vLGYGUJFXUaj_Cc-8CVeQ=/324x222/smart/nginx/o/2021/07/03/13892154t1h8367.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285195/vohmas-tuli-maratoni-labimiseks-joosta-68-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võhmas tuli maratoni läbimiseks joosta 68 ringi </span></a><a href="https://sakala.postimees.ee/7285195/vohmas-tuli-maratoni-labimiseks-joosta-68-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2fmg1nkh4c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T14:57:14+03:00"><meta itemprop="dateModified" content="2021-07-03T14:57:16+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285193/enamiku-viljandimaa-supluskohtade-vee-puhtuse-ule-pole-pohjust-kurta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xihIycAdorKqCrdy4N0TaAw5mc4=/324x222/smart/nginx/o/2021/07/03/13892113t1h921e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xihIycAdorKqCrdy4N0TaAw5mc4=/324x222/smart/nginx/o/2021/07/03/13892113t1h921e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285193/enamiku-viljandimaa-supluskohtade-vee-puhtuse-ule-pole-pohjust-kurta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enamiku Viljandimaa supluskohtade vee puhtuse üle pole põhjust kurta </span></a><a href="https://sakala.postimees.ee/7285193/enamiku-viljandimaa-supluskohtade-vee-puhtuse-ule-pole-pohjust-kurta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T11:01:35+03:00"><meta itemprop="dateModified" content="2021-07-03T11:01:36+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7285102/haigestumus-100-000-inimese-kohta-langes-alla-30" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/REZyys75NsMKljNkmQ5RU5InerA=/324x222/smart/nginx/o/2021/07/03/13891434t1h3a78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/REZyys75NsMKljNkmQ5RU5InerA=/324x222/smart/nginx/o/2021/07/03/13891434t1h3a78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7285102/haigestumus-100-000-inimese-kohta-langes-alla-30" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">COVID-19 &#10217; </span>Haigestumus 100 000 inimese kohta langes alla 30 </span></a><a href="https://sakala.postimees.ee/7285102/haigestumus-100-000-inimese-kohta-langes-alla-30" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T17:44:15+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284799/vaktsineerimist-kinnitab-kaks-toendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eZXOz8PCbOseXQmOF7XZsdF7Km8=/324x222/smart/nginx/o/2021/07/02/13889076t1h263b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eZXOz8PCbOseXQmOF7XZsdF7Km8=/324x222/smart/nginx/o/2021/07/02/13889076t1h263b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284799/vaktsineerimist-kinnitab-kaks-toendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimist kinnitab kaks tõendit </span></a><a href="https://sakala.postimees.ee/7284799/vaktsineerimist-kinnitab-kaks-toendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T17:43:20+03:00"><meta itemprop="author" content="Kirke Katariina Siimso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284798/motoring-sai-taas-uue-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BeLyS7DvKPdud3IosnbtpnxnL68=/324x222/smart/nginx/o/2021/07/02/13889050t1h7cd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BeLyS7DvKPdud3IosnbtpnxnL68=/324x222/smart/nginx/o/2021/07/02/13889050t1h7cd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284798/motoring-sai-taas-uue-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motoring sai taas uue kodu </span></a><a href="https://sakala.postimees.ee/7284798/motoring-sai-taas-uue-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T17:13:01+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284774/enam-kui-kumme-korda-tousev-kohatasu-rikub-teiste-valdade-tuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COUCUQlogjn33mRH5pY8VFfPL7k=/324x222/smart/nginx/o/2021/07/02/13888971t1h0a49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COUCUQlogjn33mRH5pY8VFfPL7k=/324x222/smart/nginx/o/2021/07/02/13888971t1h0a49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284774/enam-kui-kumme-korda-tousev-kohatasu-rikub-teiste-valdade-tuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enam kui kümme korda tõusev kohatasu rikub teiste valdade tuju </span></a><a href="https://sakala.postimees.ee/7284774/enam-kui-kumme-korda-tousev-kohatasu-rikub-teiste-valdade-tuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:21:42+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284707/jaak-raie-mees-keda-tiitel-ei-paelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d9EnE8xSgR8DFQLWiuAPQ-oqLbI=/324x222/smart/nginx/o/2021/07/02/13888822t1h9018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/d9EnE8xSgR8DFQLWiuAPQ-oqLbI=/324x222/smart/nginx/o/2021/07/02/13888822t1h9018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284707/jaak-raie-mees-keda-tiitel-ei-paelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Raie – mees, keda tiitel ei paelu </span></a><a href="https://sakala.postimees.ee/7284707/jaak-raie-mees-keda-tiitel-ei-paelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T16:11:42+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284698/siniallikul-avastati-seniteadmata-linnamagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qoEIll8aZ8uh47nrMrldGd0f3p4=/324x222/smart/nginx/o/2021/07/02/13888809t1h453d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qoEIll8aZ8uh47nrMrldGd0f3p4=/324x222/smart/nginx/o/2021/07/02/13888809t1h453d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>132</span></div></div><a href="https://sakala.postimees.ee/7284698/siniallikul-avastati-seniteadmata-linnamagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siniallikul avastati seniteadmata linnamägi </span></a><a href="https://sakala.postimees.ee/7284698/siniallikul-avastati-seniteadmata-linnamagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T15:52:28+03:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284681/leitsakuaegsed-teetood-votavad-kangematelgi-meestel-higimulli-otsaette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mzQkTX9xi8yQdQBM-7ARL2fzv-w=/324x222/smart/nginx/o/2021/07/02/13888770t1hf178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mzQkTX9xi8yQdQBM-7ARL2fzv-w=/324x222/smart/nginx/o/2021/07/02/13888770t1hf178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a></div><a href="https://sakala.postimees.ee/7284681/leitsakuaegsed-teetood-votavad-kangematelgi-meestel-higimulli-otsaette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leitsakuaegsed teetööd võtavad kangematelgi meestel higimulli otsaette </span></a><a href="https://sakala.postimees.ee/7284681/leitsakuaegsed-teetood-votavad-kangematelgi-meestel-higimulli-otsaette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T17:26:17+03:00"><meta itemprop="dateModified" content="2021-07-02T17:26:19+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284783/veski-talus-peetakse-laste-parimuslaagrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rY4vvyx9NHAYtNiSUUxizO6B2KE=/324x222/smart/nginx/o/2021/07/02/13889023t1h4a6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rY4vvyx9NHAYtNiSUUxizO6B2KE=/324x222/smart/nginx/o/2021/07/02/13889023t1h4a6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284783/veski-talus-peetakse-laste-parimuslaagrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veski talus peetakse laste pärimuslaagrit </span></a><a href="https://sakala.postimees.ee/7284783/veski-talus-peetakse-laste-parimuslaagrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d3m6g7wiy9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T14:49:13+03:00"><meta itemprop="dateModified" content="2021-07-02T14:49:14+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284600/soomaa-kohvikud-ootavad-puhapaeval-kulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MxbWeo8jWcfR2NYgRv6Ws1bBaU0=/324x222/filters:focal(729x1411:744x1426)/nginx/o/2021/07/02/13888640t1h5254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MxbWeo8jWcfR2NYgRv6Ws1bBaU0=/324x222/filters:focal(729x1411:744x1426)/nginx/o/2021/07/02/13888640t1h5254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284600/soomaa-kohvikud-ootavad-puhapaeval-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomaa kohvikud ootavad pühapäeval külla </span></a><a href="https://sakala.postimees.ee/7284600/soomaa-kohvikud-ootavad-puhapaeval-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T12:10:55+03:00"><meta itemprop="dateModified" content="2021-07-02T12:10:57+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284419/puhapaeval-tuleb-pohja-sakala-valla-teedel-kestusratsutamise-voistlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ye12Jjn74D0bdrHlbeC5Laic0Is=/324x222/smart/nginx/o/2021/07/02/13888191t1hf12e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ye12Jjn74D0bdrHlbeC5Laic0Is=/324x222/smart/nginx/o/2021/07/02/13888191t1hf12e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284419/puhapaeval-tuleb-pohja-sakala-valla-teedel-kestusratsutamise-voistlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval tuleb Põhja-Sakala valla teedel kestusratsutamise võistlus </span></a><a href="https://sakala.postimees.ee/7284419/puhapaeval-tuleb-pohja-sakala-valla-teedel-kestusratsutamise-voistlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T11:46:36+03:00"><meta itemprop="dateModified" content="2021-07-02T11:46:38+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284399/oopaevaga-lisandus-39-positiivset-koroonaproovi-viljandimaa-jatkab-nullilainel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v4NGEgLFN4mMe2AGFVacugitogI=/324x222/smart/nginx/o/2021/07/02/13888145t1he1dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v4NGEgLFN4mMe2AGFVacugitogI=/324x222/smart/nginx/o/2021/07/02/13888145t1he1dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284399/oopaevaga-lisandus-39-positiivset-koroonaproovi-viljandimaa-jatkab-nullilainel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus 39 positiivset koroonaproovi, Viljandimaa jätkab nullilainel </span></a><a href="https://sakala.postimees.ee/7284399/oopaevaga-lisandus-39-positiivset-koroonaproovi-viljandimaa-jatkab-nullilainel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T11:38:18+03:00"><meta itemprop="dateModified" content="2021-07-02T11:38:19+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284392/paastjad-kustutasid-kaks-polengut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yWQI2b7QY9qIs8r_HpZ54NBP9-Y=/324x222/smart/nginx/o/2021/07/02/13888138t1h5875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yWQI2b7QY9qIs8r_HpZ54NBP9-Y=/324x222/smart/nginx/o/2021/07/02/13888138t1h5875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284392/paastjad-kustutasid-kaks-polengut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad kustutasid kaks põlengut </span></a><a href="https://sakala.postimees.ee/7284392/paastjad-kustutasid-kaks-polengut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T10:49:00+03:00"><meta itemprop="dateModified" content="2021-07-02T17:12:00+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284335/lahkus-eesti-sordiaretuse-raudvara-kalju-kask" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4pcfkgR-kHdAYDDg-t_2anQG_LA=/324x222/filters:focal(1248x1007:1263x1022)/nginx/o/2021/07/02/13887977t1h4551.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4pcfkgR-kHdAYDDg-t_2anQG_LA=/324x222/filters:focal(1248x1007:1263x1022)/nginx/o/2021/07/02/13887977t1h4551.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284335/lahkus-eesti-sordiaretuse-raudvara-kalju-kask" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkus Eesti sordiaretuse raudvara Kalju Kask </span></a><a href="https://sakala.postimees.ee/7284335/lahkus-eesti-sordiaretuse-raudvara-kalju-kask" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T10:48:24+03:00"><meta itemprop="dateModified" content="2021-07-02T10:48:26+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284331/riik-toetab-cleveroni-akadeemiat-265-000-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2jWahEDPa1Jt7Mn9N3lT3zFy4Tg=/324x222/smart/nginx/o/2021/07/02/13887975t1h1bc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2jWahEDPa1Jt7Mn9N3lT3zFy4Tg=/324x222/smart/nginx/o/2021/07/02/13887975t1h1bc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>103</span></div></div><a href="https://sakala.postimees.ee/7284331/riik-toetab-cleveroni-akadeemiat-265-000-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik toetab Cleveroni akadeemiat 265 000 euroga </span></a><a href="https://sakala.postimees.ee/7284331/riik-toetab-cleveroni-akadeemiat-265-000-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-02T10:09:37+03:00"><meta itemprop="dateModified" content="2021-07-02T10:09:40+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7284281/pohja-sakalas-tuleb-nadala-parast-oma-kulastusmang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FXEnrDva7XtnH8DI_hOPifs1EnY=/324x222/smart/nginx/o/2021/07/02/13887858t1h64da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FXEnrDva7XtnH8DI_hOPifs1EnY=/324x222/smart/nginx/o/2021/07/02/13887858t1h64da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7284281/pohja-sakalas-tuleb-nadala-parast-oma-kulastusmang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Sakalas tuleb nädala pärast oma külastusmäng </span></a><a href="https://sakala.postimees.ee/7284281/pohja-sakalas-tuleb-nadala-parast-oma-kulastusmang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T19:20:03+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283981/koroonapiirangute-pohinoue-on-hajutatus-ruumides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nwVjJHZRUDN6tR6iEVB3bSNURAY=/324x222/smart/nginx/o/2021/07/01/13886876t1he943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nwVjJHZRUDN6tR6iEVB3bSNURAY=/324x222/smart/nginx/o/2021/07/01/13886876t1he943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283981/koroonapiirangute-pohinoue-on-hajutatus-ruumides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapiirangute põhinõue on hajutatus ruumides </span></a><a href="https://sakala.postimees.ee/7283981/koroonapiirangute-pohinoue-on-hajutatus-ruumides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T19:18:27+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283980/kuum-paikesekullane-juuni-loi-rekordeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2fKDIqOjtbmwz8qHWvw3w8nS_pc=/324x222/smart/nginx/o/2021/07/01/13886875t1hb21d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2fKDIqOjtbmwz8qHWvw3w8nS_pc=/324x222/smart/nginx/o/2021/07/01/13886875t1hb21d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283980/kuum-paikesekullane-juuni-loi-rekordeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum päikeseküllane juuni lõi rekordeid </span></a><a href="https://sakala.postimees.ee/7283980/kuum-paikesekullane-juuni-loi-rekordeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T19:13:24+03:00"><meta itemprop="author" content="Richard Särk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283978/materjalinappus-ei-lase-ehitajaid-linnustesse-toid-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RaVX-cPjn9cXyuaTTKFiEUc5Y8U=/324x222/smart/nginx/o/2021/07/01/13886857t1h4250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RaVX-cPjn9cXyuaTTKFiEUc5Y8U=/324x222/smart/nginx/o/2021/07/01/13886857t1h4250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283978/materjalinappus-ei-lase-ehitajaid-linnustesse-toid-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Materjalinappus ei lase ehitajaid linnustesse töid tegema </span></a><a href="https://sakala.postimees.ee/7283978/materjalinappus-ei-lase-ehitajaid-linnustesse-toid-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-02T23:47:54+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283951/alexanderi-tehnika-aitab-kange-kaela-vigastuste-voi-seljavalu-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D8nxH-kb4f1xuhJIwIUfH0w7Lcw=/324x222/smart/nginx/o/2021/07/01/13886786t1h8015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D8nxH-kb4f1xuhJIwIUfH0w7Lcw=/324x222/smart/nginx/o/2021/07/01/13886786t1h8015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283951/alexanderi-tehnika-aitab-kange-kaela-vigastuste-voi-seljavalu-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexanderi tehnika aitab kange kaela, vigastuste või seljavalu korral </span></a><a href="https://sakala.postimees.ee/7283951/alexanderi-tehnika-aitab-kange-kaela-vigastuste-voi-seljavalu-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T18:13:54+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283937/projekti-eiramise-tottu-tootab-tehas-mitmendat-kuud-kasutusloata-majas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GD-jkw3C6jI0krBOH9vhWlLEVSo=/324x222/smart/nginx/o/2021/07/01/13886758t1hda3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GD-jkw3C6jI0krBOH9vhWlLEVSo=/324x222/smart/nginx/o/2021/07/01/13886758t1hda3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283937/projekti-eiramise-tottu-tootab-tehas-mitmendat-kuud-kasutusloata-majas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Projekti eiramise tõttu töötab tehas mitmendat kuud kasutusloata majas </span></a><a href="https://sakala.postimees.ee/7283937/projekti-eiramise-tottu-tootab-tehas-mitmendat-kuud-kasutusloata-majas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T18:11:23+03:00"><meta itemprop="author" content="Kirke Katariina Siimso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283934/joevee-tottu-haigestusid-kumned-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a-pMVW56Y8FqcJ3Zb1FCxUzqG4A=/324x222/smart/nginx/o/2021/07/01/13886754t1hde82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a-pMVW56Y8FqcJ3Zb1FCxUzqG4A=/324x222/smart/nginx/o/2021/07/01/13886754t1hde82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283934/joevee-tottu-haigestusid-kumned-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõevee tõttu haigestusid kümned inimesed </span></a><a href="https://sakala.postimees.ee/7283934/joevee-tottu-haigestusid-kumned-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-02T00:01:00+03:00"><meta itemprop="dateModified" content="2021-07-01T18:08:41+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283930/minister-tunnustas-parimaid-lopetajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iN8smoU2_2CS-96mp01YiVZeT2g=/324x222/smart/nginx/o/2021/07/01/13886752t1hfce7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iN8smoU2_2CS-96mp01YiVZeT2g=/324x222/smart/nginx/o/2021/07/01/13886752t1hfce7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283930/minister-tunnustas-parimaid-lopetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister tunnustas parimaid lõpetajaid </span></a><a href="https://sakala.postimees.ee/7283930/minister-tunnustas-parimaid-lopetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T11:02:37+03:00"><meta itemprop="dateModified" content="2021-07-01T11:02:40+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283391/lati-post-ehitab-cleveroni-kodukappidega-koikidele-kulleritele-avatud-erapakiautomaatide-vorgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dsCX42UPnJUELYqZYdEBrIHS06M=/324x222/smart/nginx/o/2021/07/01/13885318t1hee02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dsCX42UPnJUELYqZYdEBrIHS06M=/324x222/smart/nginx/o/2021/07/01/13885318t1hee02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283391/lati-post-ehitab-cleveroni-kodukappidega-koikidele-kulleritele-avatud-erapakiautomaatide-vorgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti Post ehitab Cleveroni kodukappidega kõikidele kulleritele avatud erapakiautomaatide võrgu </span></a><a href="https://sakala.postimees.ee/7283391/lati-post-ehitab-cleveroni-kodukappidega-koikidele-kulleritele-avatud-erapakiautomaatide-vorgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T10:34:00+03:00"><meta itemprop="dateModified" content="2021-07-01T18:09:24+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283356/viljandis-algavad-lastele-tasuta-vorkpallitreeningud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d4SusDQJ320w4xtmTJtiVLBZh-M=/324x222/smart/nginx/o/2021/07/01/13885280t1hd80e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d4SusDQJ320w4xtmTJtiVLBZh-M=/324x222/smart/nginx/o/2021/07/01/13885280t1hd80e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283356/viljandis-algavad-lastele-tasuta-vorkpallitreeningud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis algavad lastele tasuta võrkpallitreeningud </span></a><a href="https://sakala.postimees.ee/7283356/viljandis-algavad-lastele-tasuta-vorkpallitreeningud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T10:27:00+03:00"><meta itemprop="dateModified" content="2021-07-01T18:09:59+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283344/lastepargi-juures-kinni-peetud-auto-juhil-polnud-luba-ja-kaassoitja-oli-tagaotsitav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XE12Hu6MA7ZBLySOSPffBtA9__I=/324x222/smart/nginx/o/2021/07/01/13885272t1h7af4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XE12Hu6MA7ZBLySOSPffBtA9__I=/324x222/smart/nginx/o/2021/07/01/13885272t1h7af4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283344/lastepargi-juures-kinni-peetud-auto-juhil-polnud-luba-ja-kaassoitja-oli-tagaotsitav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastepargi juures kinni peetud auto juhil polnud luba ja kaassõitja oli tagaotsitav </span></a><a href="https://sakala.postimees.ee/7283344/lastepargi-juures-kinni-peetud-auto-juhil-polnud-luba-ja-kaassoitja-oli-tagaotsitav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T10:24:49+03:00"><meta itemprop="dateModified" content="2021-07-01T10:24:51+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7283342/terviseameti-hinnangul-on-delta-tuve-osakaal-kasvuteel-kuid-kasv-on-oodatust-aeglasem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ImBdIq05e8A2gYKkNO9UcT0vpmY=/324x222/smart/nginx/o/2021/07/01/13885265t1hf075.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ImBdIq05e8A2gYKkNO9UcT0vpmY=/324x222/smart/nginx/o/2021/07/01/13885265t1hf075.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7283342/terviseameti-hinnangul-on-delta-tuve-osakaal-kasvuteel-kuid-kasv-on-oodatust-aeglasem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KOROONAVIIRUS &#10217; </span>Terviseameti hinnangul on delta tüve osakaal kasvuteel, kuid kasv on oodatust aeglasem </span></a><a href="https://sakala.postimees.ee/7283342/terviseameti-hinnangul-on-delta-tuve-osakaal-kasvuteel-kuid-kasv-on-oodatust-aeglasem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-377a456b8ce817bb68d9.js" async></script></body></html>