<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f11.pmo.ee/gHARGiWKHLFyszDTLlbBimwzNbo=/1200x630/smart/nginx/o/2021/06/15/13849630t1he324.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/gHARGiWKHLFyszDTLlbBimwzNbo=/1200x630/smart/nginx/o/2021/06/15/13849630t1he324.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sundüürnike probleemi lahenduseks võib saada heastamismeede"><meta property="twitter:title" content="Sundüürnike probleemi lahenduseks võib saada heastamismeede"><meta property="og:url" content="https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede"><meta property="twitter:url" content="https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="MAIKUU viimastel päevadel toimus valitsuskabinetis arutelu sundüürnikele olulisel, omandireformi sotsiaalsete ja õiguslike mõjude kohta koostatud teadusuuringu teemal. Teadupärast ei ole 30 aasta tagune omandireform ikka veel lõppenud, sest lahendamata on paljude inimeste mured. Nimelt nendel, kel puudus õigus oma eluruumi erastada. Nüüdseks koostatud registri andmeil ootavad lahendust kümned tuhanded sundüürnikud peaaegu 22 000 eluruumi küsimuses."><meta property="twitter:description" content="MAIKUU viimastel päevadel toimus valitsuskabinetis arutelu sundüürnikele olulisel, omandireformi sotsiaalsete ja õiguslike mõjude kohta koostatud teadusuuringu teemal. Teadupärast ei ole 30 aasta tagune omandireform ikka veel lõppenud, sest lahendamata on paljude inimeste mured. Nimelt nendel, kel puudus õigus oma eluruumi erastada. Nüüdseks koostatud registri andmeil ootavad lahendust kümned tuhanded sundüürnikud peaaegu 22 000 eluruumi küsimuses."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="arvamus"><meta name="article:published_time" content="2021-06-16T00:01:00+03:00"><meta name="article:modified_time" content="2021-06-15T17:56:59+03:00"><meta name="description" content="MAIKUU viimastel päevadel toimus valitsuskabinetis arutelu sundüürnikele olulisel, omandireformi sotsiaalsete ja õiguslike mõjude kohta koostatud teadusuuringu teemal. Teadupärast ei ole 30 aasta tagune omandireform ikka veel lõppenud, sest lahendamata on paljude inimeste mured. Nimelt nendel, kel puudus õigus oma eluruumi erastada. Nüüdseks koostatud registri andmeil ootavad lahendust kümned tuhanded sundüürnikud peaaegu 22 000 eluruumi küsimuses."><meta name="keywords" content="arvamus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Sundüürnike probleemi lahenduseks võib saada heastamismeede - Paberleht - Tasuline - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-8f7f08ffa140d9034e83.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Jaak Aab';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7272842 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">K, 16.06.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://sakala.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="109" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">16.06.2021</div><div class="contents-articles"><a href="https://sakala.postimees.ee/7272947/viljandi-poliitikud-linnapea-palgaga-enam-riigikogu-ei-jalita" data-article-id="7272947" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OvZRkl23imUKvYrbwyIcwodUuxs=/40x40/smart/nginx/o/2021/06/15/13849919t1hcce4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OvZRkl23imUKvYrbwyIcwodUuxs=/40x40/smart/nginx/o/2021/06/15/13849919t1hcce4.jpg"></div></span><span class="flex--equal-width">Viljandi poliitikud linnapea palgaga enam riigikogu ei jälita </span></a><a href="https://sakala.postimees.ee/7272227/viljandi-parimusmuusika-festivalile-minnes-tuleb-nakkusohutust-toendada" data-article-id="7272227" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NyxUkPFuwRwR-yg3e_wDUU6JyzY=/40x40/smart/nginx/o/2021/06/15/13847918t1hb993.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NyxUkPFuwRwR-yg3e_wDUU6JyzY=/40x40/smart/nginx/o/2021/06/15/13847918t1hb993.jpg"></div></span><span class="flex--equal-width">Viljandi pärimusmuusika festivalile minnes tuleb nakkusohutust tõendada </span></a><a href="https://sakala.postimees.ee/7272877/viljandi-keskpunktist-kaob-tiik" data-article-id="7272877" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8OtB47bIhCmzE47vf_8gXOFHqSk=/40x40/smart/nginx/o/2021/06/15/13849709t1h09db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8OtB47bIhCmzE47vf_8gXOFHqSk=/40x40/smart/nginx/o/2021/06/15/13849709t1h09db.jpg"></div></span><span class="flex--equal-width">Viljandi keskpunktist kaob tiik </span></a><a href="https://sakala.postimees.ee/7272569/uuenenud-kesklinnas-osutus-tuletorjehudrant-kasutamatuks-ning-paastjad-pidid-tooma-suurpolengule-vett-paala-jarvest" data-article-id="7272569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cxt4VwLJoZkoIrDY3tf11oiIm1w=/40x40/smart/nginx/o/2021/06/15/13848847t1h842a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cxt4VwLJoZkoIrDY3tf11oiIm1w=/40x40/smart/nginx/o/2021/06/15/13848847t1h842a.jpg"></div></span><span class="flex--equal-width">Uuenenud kesklinnas osutus tuletõrjehüdrant kasutamatuks ning päästjad pidid tooma suurpõlengule vett Paala järvest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7272569/uuenenud-kesklinnas-osutus-tuletorjehudrant-kasutamatuks-ning-paastjad-pidid-tooma-suurpolengule-vett-paala-jarvest/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://sakala.postimees.ee/7270634/tuult-tiibadesse-viljandi-muusikakooli-rekordiline-77-lend" data-article-id="7270634" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uF7gYQh8iGKmQ9IZqMZadEtqWgo=/40x40/smart/nginx/o/2021/06/15/13849816t1hf2c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uF7gYQh8iGKmQ9IZqMZadEtqWgo=/40x40/smart/nginx/o/2021/06/15/13849816t1hf2c8.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Tuult tiibadesse, Viljandi muusikakooli rekordiline 77. lend! </span></a><a href="https://sakala.postimees.ee/7272925/valitsus-leevendab-piiranguid" data-article-id="7272925" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nqKDYEkIAwxydzO6eTScD6w5cp0=/40x40/smart/nginx/o/2021/06/15/13849845t1hbe8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nqKDYEkIAwxydzO6eTScD6w5cp0=/40x40/smart/nginx/o/2021/06/15/13849845t1hbe8d.jpg"></div></span><span class="flex--equal-width">Valitsus leevendab piiranguid </span></a><a href="https://sakala.postimees.ee/7272520/spordikooli-lopetajate-seas-olid-nii-maailmameister-kui-eesti-kasipallikoondise-liige" data-article-id="7272520" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xUL5JOkKEHYRY6vCuN3pkQpJ5ZQ=/40x40/smart/nginx/o/2021/06/15/13848656t1h52c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xUL5JOkKEHYRY6vCuN3pkQpJ5ZQ=/40x40/smart/nginx/o/2021/06/15/13848656t1h52c8.jpg"></div></span><span class="flex--equal-width">Spordikooli lõpetajate seas olid nii maailmameister kui Eesti käsipallikoondise liige </span></a><a href="https://sakala.postimees.ee/7272835/eesti-rallikrossi-meistri-voistlustel-saatis-meie-kandi-sportlasi-edu" data-article-id="7272835" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/22hvjY2PMPb9YpzwVN2a6t3aXME=/40x40/smart/nginx/o/2021/06/15/13849496t1h9e73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/22hvjY2PMPb9YpzwVN2a6t3aXME=/40x40/smart/nginx/o/2021/06/15/13849496t1h9e73.jpg"></div></span><span class="flex--equal-width">Eesti rallikrossi meistri­võistlustel saatis meie kandi sportlasi edu </span></a><a href="https://sakala.postimees.ee/7272823/viljandimaa-mangijad-aitasid-balti-turniiri-pronksi-koju-tuua" data-article-id="7272823" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kn-sgopbn-OPD-dh3pfZdkAzvwU=/40x40/smart/nginx/o/2021/06/15/13849466t1h424f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Kn-sgopbn-OPD-dh3pfZdkAzvwU=/40x40/smart/nginx/o/2021/06/15/13849466t1h424f.jpg"></div></span><span class="flex--equal-width">Viljandimaa mängijad aitasid Balti turniiri pronksi koju tuua </span></a><a href="https://sakala.postimees.ee/7272839/janar-lips-kaitses-eesti-rannamaadluse-meistri-tiitlit" data-article-id="7272839" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XYX5LikO_FxngR_0upyiI0bs92Y=/40x40/smart/nginx/o/2021/06/15/13849523t1h17a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XYX5LikO_FxngR_0upyiI0bs92Y=/40x40/smart/nginx/o/2021/06/15/13849523t1h17a5.jpg"></div></span><span class="flex--equal-width">Janar Lips kaitses Eesti rannamaadluse meistri tiitlit </span></a><a href="https://sakala.postimees.ee/7272067/viljandi-kesklinnas-poles-ari-ja-kortermaja" data-article-id="7272067" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4JyZntNc056AW6ma41EpFZK0Eh0=/40x40/smart/nginx/o/2021/06/14/13847342t1h3e9f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4JyZntNc056AW6ma41EpFZK0Eh0=/40x40/smart/nginx/o/2021/06/14/13847342t1h3e9f.png"></div></span><span class="flex--equal-width">Viljandi kesklinnas põles äri- ja kortermaja </span></a><a href="https://sakala.postimees.ee/section/3273" class="contents-articles__block-title">Arvamus</a> <a href="https://sakala.postimees.ee/7272841/piiranguist-priiks" data-article-id="7272841" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kiobOv3UgsPIWg96Sj8MgVNcH98=/40x40/smart/nginx/o/2021/06/15/13849628t1h41b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kiobOv3UgsPIWg96Sj8MgVNcH98=/40x40/smart/nginx/o/2021/06/15/13849628t1h41b8.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Repliik &#10217; </span>Piiranguist priiks </span></a><a href="https://sakala.postimees.ee/7272845/mul-on-kuus-elu-veel" data-article-id="7272845" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jl2lDZh1btgNdlC-jwch7K332Ao=/40x40/filters:focal(1036x1094:1051x1109)/nginx/o/2021/06/15/13849633t1h1d79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jl2lDZh1btgNdlC-jwch7K332Ao=/40x40/filters:focal(1036x1094:1051x1109)/nginx/o/2021/06/15/13849633t1h1d79.jpg"></div></span><span class="flex--equal-width">Mul on kuus elu veel! </span></a><a href="https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede" data-article-id="7272842" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ccr1QHWWHrB-YukI9ytb1gR4Kfs=/40x40/smart/nginx/o/2021/06/15/13849630t1he324.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ccr1QHWWHrB-YukI9ytb1gR4Kfs=/40x40/smart/nginx/o/2021/06/15/13849630t1he324.jpg"></div></span><span class="flex--equal-width">Sundüürnike probleemi lahenduseks võib saada heastamismeede </span></a><a href="https://sakala.postimees.ee/7272930/viljandi-loobus-heast-praktikast" data-article-id="7272930" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jn9NM9zAwSqIk4lM2yUcnGtYzYM=/40x40/smart/nginx/o/2021/06/15/13849868t1hde24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jn9NM9zAwSqIk4lM2yUcnGtYzYM=/40x40/smart/nginx/o/2021/06/15/13849868t1hde24.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Viljandi loobus heast praktikast </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="13" data-premium="1" data-article-id="7272842"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Sundüürnike probleemi lahenduseks võib saada heastamismeede</h1><div class="tanane-article-authors flex flex--wrap authors-7272842"><a href="https://www.postimees.ee/author/66918" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/mUek0lagPuiXSBZRNDf-bSmHT7g=/30x30/filters:focal(340x273:355x288)/nginx/o/2019/05/14/12165240t1ha3df.jpg" srcset="//f11.pmo.ee/mUek0lagPuiXSBZRNDf-bSmHT7g=/30x30/filters:focal(340x273:355x288)/nginx/o/2019/05/14/12165240t1ha3df.jpg, //f11.pmo.ee/s_jeWpp4ro1M76j3-Gby0_QhJVo=/60x60/filters:focal(340x273:355x288)/nginx/o/2019/05/14/12165240t1ha3df.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Jaak Aab</span> <span class="author-position" itemprop="jobTitle">riigihalduse minister</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7272842" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sund%C3%BC%C3%BCrnike%20probleemi%20lahenduseks%20v%C3%B5ib%20saada%20heastamismeede&url=https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7272842"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7272842&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sund%C3%BC%C3%BCrnike%20probleemi%20lahenduseks%20v%C3%B5ib%20saada%20heastamismeede&url=https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7272842"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-16T00:01:00+03:00">16. juuni 2021, 0:01</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7272842"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/KZJLfagN0xs-tcHhbYqIchkgywU=/1370x820/smart/nginx/o/2021/06/15/13849630t1he324.jpg"><figure-fullscreen eager :image-id="13849630" image-url="//f11.pmo.ee/Euvel1t00CLGLIX9dSreqAwXyRo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/15/13849630t1he324.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13849630)" src="//f11.pmo.ee/KZJLfagN0xs-tcHhbYqIchkgywU=/1370x820/smart/nginx/o/2021/06/15/13849630t1he324.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Jaak Aab <span class="figure__caption--name">FOTO: Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>MAIKUU</strong> viimastel päevadel toimus valitsuskabinetis arutelu sundüürnikele olulisel, omandireformi sotsiaalsete ja õiguslike mõjude kohta koostatud teadusuuringu teemal. Teadupärast ei ole 30 aasta tagune omandireform ikka veel lõppenud, sest lahendamata on paljude inimeste mured. Nimelt nendel, kel puudus õigus oma eluruumi erastada. Nüüdseks koostatud registri andmeil ootavad lahendust kümned tuhanded sundüürnikud peaaegu 22 000 eluruumi küsimuses.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-abwv98khyc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Sundüürnike murega oleme sisulisemalt tegelnud alates 2017. aastast, kui tollane Jüri Ratase juhitud valitsus moodustas ekspertidest omandireformi valitsuskomisjoni. 2019. aastal sai tellitud teadusuuring, mille abil soovisime vastust küsimusele, kas sundüürnikele tekitati omandireformi käigus varalist ja moraalset ülekohut ning millised on võimalused seda ülekohut leevendada.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7272842" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/7272842/sunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://sakala.postimees.ee/7272839/janar-lips-kaitses-eesti-rannamaadluse-meistri-tiitlit" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>15.06.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>16.06.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7272842%2Fsunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7272842%2Fsunduurnike-probleemi-lahenduseks-voib-saada-heastamismeede">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:sakala@ajaleht.ee">sakala@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0040</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Vihjetelefon</span></p><p class="footer-2__row">(+372) 435 0000</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Kuulutuste tellimine</h3><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Lehe tellimine</span></p><p class="footer-2__row">(+372) 433 0040</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Sakala paberlehes:</span></p><p class="footer-2__row"><a href="mailto:merlin.muts@postimeesgrupp.ee">merlin.muts@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 433 0063</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5746691a3c44455b6036.js" async></script></body></html>