<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/t2xcnDnJCt7va3H7WgLoRyiVzOk=/1200x630/smart/nginx/o/2021/02/22/13643894t1h309e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/t2xcnDnJCt7va3H7WgLoRyiVzOk=/1200x630/smart/nginx/o/2021/02/22/13643894t1h309e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reede, 5. märts"><meta property="twitter:title" content="Reede, 5. märts"><meta property="og:url" content="https://sakala.postimees.ee/7191549/reede-5-marts"><meta property="twitter:url" content="https://sakala.postimees.ee/7191549/reede-5-marts"><meta property="og:site_name" content="Sakala"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Vaba aeg"><meta property="article:tag" content="kino"><meta property="article:tag" content="kontsert"><meta property="article:tag" content="teater"><meta property="article:tag" content="vaba aeg"><meta name="article:published_time" content="2021-03-02T07:41:38+02:00"><meta name="article:modified_time" content="2021-03-02T07:41:38+02:00"><meta name="description" content=""><meta name="keywords" content="kino, kontsert, teater, vaba aeg"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7191549/reede-5-marts"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Reede, 5. märts - Vaba aeg - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e888c974ecbd01fa6a4c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7191549"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">T, 2.03.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="109" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Vaba aeg</div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7191549"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1190">Vaba aeg</a></li><li class="breadcrumb-item">Reede, 5. märts</li></ul></div><div class="article article--ads-disabled"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7191549" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reede%2C%205.%20m%C3%A4rts&url=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7191549"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7191549&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7191549/reede-5-marts"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reede%2C%205.%20m%C3%A4rts&url=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7191549"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7191549/reede-5-marts/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-02T00:02:00+02:00">2. märts 2021, 0:02</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">Reede, 5. märts</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/k9Knb-O04i3o5ylAEpNx0J5Am3A=/1370x820/smart/nginx/o/2021/02/22/13643894t1h309e.jpg"><figure-fullscreen eager :image-id="13643894" image-url="//f7.pmo.ee/FRruciqZnKjACte-5pNNLJyXcoA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/22/13643894t1h309e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13643894)" src="//f7.pmo.ee/k9Knb-O04i3o5ylAEpNx0J5Am3A=/1370x820/smart/nginx/o/2021/02/22/13643894t1h309e.jpg" srcset="//f7.pmo.ee/k9Knb-O04i3o5ylAEpNx0J5Am3A=/1370x820/smart/nginx/o/2021/02/22/13643894t1h309e.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">VILJANDI, EESTI,22FEB21 Jaak Joala skulptuur. Posti tänava park. Jaak Joala kuju kasti kaunistab tundmatu kunstniku kastis laulja. ELMO RIIG/SAKALA <span class="figure__caption--name">FOTO: Elmo Riig/SAKALA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kino, teater ja näitusesaalid on viirusetõrje tõttu suletud.</p></div><div class="article-body__item article-body__item--htmlElement"><h2> </h2></div></div><cookie-paywall article-id="7191549"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7191549" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reede%2C%205.%20m%C3%A4rts&url=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7191549"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7191549&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7191549/reede-5-marts"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reede%2C%205.%20m%C3%A4rts&url=https://sakala.postimees.ee/7191549/reede-5-marts%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7191549"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7191549/reede-5-marts/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7191549" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7191549" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/2966/kino">kino</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/14/kontsert">kontsert</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/5671/teater">teater</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/55990/vaba-aeg">vaba aeg</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wv9d52j27f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kdknjj6zsg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9mx6mo9lj4" data-sizes="tower"></div></div></div></aside></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1190">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-02T00:02:00+02:00"><meta itemprop="dateModified" content="2021-03-02T07:41:38+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7191549/reede-5-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bUlu6skD4rpNspBrRA-5kVunjVY=/324x222/smart/nginx/o/2021/02/22/13643894t1h309e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bUlu6skD4rpNspBrRA-5kVunjVY=/324x222/smart/nginx/o/2021/02/22/13643894t1h309e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7191549/reede-5-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede, 5. märts </span></a><a href="https://sakala.postimees.ee/7191549/reede-5-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-28T11:12:09+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189034/neljapaev-4-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Yc94c5RPM24vH_X_WOpF8vHJUV8=/324x222/smart/nginx/o/2021/02/26/13652604t1h83ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Yc94c5RPM24vH_X_WOpF8vHJUV8=/324x222/smart/nginx/o/2021/02/26/13652604t1h83ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7189034/neljapaev-4-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 4. märts </span></a><a href="https://sakala.postimees.ee/7189034/neljapaev-4-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-28T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-26T10:40:14+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189029/kolmapaev-3-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CtZhFuk_yQNOEtxJy1aMokUx8Ok=/324x222/smart/nginx/o/2021/02/09/13621129t1hc439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CtZhFuk_yQNOEtxJy1aMokUx8Ok=/324x222/smart/nginx/o/2021/02/09/13621129t1hc439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7189029/kolmapaev-3-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 3. märts </span></a><a href="https://sakala.postimees.ee/7189029/kolmapaev-3-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T00:02:00+02:00"><meta itemprop="dateModified" content="2021-03-01T14:33:40+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7189021/teisipaev-2-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xe2UxQ24Jk8BuMZR3lBbwwn6hxE=/324x222/smart/nginx/o/2021/02/26/13652588t1h1c15.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xe2UxQ24Jk8BuMZR3lBbwwn6hxE=/324x222/smart/nginx/o/2021/02/26/13652588t1h1c15.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7189021/teisipaev-2-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 2. märts </span></a><a href="https://sakala.postimees.ee/7189021/teisipaev-2-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-26T00:02:00+02:00"><meta itemprop="dateModified" content="2021-03-01T14:21:13+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7188596/esmaspaev-1-marts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pdPgGC638CGKmLzlpxIw7ax7Sps=/324x222/smart/nginx/o/2021/02/19/13638696t1h6735.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pdPgGC638CGKmLzlpxIw7ax7Sps=/324x222/smart/nginx/o/2021/02/19/13638696t1h6735.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7188596/esmaspaev-1-marts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 1. märts </span></a><a href="https://sakala.postimees.ee/7188596/esmaspaev-1-marts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-25T12:20:38+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7187823/puhapaev-28-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jEzP5nYQmxGpl-Ale6c9f7KwU5Y=/324x222/smart/nginx/o/2021/02/24/13650004t1ha1f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jEzP5nYQmxGpl-Ale6c9f7KwU5Y=/324x222/smart/nginx/o/2021/02/24/13650004t1ha1f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7187823/puhapaev-28-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev, 28. veebruar </span></a><a href="https://sakala.postimees.ee/7187823/puhapaev-28-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g6njfidus8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-24T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-24T07:03:03+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7187225/laupaev-27-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/73kDgjIm5Pmo44kQ3b4GH5FcXeE=/324x222/smart/nginx/o/2021/02/24/13647517t1h466a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/73kDgjIm5Pmo44kQ3b4GH5FcXeE=/324x222/smart/nginx/o/2021/02/24/13647517t1h466a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7187225/laupaev-27-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäev, 27. veebruar </span></a><a href="https://sakala.postimees.ee/7187225/laupaev-27-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-23T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-25T12:30:05+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7186402/reede-26-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y-3-zfjDuIfd8Qu70Gg35-FyqBk=/324x222/filters:focal(149x59:1690x1170)/nginx/o/2021/02/23/13645343t1h4c05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y-3-zfjDuIfd8Qu70Gg35-FyqBk=/324x222/filters:focal(149x59:1690x1170)/nginx/o/2021/02/23/13645343t1h4c05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7186402/reede-26-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede, 26. veebruar </span></a><a href="https://sakala.postimees.ee/7186402/reede-26-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-22T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-22T08:51:03+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7184378/neljapaev-25-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z_i_8cHn-jle8e-5__zxI0QpyAY=/324x222/smart/nginx/o/2021/02/10/13622922t1hef61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z_i_8cHn-jle8e-5__zxI0QpyAY=/324x222/smart/nginx/o/2021/02/10/13622922t1hef61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7184378/neljapaev-25-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 25. veebruar </span></a><a href="https://sakala.postimees.ee/7184378/neljapaev-25-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-21T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-19T19:02:15+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7184179/kolmapaev-24-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-OLxTKK4CCk_KcWwTn-TsYOmz4w=/324x222/smart/nginx/o/2019/02/20/11803207t1h40a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-OLxTKK4CCk_KcWwTn-TsYOmz4w=/324x222/smart/nginx/o/2019/02/20/11803207t1h40a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7184179/kolmapaev-24-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 24. veebruar </span></a><a href="https://sakala.postimees.ee/7184179/kolmapaev-24-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-20T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-24T11:53:03+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7184160/teisipaev-23-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Why1ceLN_gINHGLWoydgL4h9sGI=/324x222/filters:focal(387x500:1007x904)/nginx/o/2019/02/08/11773685t1h6580.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Why1ceLN_gINHGLWoydgL4h9sGI=/324x222/filters:focal(387x500:1007x904)/nginx/o/2019/02/08/11773685t1h6580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7184160/teisipaev-23-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 23. veebruar </span></a><a href="https://sakala.postimees.ee/7184160/teisipaev-23-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-19T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-19T10:30:01+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7183765/esmaspaev-22-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B6sCNv3x-HQz7F5yKLhNqDGvZ5Q=/324x222/smart/nginx/o/2021/02/10/13623147t1h2193.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B6sCNv3x-HQz7F5yKLhNqDGvZ5Q=/324x222/smart/nginx/o/2021/02/10/13623147t1h2193.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7183765/esmaspaev-22-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 22. veebruar </span></a><a href="https://sakala.postimees.ee/7183765/esmaspaev-22-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-17T10:25:00+02:00"><meta itemprop="dateModified" content="2021-02-17T10:25:03+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7181903/kolab-ophelia-lauluraamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QomdMNlosSsSgRn-l1gYlyJEg_A=/324x222/smart/nginx/o/2021/02/17/13634075t1h6208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QomdMNlosSsSgRn-l1gYlyJEg_A=/324x222/smart/nginx/o/2021/02/17/13634075t1h6208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7181903/kolab-ophelia-lauluraamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlab «Ophelia lauluraamat» </span></a><a href="https://sakala.postimees.ee/7181903/kolab-ophelia-lauluraamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-04T14:26:20+02:00"><meta itemprop="dateModified" content="2021-02-04T14:46:55+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7172235/aidas-esineb-irina-zahharenkova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TI2w-YN2YvS2WlzpvmE4KRLt_8Q=/324x222/filters:focal(15x72:561x544)/nginx/o/2018/02/07/7551917t1hbf35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TI2w-YN2YvS2WlzpvmE4KRLt_8Q=/324x222/filters:focal(15x72:561x544)/nginx/o/2018/02/07/7551917t1hbf35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7172235/aidas-esineb-irina-zahharenkova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aidas esineb Irina Zahharenkova </span></a><a href="https://sakala.postimees.ee/7172235/aidas-esineb-irina-zahharenkova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-01T00:01:00+02:00"><meta itemprop="dateModified" content="2021-01-29T11:50:47+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7167424/neljapaev-4-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hNhpwIS4iE0S18hPTKBC9fYO2V0=/324x222/filters:focal(18x16:505x436)/nginx/o/2021/01/29/13602024t1h3a05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hNhpwIS4iE0S18hPTKBC9fYO2V0=/324x222/filters:focal(18x16:505x436)/nginx/o/2021/01/29/13602024t1h3a05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7167424/neljapaev-4-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 4. veebruar </span></a><a href="https://sakala.postimees.ee/7167424/neljapaev-4-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x0q8xv884j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:44:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:44:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:43:43+02:00"><meta itemprop="dateModified" content="2021-03-01T16:43:43+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:41:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:41:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:40:36+02:00"><meta itemprop="dateModified" content="2021-03-01T16:40:36+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-31T00:01:00+02:00"><meta itemprop="dateModified" content="2021-01-29T11:50:21+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7167418/kolmapaev-3-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M9_0NFt_hQFDhAyW58d7G6u9PYg=/324x222/smart/nginx/o/2021/01/29/13602013t1hdb02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M9_0NFt_hQFDhAyW58d7G6u9PYg=/324x222/smart/nginx/o/2021/01/29/13602013t1hdb02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7167418/kolmapaev-3-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 3. veebruar </span></a><a href="https://sakala.postimees.ee/7167418/kolmapaev-3-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-30T00:01:00+02:00"><meta itemprop="dateModified" content="2021-01-29T11:50:00+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7167412/teisipaev-2-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OaWKDr-d-iBTXsFvuU-X6XoD7Y0=/324x222/smart/nginx/o/2021/01/29/13602005t1h7f4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OaWKDr-d-iBTXsFvuU-X6XoD7Y0=/324x222/smart/nginx/o/2021/01/29/13602005t1h7f4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7167412/teisipaev-2-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 2. veebruar </span></a><a href="https://sakala.postimees.ee/7167412/teisipaev-2-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-29T11:12:32+02:00"><meta itemprop="dateModified" content="2021-01-29T11:49:44+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7167407/esmaspaev-1-veebruar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RjgDH_YdaoS5s-HYPOKtH5q36Lk=/324x222/smart/nginx/o/2021/01/29/13601994t1h5309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RjgDH_YdaoS5s-HYPOKtH5q36Lk=/324x222/smart/nginx/o/2021/01/29/13601994t1h5309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7167407/esmaspaev-1-veebruar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 1. veebruar </span></a><a href="https://sakala.postimees.ee/7167407/esmaspaev-1-veebruar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-28T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-27T15:37:11+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7165905/puhapaev-31-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/55ZvLIg8k1KOuUfGXka1gKcCGrU=/324x222/smart/nginx/o/2017/03/03/6402339t1hbd16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/55ZvLIg8k1KOuUfGXka1gKcCGrU=/324x222/smart/nginx/o/2017/03/03/6402339t1hbd16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7165905/puhapaev-31-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev, 31. jaanuar </span></a><a href="https://sakala.postimees.ee/7165905/puhapaev-31-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-27T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-26T16:38:45+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7165056/laupaev-30-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/auBFOyCa5GfZT3Bw-r0FuIaeV8E=/324x222/filters:focal(1x48:1900x873)/nginx/o/2021/01/25/13594857t1hc655.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/auBFOyCa5GfZT3Bw-r0FuIaeV8E=/324x222/filters:focal(1x48:1900x873)/nginx/o/2021/01/25/13594857t1hc655.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7165056/laupaev-30-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäev, 30. jaanuar </span></a><a href="https://sakala.postimees.ee/7165056/laupaev-30-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-26T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-25T14:38:15+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7164024/reede-29-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SLjc8BoXDaTYvgoNNoeLRH0oMG8=/324x222/smart/nginx/o/2021/01/25/13594288t1hf51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SLjc8BoXDaTYvgoNNoeLRH0oMG8=/324x222/smart/nginx/o/2021/01/25/13594288t1hf51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7164024/reede-29-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede, 29. jaanuar </span></a><a href="https://sakala.postimees.ee/7164024/reede-29-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-25T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-24T19:40:40+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7162221/neljapaev-28-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kvo1HdpZo0DUKqo5y6pIruSEMUY=/324x222/smart/nginx/o/2020/12/19/13537427t1hef3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Kvo1HdpZo0DUKqo5y6pIruSEMUY=/324x222/smart/nginx/o/2020/12/19/13537427t1hef3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7162221/neljapaev-28-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 28. jaanuar </span></a><a href="https://sakala.postimees.ee/7162221/neljapaev-28-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-24T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-22T13:53:04+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7162183/kolmapaev-27-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pfij_Dp7kArts4Tiejqg-wxXUBw=/324x222/smart/nginx/o/2021/01/22/13589786t1he6dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pfij_Dp7kArts4Tiejqg-wxXUBw=/324x222/smart/nginx/o/2021/01/22/13589786t1he6dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7162183/kolmapaev-27-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 27. jaanuar </span></a><a href="https://sakala.postimees.ee/7162183/kolmapaev-27-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-23T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-22T13:21:48+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7162103/teisipaev-26-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c9-062Tfpr1zKoKoqfJC2ezp-Bg=/324x222/smart/nginx/o/2020/10/16/13416906t1hdc6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c9-062Tfpr1zKoKoqfJC2ezp-Bg=/324x222/smart/nginx/o/2020/10/16/13416906t1hdc6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7162103/teisipaev-26-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 26. jaanuar </span></a><a href="https://sakala.postimees.ee/7162103/teisipaev-26-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-22T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-21T20:18:18+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7161492/esmaspaev-25-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0ldA2KNDJlJffpi-OQ4Nvyg_sdw=/324x222/smart/nginx/o/2020/10/23/13430635t1h3973.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0ldA2KNDJlJffpi-OQ4Nvyg_sdw=/324x222/smart/nginx/o/2020/10/23/13430635t1h3973.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7161492/esmaspaev-25-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 25. jaanuar </span></a><a href="https://sakala.postimees.ee/7161492/esmaspaev-25-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-21T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-22T14:27:57+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7160695/puhapaev-24-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JOcFsp2wH-ehAZz7fkg_fiwTAr0=/324x222/smart/nginx/o/2020/11/25/13495132t1hc47f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JOcFsp2wH-ehAZz7fkg_fiwTAr0=/324x222/smart/nginx/o/2020/11/25/13495132t1hc47f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7160695/puhapaev-24-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev, 24. jaanuar </span></a><a href="https://sakala.postimees.ee/7160695/puhapaev-24-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-20T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-19T18:20:48+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7159683/laupaev-23-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kQi-6IIfXRUbdSZ4dehvbkEPWFg=/324x222/smart/nginx/o/2021/01/19/13584690t1h1caf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kQi-6IIfXRUbdSZ4dehvbkEPWFg=/324x222/smart/nginx/o/2021/01/19/13584690t1h1caf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7159683/laupaev-23-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäev, 23. jaanuar </span></a><a href="https://sakala.postimees.ee/7159683/laupaev-23-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-19T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-22T14:29:57+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7158323/reede-22-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DklGLrpYQVLcWMWQ634Zt_WOSdI=/324x222/smart/nginx/o/2021/01/18/13582204t1h6e22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DklGLrpYQVLcWMWQ634Zt_WOSdI=/324x222/smart/nginx/o/2021/01/18/13582204t1h6e22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7158323/reede-22-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede, 22. jaanuar</span><div class="list-article__additional-headline">Ugala etendus jääb ära</div></a><a href="https://sakala.postimees.ee/7158323/reede-22-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-18T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-15T19:22:32+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7156804/neljapaev-21-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JOcFsp2wH-ehAZz7fkg_fiwTAr0=/324x222/smart/nginx/o/2020/11/25/13495132t1hc47f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JOcFsp2wH-ehAZz7fkg_fiwTAr0=/324x222/smart/nginx/o/2020/11/25/13495132t1hc47f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7156804/neljapaev-21-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 21. jaanuar </span></a><a href="https://sakala.postimees.ee/7156804/neljapaev-21-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-17T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-15T16:12:52+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7156757/kolmapaev-20-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PwvU3cP7zhM9xv6sMDpkK6NeLi0=/324x222/smart/nginx/o/2021/01/08/13567192t1h4865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PwvU3cP7zhM9xv6sMDpkK6NeLi0=/324x222/smart/nginx/o/2021/01/08/13567192t1h4865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7156757/kolmapaev-20-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 20. jaanuar </span></a><a href="https://sakala.postimees.ee/7156757/kolmapaev-20-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-01-16T17:57:53+02:00"><meta itemprop="dateModified" content="2021-01-18T17:37:48+02:00"><meta itemprop="author" content="Priscilla Õmblus, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7157508/taaksi-suusarajal-lippas-suusk-nii-noorel-kui-ka-vanal-kalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7p6-Pjd6Rmz_g-2FfEkO-IS7z-c=/324x222/filters:focal(415x135:1594x1071)/nginx/o/2021/01/16/13580153t1h5f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7p6-Pjd6Rmz_g-2FfEkO-IS7z-c=/324x222/filters:focal(415x135:1594x1071)/nginx/o/2021/01/16/13580153t1h5f56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>68</span></div></div><a href="https://sakala.postimees.ee/7157508/taaksi-suusarajal-lippas-suusk-nii-noorel-kui-ka-vanal-kalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">GALERII &#10217; </span>Tääksi suusarajal lippas suusk nii noorel kui ka vanal kalal </span></a><a href="https://sakala.postimees.ee/7157508/taaksi-suusarajal-lippas-suusk-nii-noorel-kui-ka-vanal-kalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-16T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-15T15:20:21+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7156705/teisipaev-19-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1gtgk9iaGknzBKkXAdWcDgxyX8Y=/324x222/smart/nginx/o/2021/01/08/13567300t1hb289.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1gtgk9iaGknzBKkXAdWcDgxyX8Y=/324x222/smart/nginx/o/2021/01/08/13567300t1hb289.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7156705/teisipaev-19-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 19. jaanuar </span></a><a href="https://sakala.postimees.ee/7156705/teisipaev-19-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-15T00:01:23+02:00"><meta itemprop="dateModified" content="2021-01-14T15:02:51+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7155717/esmaspaev-18-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_dkRmn-QzPrbyJpxRNtMeBly83Y=/324x222/filters:focal(137x165:150x176)/nginx/o/2020/10/23/13430559t1h9973.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_dkRmn-QzPrbyJpxRNtMeBly83Y=/324x222/filters:focal(137x165:150x176)/nginx/o/2020/10/23/13430559t1h9973.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7155717/esmaspaev-18-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 18. jaanuar </span></a><a href="https://sakala.postimees.ee/7155717/esmaspaev-18-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cb11bc943166b3a23fe6.js" async></script></body></html>