<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/RnHQLxWpYb8YerNYkPshuuwPuoc=/1200x630/smart/nginx/o/2021/01/11/13571252t1hea30.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/RnHQLxWpYb8YerNYkPshuuwPuoc=/1200x630/smart/nginx/o/2021/01/11/13571252t1hea30.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koduhaigla teenus pääses kümne parema kaugteenuste näidisprojekti hulka"><meta property="twitter:title" content="Koduhaigla teenus pääses kümne parema kaugteenuste näidisprojekti hulka"><meta property="og:url" content="https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka"><meta property="twitter:url" content="https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Eesti haigekassa kaugteenuste näidisprojektide võistluse esimeses voorus hinnatud 33 projektist leidis toetust kümme paremat. Nende hulgas pääses neljandana järgmisesse vooru Viljandi haigla koduhaigla projekt, mis on inimestele juba kasutada."><meta property="twitter:description" content="Eesti haigekassa kaugteenuste näidisprojektide võistluse esimeses voorus hinnatud 33 projektist leidis toetust kümme paremat. Nende hulgas pääses neljandana järgmisesse vooru Viljandi haigla koduhaigla projekt, mis on inimestele juba kasutada."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="viljandi haigla"><meta property="article:tag" content="koduhaigla"><meta property="article:tag" content="koduhaigla teenus"><meta property="article:tag" content="haiglaravi"><meta property="article:tag" content="erakorralise meditsiini osakond"><meta property="article:tag" content="Haigekassa"><meta name="article:published_time" content="2021-01-12T00:01:00+02:00"><meta name="article:modified_time" content="2021-01-11T17:26:49+02:00"><meta name="description" content="Eesti haigekassa kaugteenuste näidisprojektide võistluse esimeses voorus hinnatud 33 projektist leidis toetust kümme paremat. Nende hulgas pääses neljandana järgmisesse vooru Viljandi haigla koduhaigla projekt, mis on inimestele juba kasutada."><meta name="keywords" content="viljandi haigla, koduhaigla, koduhaigla teenus, haiglaravi, erakorralise meditsiini osakond, Haigekassa"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Koduhaigla teenus pääses kümne parema kaugteenuste näidisprojekti hulka - Paberleht - Tasuline - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-6109a686dccc55114b21.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');    
    
    if ( slist &&
        slist[0] &&
        !slist[0].value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7153051 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">T, 12.01.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="109" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">12.01.2021</div><div class="contents-articles"><a href="https://sakala.postimees.ee/7150398/vaksali-tanaval-algas-tunneli-kaevamine" data-article-id="7150398" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FizLJ0AZiztE62EaQQncXN6dTI0=/40x40/smart/nginx/o/2021/01/07/13565485t1h9552.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FizLJ0AZiztE62EaQQncXN6dTI0=/40x40/smart/nginx/o/2021/01/07/13565485t1h9552.jpg"></div></span><span class="flex--equal-width">Vaksali tänaval algas tunneli kaevamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7150398/vaksali-tanaval-algas-tunneli-kaevamine/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://sakala.postimees.ee/7152992/kivikirves-joudis-muinsuskaitsjani-veerand-sajandit-parast-leidmist" data-article-id="7152992" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KkhiR9b5wV5JqK7HAQw2YuHe90Q=/40x40/smart/nginx/o/2021/01/11/13571178t1h6031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KkhiR9b5wV5JqK7HAQw2YuHe90Q=/40x40/smart/nginx/o/2021/01/11/13571178t1h6031.jpg"></div></span><span class="flex--equal-width">Kivikirves jõudis muinsuskaitsjani veerand sajandit pärast leidmist </span></a><a href="https://sakala.postimees.ee/7151753/holstre-pollis-huugavad-lumekahurid" data-article-id="7151753" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8yP4qLc_L64CM3bbeWbS4PJ4y6o=/40x40/smart/nginx/o/2021/01/09/13568580t1hd2e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8yP4qLc_L64CM3bbeWbS4PJ4y6o=/40x40/smart/nginx/o/2021/01/09/13568580t1hd2e6.jpg"></div></span><span class="flex--equal-width">Holstre-Pollis huugavad lumekahurid </span></a><a href="https://sakala.postimees.ee/7151764/huntaugu-lumepark-on-kelguparadiis" data-article-id="7151764" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fym_5l3LHWlK0A4Csr_pqxsz5JM=/40x40/smart/nginx/o/2021/01/09/13568593t1h0a07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fym_5l3LHWlK0A4Csr_pqxsz5JM=/40x40/smart/nginx/o/2021/01/09/13568593t1h0a07.jpg"></div></span><span class="flex--equal-width">Huntaugu lumepark on kelguparadiis </span></a><a href="https://sakala.postimees.ee/7152872/linnapea-kais-keelu-kiuste-paala-jarvel-uisutamas" data-article-id="7152872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p1mEvRbgGQLwFMR0r6wT7MC3LxY=/40x40/filters:focal(864x844:879x859)/nginx/o/2021/01/11/13570994t1hd8f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p1mEvRbgGQLwFMR0r6wT7MC3LxY=/40x40/filters:focal(864x844:879x859)/nginx/o/2021/01/11/13570994t1hd8f1.jpg"></div></span><span class="flex--equal-width">Linnapea käis keelu kiuste Paala järvel uisutamas </span></a><a href="https://sakala.postimees.ee/7152810/ongitseja-igor-nael-varasest-jaale-minekust-kalamehi-kaitseb-kogemus" data-article-id="7152810" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nuonNtY9G4zMwq54tSEthE7BxDI=/40x40/smart/nginx/o/2021/01/11/13570924t1h63ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nuonNtY9G4zMwq54tSEthE7BxDI=/40x40/smart/nginx/o/2021/01/11/13570924t1h63ce.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PÄEVAINTERVJUU &#10217; </span>Õngitseja Igor Nael varasest jääle minekust: kalamehi kaitseb kogemus </span></a><a href="https://sakala.postimees.ee/7153116/paasteti-viljandi-jarvel-labi-jaa-vajunud-uisutaja" data-article-id="7153116" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4vhMDPMuw-6vCwf28k8s_aepSCo=/40x40/smart/nginx/o/2021/01/11/13571353t1h3898.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4vhMDPMuw-6vCwf28k8s_aepSCo=/40x40/smart/nginx/o/2021/01/11/13571353t1h3898.jpg"></div></span><span class="flex--equal-width">Päästeti Viljandi järvel läbi jää vajunud uisutaja </span></a><a href="https://sakala.postimees.ee/7152148/paala-jarve-jaa-mootmiseks-katsetatakse-nutikat-sensorpoid" data-article-id="7152148" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9ESpwKeOrKLzQft6bf0kzJd-b3U=/40x40/smart/nginx/o/2021/01/10/13569804t1h226d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9ESpwKeOrKLzQft6bf0kzJd-b3U=/40x40/smart/nginx/o/2021/01/10/13569804t1h226d.jpg"></div></span><span class="flex--equal-width">Paala järve jää mõõtmiseks katsetatakse nutikat sensorpoid </span></a><a href="https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka" data-article-id="7153051" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cfk8BeXNJvAkpsj1vOFCy2ewViQ=/40x40/smart/nginx/o/2021/01/11/13571252t1hea30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cfk8BeXNJvAkpsj1vOFCy2ewViQ=/40x40/smart/nginx/o/2021/01/11/13571252t1hea30.jpg"></div></span><span class="flex--equal-width">Koduhaigla teenus pääses kümne parema kaugteenuste näidisprojekti hulka </span></a><a href="https://sakala.postimees.ee/7153172/erakorralisel-aastal-vahenes-erakorralise-abi-vajajate-hulk" data-article-id="7153172" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/24zcmPo4fErun-u_FBR7YUYqPMQ=/40x40/smart/nginx/o/2021/01/11/13571482t1h59d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/24zcmPo4fErun-u_FBR7YUYqPMQ=/40x40/smart/nginx/o/2021/01/11/13571482t1h59d4.jpg"></div></span><span class="flex--equal-width">Erakorralisel aastal vähenes erakorralise abi vajajate hulk </span></a><a href="https://sakala.postimees.ee/7152659/kummaliselt-liikuva-auto-roolist-tabati-purupurjus-mees" data-article-id="7152659" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g42uAzJguIEGkkoVfOoFzb3Bh4s=/40x40/smart/nginx/o/2021/01/11/13570669t1h5bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g42uAzJguIEGkkoVfOoFzb3Bh4s=/40x40/smart/nginx/o/2021/01/11/13570669t1h5bff.jpg"></div></span><span class="flex--equal-width">Kummaliselt liikuva auto roolist tabati purupurjus mees </span></a><a href="https://sakala.postimees.ee/7153174/kassipeksja-ja-kirikusuutaja-laheb-maja-poletamise-eest-vangi" data-article-id="7153174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yfiLBHUlCxZklUbhxYWh-yiOKEI=/40x40/filters:focal(174x99:189x114)/nginx/o/2021/01/11/13571485t1hb66b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yfiLBHUlCxZklUbhxYWh-yiOKEI=/40x40/filters:focal(174x99:189x114)/nginx/o/2021/01/11/13571485t1hb66b.jpg"></div></span><span class="flex--equal-width">Kassipeksja ja kirikusüütaja läheb maja põletamise eest vangi </span></a><a href="https://sakala.postimees.ee/7152860/anomaaliad-viljandis-ehk-geopeituse-mang" data-article-id="7152860" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vLCK4_hGVyydfxF9rwvMBaRUzWY=/40x40/smart/nginx/o/2021/01/11/13570973t1hff52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vLCK4_hGVyydfxF9rwvMBaRUzWY=/40x40/smart/nginx/o/2021/01/11/13570973t1hff52.jpg"></div></span><span class="flex--equal-width">Anomaaliad Viljandis ehk Geopeituse mäng </span></a><a href="https://sakala.postimees.ee/7152865/viljandi-vaprad-ja-ilusad" data-article-id="7152865" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uQqVjPgUC1PwJhSK3zdMYG9uL4k=/40x40/smart/nginx/o/2021/01/11/13570982t1h7468.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uQqVjPgUC1PwJhSK3zdMYG9uL4k=/40x40/smart/nginx/o/2021/01/11/13570982t1h7468.jpg"></div></span><span class="flex--equal-width">Viljandi vaprad ja ilusad </span></a><a href="https://sakala.postimees.ee/7153137/viimasel-hetkel-sahisenud-varav-sailitas-eestile-edu" data-article-id="7153137" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bFzlTL1KWaNaZ0UW_6tEkJ4aNmU=/40x40/smart/nginx/o/2021/01/11/13571429t1h1791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bFzlTL1KWaNaZ0UW_6tEkJ4aNmU=/40x40/smart/nginx/o/2021/01/11/13571429t1h1791.jpg"></div></span><span class="flex--equal-width">Viimasel hetkel sahisenud värav säilitas Eestile edu </span></a><a href="https://sakala.postimees.ee/7153138/fuuriad-vormistasid-ajaloolise-voidu" data-article-id="7153138" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DDXksxEf6pF3QNvQOCEnq4upAcE=/40x40/smart/nginx/o/2021/01/11/13571430t1h787d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DDXksxEf6pF3QNvQOCEnq4upAcE=/40x40/smart/nginx/o/2021/01/11/13571430t1h787d.jpg"></div></span><span class="flex--equal-width">Fuuriad vormistasid ajaloolise võidu </span></a><a href="https://sakala.postimees.ee/7152988/mis-juhtub-enne-halli-ja-parast-hauda" data-article-id="7152988" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X9MwD_FUXRlpsnwDRcbtS7tA98I=/40x40/smart/nginx/o/2021/01/11/13571175t1h8f7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X9MwD_FUXRlpsnwDRcbtS7tA98I=/40x40/smart/nginx/o/2021/01/11/13571175t1h8f7f.jpg"></div></span><span class="flex--equal-width">Mis juhtub enne hälli ja pärast hauda </span></a><a href="https://sakala.postimees.ee/section/3273" class="contents-articles__block-title">Arvamus</a> <a href="https://sakala.postimees.ee/7153035/valentine-alvre-me-ei-taha-paigal-istuda-vaid-liikuda-ja-kaasa-teha" data-article-id="7153035" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D6MReubgyQQcQUgOcYtmMhqkhbk=/40x40/smart/nginx/o/2021/01/11/13571238t1h8d6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D6MReubgyQQcQUgOcYtmMhqkhbk=/40x40/smart/nginx/o/2021/01/11/13571238t1h8d6e.jpg"></div></span><span class="flex--equal-width">Valentine Alvre: Me ei taha paigal istuda, vaid liikuda ja kaasa teha </span></a><a href="https://sakala.postimees.ee/7153042/isefiltreeruja" data-article-id="7153042" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xKUp8MwFCFTmAb4nF2oBk-QpDFQ=/40x40/smart/nginx/o/2021/01/11/13571241t1ha9ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xKUp8MwFCFTmAb4nF2oBk-QpDFQ=/40x40/smart/nginx/o/2021/01/11/13571241t1ha9ae.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Repliik &#10217; </span>Isefiltreeruja </span></a><a href="https://sakala.postimees.ee/7153039/ando-tulvik-kus-on-riigimehelikkus" data-article-id="7153039" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vO6yxyFvMgLxeR8AJxROFHNaSLM=/40x40/smart/nginx/o/2021/01/11/13571240t1ha4d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vO6yxyFvMgLxeR8AJxROFHNaSLM=/40x40/smart/nginx/o/2021/01/11/13571240t1ha4d4.jpg"></div></span><span class="flex--equal-width">Ando Tulvik: kus on riigimehelikkus? </span></a><a href="https://sakala.postimees.ee/7153166/kopse-kuulata-on-videosilla-vahendusel-vahemalt-praegu-veel-voimatu" data-article-id="7153166" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X3VEMh8JCP7Ta4Yg89aQRu0MWFI=/40x40/smart/nginx/o/2021/01/11/13571468t1h558e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X3VEMh8JCP7Ta4Yg89aQRu0MWFI=/40x40/smart/nginx/o/2021/01/11/13571468t1h558e.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Kopse kuulata on videosilla vahendusel vähemalt praegu veel võimatu </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="8" data-article-id="7153051"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Koduhaigla teenus pääses kümne parema kaugteenuste näidisprojekti hulka</h1><div class="tanane-article-authors flex flex--wrap authors-7153051"><a href="https://www.postimees.ee/author/93684" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/IVoCz_tEGiXsXfIqI3i3XKv6s9s=/30x30/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg" srcset="//f7.pmo.ee/IVoCz_tEGiXsXfIqI3i3XKv6s9s=/30x30/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg, //f7.pmo.ee/GApFJuTS7L9hFoE20KMHUeK8z5c=/60x60/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Triin Loide</span> <span class="author-position" itemprop="jobTitle">Sakala arvamustoimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7153051" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koduhaigla%20teenus%20p%C3%A4%C3%A4ses%20k%C3%BCmne%20parema%20kaugteenuste%20n%C3%A4idisprojekti%20hulka&url=https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7153051"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7153051&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koduhaigla%20teenus%20p%C3%A4%C3%A4ses%20k%C3%BCmne%20parema%20kaugteenuste%20n%C3%A4idisprojekti%20hulka&url=https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7153051"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-12T00:01:00+02:00">12. jaanuar 2021, 0:01</div></div><span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7153051"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/vdRFBNgWBrmwu1McYjjEOP7pR6g=/1370x820/smart/nginx/o/2021/01/11/13571252t1hea30.jpg"><figure-fullscreen eager :image-id="13571252" image-url="//f10.pmo.ee/_MyHmg6zWrUGskh7FZh60yYd3Dg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/11/13571252t1hea30.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13571252)" src="//f10.pmo.ee/vdRFBNgWBrmwu1McYjjEOP7pR6g=/1370x820/smart/nginx/o/2021/01/11/13571252t1hea30.jpg" srcset="//f10.pmo.ee/vdRFBNgWBrmwu1McYjjEOP7pR6g=/1370x820/smart/nginx/o/2021/01/11/13571252t1hea30.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Viljandi haigla pakutav koduhaigla teenus on seni Eestis ainulaadne. <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti haigekassa kaugteenuste näidisprojektide võistluse esimeses voorus hinnatud 33 projektist leidis toetust kümme paremat. Nende hulgas pääses neljandana järgmisesse vooru Viljandi haigla koduhaigla projekt, mis on inimestele juba kasutada.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Meile anti nüüd neli kuud aega ja 10 000 eurot projekti ettevalmistamiseks,» ütles Viljandi haigla koduteenuste osakonna juhataja Kadri Oras.</p></div></div><div paywall-component="paywall" article-id="7153051" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/7153051/koduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://sakala.postimees.ee/7152855/ilmateenistus-hoiatab-lumesaju-tuisu-ja-tormi-eest" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>09.01.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>12.01.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7153051%2Fkoduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7153051%2Fkoduhaigla-teenus-paases-kumne-parema-kaugteenuste-naidisprojekti-hulka">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:sakala@ajaleht.ee">sakala@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0040</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Vihjetelefon</span></p><p class="footer-2__row">(+372) 435 0000</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 433 0040</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Paberlehes:</span></p><p class="footer-2__row"><a href="mailto:merlin.muts@postimeesgrupp.ee">merlin.muts@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 433 0063</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a27d9e721412a5a898a0.js" async></script></body></html>