<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/q7rCS006zan0jiWv61AOmYgWM20=/1200x630/smart/nginx/o/2020/11/22/13489663t1he010.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/q7rCS006zan0jiWv61AOmYgWM20=/1200x630/smart/nginx/o/2020/11/22/13489663t1he010.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Võistrest pärit kahar jõulupuu ehib Vabaduse platsi"><meta property="twitter:title" content="Võistrest pärit kahar jõulupuu ehib Vabaduse platsi"><meta property="og:url" content="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi"><meta property="twitter:url" content="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Pühapäeva varahommikul võeti Võistre külas Siimu talu maal maha kruusatee ääres kasvav suur ja kahar kuusk, pandi see veokile ning toodi ehtima Viljandi Vabaduse platsi."><meta property="twitter:description" content="Pühapäeva varahommikul võeti Võistre külas Siimu talu maal maha kruusatee ääres kasvav suur ja kahar kuusk, pandi see veokile ning toodi ehtima Viljandi Vabaduse platsi."><meta property="og:type" content="article"><meta property="article:section" content="Tasuline"><meta property="article:tag" content="jõulupuu"><meta property="article:tag" content="kuusk"><meta property="article:tag" content="siimu talu"><meta property="article:tag" content="vabaduse plats"><meta property="article:tag" content="võistre"><meta name="article:published_time" content="2020-11-22T11:21:26+02:00"><meta name="article:modified_time" content="2020-11-22T12:16:18+02:00"><meta name="description" content="Pühapäeva varahommikul võeti Võistre külas Siimu talu maal maha kruusatee ääres kasvav suur ja kahar kuusk, pandi see veokile ning toodi ehtima Viljandi Vabaduse platsi."><meta name="keywords" content="jõulupuu, kuusk, siimu talu, vabaduse plats, võistre"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Võistrest pärit kahar jõulupuu ehib Vabaduse platsi - Tasuline - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2300568f7181423d4e96.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-7115639"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">P, 22.11.2020</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3582" :root-section-id="246" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7115639"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item">Võistrest pärit kahar jõulupuu ehib Vabaduse platsi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115639" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5istrest%20p%C3%A4rit%20kahar%20j%C3%B5ulupuu%20ehib%20Vabaduse%20platsi&url=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115639"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7115639&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%B5istrest%20p%C3%A4rit%20kahar%20j%C3%B5ulupuu%20ehib%20Vabaduse%20platsi&url=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115639"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-22T11:21:00+02:00">22. november 2020, 11:21</span></div><h1 class="article-headline" itemprop="headline name">Võistrest pärit kahar jõulupuu ehib Vabaduse platsi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112875" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/OTYe_bOP2FQoN8zxvWJbwKCtaBI=/40x40/filters:focal(367x394:3154x2376)/nginx/o/2018/09/21/11435217t1hc542.jpg" srcset="//f9.pmo.ee/OTYe_bOP2FQoN8zxvWJbwKCtaBI=/40x40/filters:focal(367x394:3154x2376)/nginx/o/2018/09/21/11435217t1hc542.jpg, //f9.pmo.ee/cCDGmGeVKMDyC2HC3-2wWalCfyI=/80x80/filters:focal(367x394:3154x2376)/nginx/o/2018/09/21/11435217t1hc542.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Alice Lokk</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/55608" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/cyzTaDD_P-mt_PyR9NVlYjjDNYw=/40x40/smart/nginx/o/2016/02/15/5048199t1haeac.jpg" srcset="//f8.pmo.ee/cyzTaDD_P-mt_PyR9NVlYjjDNYw=/40x40/smart/nginx/o/2016/02/15/5048199t1haeac.jpg, //f8.pmo.ee/q45kepKTOBDdu7Gmdnvi6TRMk2Y=/80x80/smart/nginx/o/2016/02/15/5048199t1haeac.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elmo Riig</span></span><span class="article-authors__position" itemprop="jobTitle">fotograaf</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/ZQuQ_lyv9Fl-NWjmmZYlhyfKOSY=/1370x820/smart/nginx/o/2020/11/22/13489663t1he010.jpg"><figure-fullscreen eager :image-id="13489663" image-url="//f10.pmo.ee/6xJ839d2r_QZel6zSYtZz5H7nYc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/22/13489663t1he010.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13489663)" src="//f10.pmo.ee/ZQuQ_lyv9Fl-NWjmmZYlhyfKOSY=/1370x820/smart/nginx/o/2020/11/22/13489663t1he010.jpg" srcset="//f10.pmo.ee/ZQuQ_lyv9Fl-NWjmmZYlhyfKOSY=/1370x820/smart/nginx/o/2020/11/22/13489663t1he010.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tänavune jõulukuusk on pärit Võistre külast.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pühapäeva varahommikul võeti Võistre külas Siimu talu maal maha kruusatee ääres kasvav suur ja kahar kuusk, pandi see veokile ning toodi ehtima Viljandi Vabaduse platsi.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-g91vg39psh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hl00m75zrh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qzge1w5wn8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Tuulevaiksel, kuid külmal novembrihommikul hakkasid ettevalmistused puu mahavõtmiseks juba kella poole kaheksa ajal, kui väljas oli veel pime. Mahavõtmine käis aga väga kiirelt, natuke enne kaheksat oli puu juba veoki järelhaagisel ning traatidega tugevalt kinni seotud. </p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Puu langetamist vaatas eemalt pealt selle omanik Aivar Prii, kes ütles, et ta on täna emotsionaalne. "Ma võiks sellest kuusest terve raamatu kirjutada. Mul on seal perepildid tehtud, see puu on väga palju näinud," rääkis Prii.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7115639" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115639" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5istrest%20p%C3%A4rit%20kahar%20j%C3%B5ulupuu%20ehib%20Vabaduse%20platsi&url=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115639"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7115639&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%B5istrest%20p%C3%A4rit%20kahar%20j%C3%B5ulupuu%20ehib%20Vabaduse%20platsi&url=https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115639"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7115639" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7115639" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/23997/joulupuu">jõulupuu</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/18130/kuusk">kuusk</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/640577/siimu-talu">siimu talu</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/19449/vabaduse-plats">vabaduse plats</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/640576/voistre">võistre</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8imeg35oq0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oqdld9o4vv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1694">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-22T11:21:00+02:00"><meta itemprop="dateModified" content="2020-11-22T12:16:18+02:00"><meta itemprop="author" content="Alice Lokk, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LnB9RQ162jmy7BcQgZ6C4oDavvA=/324x222/smart/nginx/o/2020/11/22/13489663t1he010.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LnB9RQ162jmy7BcQgZ6C4oDavvA=/324x222/smart/nginx/o/2020/11/22/13489663t1he010.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1694" class="list-article__section-label slab">Tasuline</a></div><a href="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võistrest pärit kahar jõulupuu ehib Vabaduse platsi </span></a><a href="https://sakala.postimees.ee/7115639/voistrest-parit-kahar-joulupuu-ehib-vabaduse-platsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T15:09:00+02:00"><meta itemprop="dateModified" content="2020-11-21T15:56:12+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7115385/tanavakusitlus-kui-keeruline-on-korraldada-laste-kooli-trenni-ja-lasteaeda-viimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oASE9OPJ1uaRueBbokmc_9q9ZtE=/324x222/smart/nginx/o/2020/11/21/13489013t1h5cc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oASE9OPJ1uaRueBbokmc_9q9ZtE=/324x222/smart/nginx/o/2020/11/21/13489013t1h5cc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1694" class="list-article__section-label slab">Tasuline</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://sakala.postimees.ee/7115385/tanavakusitlus-kui-keeruline-on-korraldada-laste-kooli-trenni-ja-lasteaeda-viimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus. Kui keeruline on korraldada laste kooli, trenni ja lasteaeda viimist? </span></a><a href="https://sakala.postimees.ee/7115385/tanavakusitlus-kui-keeruline-on-korraldada-laste-kooli-trenni-ja-lasteaeda-viimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T13:54:00+02:00"><meta itemprop="dateModified" content="2020-11-21T15:59:26+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7115343/uhistranspordikeskus-tahab-luua-viljandisse-uue-bussiliinivorgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KvjFKpR0yP5pEFy_5NQZnY-wDJc=/324x222/smart/nginx/o/2020/11/21/13488920t1hcd23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KvjFKpR0yP5pEFy_5NQZnY-wDJc=/324x222/smart/nginx/o/2020/11/21/13488920t1hcd23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1694" class="list-article__section-label slab">Tasuline</a></div><a href="https://sakala.postimees.ee/7115343/uhistranspordikeskus-tahab-luua-viljandisse-uue-bussiliinivorgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühistranspordikeskus tahab luua Viljandisse uue bussiliinivõrgu </span></a><a href="https://sakala.postimees.ee/7115343/uhistranspordikeskus-tahab-luua-viljandisse-uue-bussiliinivorgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T18:25:17+02:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114977/nadala-kolded-lapsed-tuppa-covid-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OW4nGskkYqno1wiNvsgnQwhN8rc=/324x222/smart/nginx/o/2020/11/20/13488035t1hca02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OW4nGskkYqno1wiNvsgnQwhN8rc=/324x222/smart/nginx/o/2020/11/20/13488035t1hca02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114977/nadala-kolded-lapsed-tuppa-covid-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala kolded. Lapsed tuppa, COVID tuleb </span></a><a href="https://sakala.postimees.ee/7114977/nadala-kolded-lapsed-tuppa-covid-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T18:24:22+02:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114976/nadala-hind-kolm-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zJd6C97IAdSrVvnrBNvBQyLPR9M=/324x222/smart/nginx/o/2020/11/20/13488033t1hbe07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zJd6C97IAdSrVvnrBNvBQyLPR9M=/324x222/smart/nginx/o/2020/11/20/13488033t1hbe07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114976/nadala-hind-kolm-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala hind. Kolm miljonit eurot </span></a><a href="https://sakala.postimees.ee/7114976/nadala-hind-kolm-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T18:23:32+02:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114975/kes-see-isa-oieti-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kVtlxx4GMT4e6izB24KzEX75wCg=/324x222/filters:focal(979x1123:994x1138)/nginx/o/2020/11/20/13488032t1h4514.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kVtlxx4GMT4e6izB24KzEX75wCg=/324x222/filters:focal(979x1123:994x1138)/nginx/o/2020/11/20/13488032t1h4514.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114975/kes-see-isa-oieti-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Vaba mõte &#10217; </span>Kes see isa õieti on? </span></a><a href="https://sakala.postimees.ee/7114975/kes-see-isa-oieti-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dld9iangkv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T18:20:46+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114971/nadala-foto-mang-iseendale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DqhCZ_koK92xQRFLhEZ6gsz8dMQ=/324x222/smart/nginx/o/2020/11/20/13488013t1hb741.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DqhCZ_koK92xQRFLhEZ6gsz8dMQ=/324x222/smart/nginx/o/2020/11/20/13488013t1hb741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://sakala.postimees.ee/7114971/nadala-foto-mang-iseendale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala foto. Mäng iseendale </span></a><a href="https://sakala.postimees.ee/7114971/nadala-foto-mang-iseendale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T18:19:13+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114968/spordirahvas-nouab-vana-spordihoone-uueks-ehitamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PugeKKXnqHigk8qEaolZhDgUoVc=/324x222/smart/nginx/o/2020/11/20/13488010t1h69ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PugeKKXnqHigk8qEaolZhDgUoVc=/324x222/smart/nginx/o/2020/11/20/13488010t1h69ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://sakala.postimees.ee/7114968/spordirahvas-nouab-vana-spordihoone-uueks-ehitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordirahvas nõuab vana spordihoone uueks ehitamist </span></a><a href="https://sakala.postimees.ee/7114968/spordirahvas-nouab-vana-spordihoone-uueks-ehitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T17:50:00+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114929/terje-praks-ettevotlik-heategija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-c0yBDmLSxY8Z4G4bBOeeg6QxSo=/324x222/filters:focal(100x56:1919x1749)/nginx/o/2020/11/20/13487870t1h873d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-c0yBDmLSxY8Z4G4bBOeeg6QxSo=/324x222/filters:focal(100x56:1919x1749)/nginx/o/2020/11/20/13487870t1h873d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://sakala.postimees.ee/7114929/terje-praks-ettevotlik-heategija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terje Praks – ettevõtlik heategija </span></a><a href="https://sakala.postimees.ee/7114929/terje-praks-ettevotlik-heategija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T17:17:13+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114892/veidrad-tellised-osutusid-sajanditevanusteks-rauakangideks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DG2dyKhVC4WpKOlrKAi5Lpsfm-I=/324x222/smart/nginx/o/2020/11/20/13487790t1h57da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DG2dyKhVC4WpKOlrKAi5Lpsfm-I=/324x222/smart/nginx/o/2020/11/20/13487790t1h57da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>48</span></div></div><a href="https://sakala.postimees.ee/7114892/veidrad-tellised-osutusid-sajanditevanusteks-rauakangideks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veidrad tellised osutusid sajanditevanusteks rauakangideks </span></a><a href="https://sakala.postimees.ee/7114892/veidrad-tellised-osutusid-sajanditevanusteks-rauakangideks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T17:15:00+02:00"><meta itemprop="author" content="Kiss-Mai Äss"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114887/tanavakusitlus-ei-ullatanud-kedagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s2TIZoYIObGTgr6anYFwjsz6pbQ=/324x222/smart/nginx/o/2020/11/20/13487782t1he18f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s2TIZoYIObGTgr6anYFwjsz6pbQ=/324x222/smart/nginx/o/2020/11/20/13487782t1he18f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a></div><a href="https://sakala.postimees.ee/7114887/tanavakusitlus-ei-ullatanud-kedagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Liba-Sakala &#10217; </span>Tänavaküsitlus ei üllatanud kedagi </span></a><a href="https://sakala.postimees.ee/7114887/tanavakusitlus-ei-ullatanud-kedagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T17:25:35+02:00"><meta itemprop="author" content="Laidoner"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114883/salakavalast-koroonast-ja-tubli-naise-tagakiusamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n9l2M0T2ZG5KyRtojAnBaVKf6Nk=/324x222/smart/nginx/o/2020/11/20/13487759t1h4e48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n9l2M0T2ZG5KyRtojAnBaVKf6Nk=/324x222/smart/nginx/o/2020/11/20/13487759t1h4e48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://sakala.postimees.ee/7114883/salakavalast-koroonast-ja-tubli-naise-tagakiusamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Liba-Sakala &#10217; </span>Salakavalast koroonast ja tubli naise tagakiusamisest </span></a><a href="https://sakala.postimees.ee/7114883/salakavalast-koroonast-ja-tubli-naise-tagakiusamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T16:20:56+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114836/politseireidil-selgus-et-pooled-autojuhid-rikkusid-seadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GX6tAqIUyHZGXgVFJGbWzCj2WlU=/324x222/smart/nginx/o/2020/11/20/13487683t1h4a57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GX6tAqIUyHZGXgVFJGbWzCj2WlU=/324x222/smart/nginx/o/2020/11/20/13487683t1h4a57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>47</span></div></div><a href="https://sakala.postimees.ee/7114836/politseireidil-selgus-et-pooled-autojuhid-rikkusid-seadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseireidil selgus, et pooled autojuhid rikkusid seadust </span></a><a href="https://sakala.postimees.ee/7114836/politseireidil-selgus-et-pooled-autojuhid-rikkusid-seadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T16:01:03+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114816/glamuurne-filmifestival-dressides-mehe-elutoas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VucoK6KWTVWkKsxwYTO6Hl-SB3c=/324x222/smart/nginx/o/2020/11/20/13487591t1hc2c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VucoK6KWTVWkKsxwYTO6Hl-SB3c=/324x222/smart/nginx/o/2020/11/20/13487591t1hc2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://sakala.postimees.ee/7114816/glamuurne-filmifestival-dressides-mehe-elutoas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Glamuurne filmifestival dressides mehe elutoas </span></a><a href="https://sakala.postimees.ee/7114816/glamuurne-filmifestival-dressides-mehe-elutoas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-20T19:36:44+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114772/pitsa-tegi-mustlas-tahmanagu-ehk-lugu-sellest-kuidas-ma-staarid-koduouele-meelitasin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uhQBUdwRxiIxiFaIbxAcISXeC0Q=/324x222/smart/nginx/o/2020/11/20/13487521t1hd48a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uhQBUdwRxiIxiFaIbxAcISXeC0Q=/324x222/smart/nginx/o/2020/11/20/13487521t1hd48a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://sakala.postimees.ee/7114772/pitsa-tegi-mustlas-tahmanagu-ehk-lugu-sellest-kuidas-ma-staarid-koduouele-meelitasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pitsa tegi Mustlas «Tahmanägu» ehk Lugu sellest, kuidas ma staarid koduõuele meelitasin </span></a><a href="https://sakala.postimees.ee/7114772/pitsa-tegi-mustlas-tahmanagu-ehk-lugu-sellest-kuidas-ma-staarid-koduouele-meelitasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bb309nxrmp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:00:01+02:00"><meta itemprop="dateModified" content="2020-11-20T18:27:45+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114979/21-novembri-sakala-kuulutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab">Kuulutused</a></div><a href="https://sakala.postimees.ee/7114979/21-novembri-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">21. novembri Sakala kuulutused </span></a><a href="https://sakala.postimees.ee/7114979/21-novembri-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T14:19:00+02:00"><meta itemprop="dateModified" content="2020-11-20T15:21:25+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114685/tarvastu-gumnaasium-suundus-viiruse-tottu-koduoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nTwSgBL3ki-j6UhW63Y7Id__Dcg=/324x222/smart/nginx/o/2020/11/20/13487356t1ha940.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nTwSgBL3ki-j6UhW63Y7Id__Dcg=/324x222/smart/nginx/o/2020/11/20/13487356t1ha940.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://sakala.postimees.ee/7114685/tarvastu-gumnaasium-suundus-viiruse-tottu-koduoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarvastu gümnaasium suundus viiruse tõttu koduõppele </span></a><a href="https://sakala.postimees.ee/7114685/tarvastu-gumnaasium-suundus-viiruse-tottu-koduoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T20:13:19+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114104/koroona-levik-pustitas-rekordi-ja-poeb-koolidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SGdoHYc9Osc03ZwUjvyGUKb0b3g=/324x222/smart/nginx/o/2020/11/19/13486238t1h5284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SGdoHYc9Osc03ZwUjvyGUKb0b3g=/324x222/smart/nginx/o/2020/11/19/13486238t1h5284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://sakala.postimees.ee/7114104/koroona-levik-pustitas-rekordi-ja-poeb-koolidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona levik püstitas rekordi ja poeb koolidesse </span></a><a href="https://sakala.postimees.ee/7114104/koroona-levik-pustitas-rekordi-ja-poeb-koolidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:59:22+02:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114097/uued-reeglid-viljandi-soogikohtades-suuri-muudatusi-ei-toonud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qv0pjtl0El8eO-UPsUetQGj5BfE=/324x222/smart/nginx/o/2020/11/19/13486224t1h2743.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qv0pjtl0El8eO-UPsUetQGj5BfE=/324x222/smart/nginx/o/2020/11/19/13486224t1h2743.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sakala.postimees.ee/7114097/uued-reeglid-viljandi-soogikohtades-suuri-muudatusi-ei-toonud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued reeglid Viljandi söögikohtades suuri muudatusi ei toonud </span></a><a href="https://sakala.postimees.ee/7114097/uued-reeglid-viljandi-soogikohtades-suuri-muudatusi-ei-toonud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:38:59+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114084/valgus-paistab-kuid-tunnel-on-pikk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MyRtsQUgAp-OSQkCX5i4Q6sOG3g=/324x222/smart/nginx/o/2020/11/19/13486206t1h6fb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MyRtsQUgAp-OSQkCX5i4Q6sOG3g=/324x222/smart/nginx/o/2020/11/19/13486206t1h6fb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114084/valgus-paistab-kuid-tunnel-on-pikk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Juhtkiri &#10217; </span>Valgus paistab, kuid tunnel on pikk </span></a><a href="https://sakala.postimees.ee/7114084/valgus-paistab-kuid-tunnel-on-pikk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:32:58+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114079/hulk-autosid-veereb-joulukuu-eel-suverehvidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/47VEkRqncMSfZBtTkLMPlMUUXk4=/324x222/filters:focal(1056x179:1071x194)/nginx/o/2020/11/19/13486177t1h0eed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/47VEkRqncMSfZBtTkLMPlMUUXk4=/324x222/filters:focal(1056x179:1071x194)/nginx/o/2020/11/19/13486177t1h0eed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7114079/hulk-autosid-veereb-joulukuu-eel-suverehvidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hulk autosid veereb jõulukuu eel suverehvidel </span></a><a href="https://sakala.postimees.ee/7114079/hulk-autosid-veereb-joulukuu-eel-suverehvidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:31:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114077/haigushuvitis-hakkab-tulema-teisest-haiguspaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ihY5lggt_Cja_DNcQj_KdW8Jx-k=/324x222/smart/nginx/o/2020/11/19/13486175t1h880e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ihY5lggt_Cja_DNcQj_KdW8Jx-k=/324x222/smart/nginx/o/2020/11/19/13486175t1h880e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7114077/haigushuvitis-hakkab-tulema-teisest-haiguspaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigushüvitis hakkab tulema teisest haiguspäevast </span></a><a href="https://sakala.postimees.ee/7114077/haigushuvitis-hakkab-tulema-teisest-haiguspaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:30:08+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114076/vaiksed-robootikud-on-saanud-endale-suured-tooruumid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BzJ44l82NOGGKFVLTUsnEq9oZTI=/324x222/smart/nginx/o/2020/11/19/13486172t1h08fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BzJ44l82NOGGKFVLTUsnEq9oZTI=/324x222/smart/nginx/o/2020/11/19/13486172t1h08fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://sakala.postimees.ee/7114076/vaiksed-robootikud-on-saanud-endale-suured-tooruumid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väiksed robootikud on saanud endale suured tööruumid </span></a><a href="https://sakala.postimees.ee/7114076/vaiksed-robootikud-on-saanud-endale-suured-tooruumid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:00:24+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114017/peeter-jurgens-kinomehaanikust-tantsulovi-kes-kogub-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uvXNJXDleYwb4f4rptsxMugqpvo=/324x222/smart/nginx/o/2020/11/19/13486033t1hfbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uvXNJXDleYwb4f4rptsxMugqpvo=/324x222/smart/nginx/o/2020/11/19/13486033t1hfbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>121</span></div></div><a href="https://sakala.postimees.ee/7114017/peeter-jurgens-kinomehaanikust-tantsulovi-kes-kogub-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Jürgens – kinomehaanikust tantsulõvi, kes kogub raha </span></a><a href="https://sakala.postimees.ee/7114017/peeter-jurgens-kinomehaanikust-tantsulovi-kes-kogub-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T18:22:28+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114004/sonad-loovad-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QOEDw5X2N5SBrmqZebDEbG2hgcw=/324x222/smart/nginx/o/2020/11/19/13486015t1h90b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QOEDw5X2N5SBrmqZebDEbG2hgcw=/324x222/smart/nginx/o/2020/11/19/13486015t1h90b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114004/sonad-loovad-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Repliik &#10217; </span>Sõnad loovad inimest </span></a><a href="https://sakala.postimees.ee/7114004/sonad-loovad-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T18:21:27+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114002/pagunid-valitsusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LU_Zk0CHDrKLeHHePQvVBtfVT5s=/324x222/filters:focal(1094x1152:1109x1167)/nginx/o/2020/11/19/13486012t1hb910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LU_Zk0CHDrKLeHHePQvVBtfVT5s=/324x222/filters:focal(1094x1152:1109x1167)/nginx/o/2020/11/19/13486012t1hb910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114002/pagunid-valitsusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pagunid valitsusse? </span></a><a href="https://sakala.postimees.ee/7114002/pagunid-valitsusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T18:20:34+02:00"><meta itemprop="author" content="Tiina Sarv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7114001/kas-ikka-veel-voitleme-kemmergutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZYROYbHMaizOSw4fSzVa9rp1z74=/324x222/smart/nginx/o/2020/11/19/13486011t1hc4cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZYROYbHMaizOSw4fSzVa9rp1z74=/324x222/smart/nginx/o/2020/11/19/13486011t1hc4cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7114001/kas-ikka-veel-voitleme-kemmergutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas ikka veel võitleme kemmergutega? </span></a><a href="https://sakala.postimees.ee/7114001/kas-ikka-veel-voitleme-kemmergutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T18:11:15+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7113983/viljandlanna-kutsub-ules-toetama-joulude-eel-maakonna-vaiketootjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ArK44GdBGP3WnSBE4dIw4V46BLA=/324x222/smart/nginx/o/2020/11/19/13485946t1h2c0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ArK44GdBGP3WnSBE4dIw4V46BLA=/324x222/smart/nginx/o/2020/11/19/13485946t1h2c0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>278</span></div></div><a href="https://sakala.postimees.ee/7113983/viljandlanna-kutsub-ules-toetama-joulude-eel-maakonna-vaiketootjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlanna kutsub üles toetama jõulude eel maakonna väiketootjaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7113983/viljandlanna-kutsub-ules-toetama-joulude-eel-maakonna-vaiketootjaid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7113983/viljandlanna-kutsub-ules-toetama-joulude-eel-maakonna-vaiketootjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T18:03:30+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7113974/koroonakevad-toi-koolide-pingeritta-muutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iifZne9ABYUqa-L-7TlWqsAfmgA=/324x222/smart/nginx/o/2020/11/19/13485930t1h2521.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iifZne9ABYUqa-L-7TlWqsAfmgA=/324x222/smart/nginx/o/2020/11/19/13485930t1h2521.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://sakala.postimees.ee/7113974/koroonakevad-toi-koolide-pingeritta-muutusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakevad tõi koolide pingeritta muutusi </span></a><a href="https://sakala.postimees.ee/7113974/koroonakevad-toi-koolide-pingeritta-muutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T17:57:55+02:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7113969/koondis-lopetas-rahvuste-liiga-hooaja-voitu-maitsmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FeH7vDpHQ1c7en6YkjLmISZmb7w=/324x222/filters:focal(301x71:1630x1037)/nginx/o/2020/11/19/13485919t1h77bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FeH7vDpHQ1c7en6YkjLmISZmb7w=/324x222/filters:focal(301x71:1630x1037)/nginx/o/2020/11/19/13485919t1h77bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/7113969/koondis-lopetas-rahvuste-liiga-hooaja-voitu-maitsmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koondis lõpetas Rahvuste liiga hooaja võitu maitsmata </span></a><a href="https://sakala.postimees.ee/7113969/koondis-lopetas-rahvuste-liiga-hooaja-voitu-maitsmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-19T17:55:49+02:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7113967/viljandi-metall-jatkab-liigat-taiseduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pvnqrywrba5wiLBq78JDX3YYfjQ=/324x222/smart/nginx/o/2020/11/19/13485843t1h39db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pvnqrywrba5wiLBq78JDX3YYfjQ=/324x222/smart/nginx/o/2020/11/19/13485843t1h39db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://sakala.postimees.ee/7113967/viljandi-metall-jatkab-liigat-taiseduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi Metall jätkab liigat täiseduga </span></a><a href="https://sakala.postimees.ee/7113967/viljandi-metall-jatkab-liigat-taiseduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:00:01+02:00"><meta itemprop="dateModified" content="2020-11-19T18:15:28+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7113993/20-novembri-sakala-kuulutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab">Kuulutused</a></div><a href="https://sakala.postimees.ee/7113993/20-novembri-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20. novembri Sakala kuulutused </span></a><a href="https://sakala.postimees.ee/7113993/20-novembri-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-20T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-19T18:02:18+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7113972/mopeedautoga-vargani-viiva-vihje-eest-makstakse-korralik-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0dIILlS_DegIVbCVZau1ex1QRdc=/324x222/smart/nginx/o/2020/11/19/13485926t1h8527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0dIILlS_DegIVbCVZau1ex1QRdc=/324x222/smart/nginx/o/2020/11/19/13485926t1h8527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>40</span></div></div><a href="https://sakala.postimees.ee/7113972/mopeedautoga-vargani-viiva-vihje-eest-makstakse-korralik-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mopeedautoga vargani viiva vihje eest makstakse korralik preemia </span></a><a href="https://sakala.postimees.ee/7113972/mopeedautoga-vargani-viiva-vihje-eest-makstakse-korralik-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e1ebd6a889f8c4c19ea5.js" async></script></body></html>