<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/YZPsfeEOKgEmQS3y6jh9A2P4u7I=/1200x630/smart/nginx/o/2020/10/16/13417955t1h580e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/YZPsfeEOKgEmQS3y6jh9A2P4u7I=/1200x630/smart/nginx/o/2020/10/16/13417955t1h580e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valuoja valus vaatepilt"><meta property="twitter:title" content="Valuoja valus vaatepilt"><meta property="og:url" content="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt"><meta property="twitter:url" content="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Päikesepaistelisel oktoobrihommikul lähen sõpra Viljandi raudteejaama rongi peale viima ning kolmveerand üheksast sõidan Leola tänavat pidi mööda Valuoja orust. Turu juures kõnnitee ääres pinkidel istuvad inimesed ja neid on valus vaadata."><meta property="twitter:description" content="Päikesepaistelisel oktoobrihommikul lähen sõpra Viljandi raudteejaama rongi peale viima ning kolmveerand üheksast sõidan Leola tänavat pidi mööda Valuoja orust. Turu juures kõnnitee ääres pinkidel istuvad inimesed ja neid on valus vaadata."><meta property="og:type" content="article"><meta property="article:section" content="Teemad"><meta property="article:tag" content="alkohol"><meta property="article:tag" content="alkoholi liigtarvitamine"><meta property="article:tag" content="alkoholism"><meta property="article:tag" content="jaan saar"><meta property="article:tag" content="KRISTA JOOST"><meta property="article:tag" content="livia kask"><meta property="article:tag" content="Meelis Lill"><meta property="article:tag" content="odekolonn"><meta property="article:tag" content="süütevedelik"><meta property="article:tag" content="tervise arengu instituut"><meta property="article:tag" content="valuoja org"><meta property="article:tag" content="valuoja park"><meta property="article:tag" content="viin"><meta property="article:tag" content="viljandi linnavalitsuse sotsiaalamet"><meta name="article:published_time" content="2020-10-17T00:01:00+03:00"><meta name="article:modified_time" content="2020-10-16T20:42:26+03:00"><meta name="description" content="Päikesepaistelisel oktoobrihommikul lähen sõpra Viljandi raudteejaama rongi peale viima ning kolmveerand üheksast sõidan Leola tänavat pidi mööda Valuoja orust. Turu juures kõnnitee ääres pinkidel istuvad inimesed ja neid on valus vaadata."><meta name="keywords" content="alkohol, alkoholi liigtarvitamine, alkoholism, jaan saar, KRISTA JOOST, livia kask, Meelis Lill, odekolonn, süütevedelik, tervise arengu instituut, valuoja org, valuoja park, viin, viljandi linnavalitsuse sotsiaalamet"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Valuoja valus vaatepilt - Teemad - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-50cb63c85e08d4d8c40e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-7088001 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="7088001"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f12.pmo.ee/23qi2-jKBCNGh5C3FJgBN3cyZ9M=/1980x1080/smart/nginx/o/2020/10/16/13417955t1h580e.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/dc2271678a8185d3021b35a0ff742dae.png" height="50" width="136" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Valuoja valus vaatepilt</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a></div><div id="down"></div><burger-menu eager :menu-id="3582" :root-section-id="246" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7088001" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valuoja%20valus%20vaatepilt&url=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7088001"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7088001&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valuoja%20valus%20vaatepilt&url=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7088001"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-17T00:01:00+03:00">17. oktoober 2020, 0:01</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/146188" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/xjiUng9qKwghTsEfucyVwBeXaxc=/40x40/smart/nginx/o/2020/09/17/13351103t1hdb49.jpg" srcset="//f11.pmo.ee/xjiUng9qKwghTsEfucyVwBeXaxc=/40x40/smart/nginx/o/2020/09/17/13351103t1hdb49.jpg, //f11.pmo.ee/tRmHo1gp5DWC8Z_pJODlQqbth-Y=/80x80/smart/nginx/o/2020/09/17/13351103t1hdb49.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kadri Allikmäe</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--articleBullets article-body--first-child"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Valuoja pargis juuakse lisaks viinale odekolonni ja süütevedelikku.</li><li class="article-bullets__bullet section-bg-color-before">Alkokabinetti saab minna vaid täiesti kainena, vabatahtlikult.</li><li class="article-bullets__bullet section-bg-color-before">Alkoholi küüsi sattunud inimesel väheneb tahe elus midagi muuta.</li><li class="article-bullets__bullet section-bg-color-before">Pooltel juhtudel on sihipärase tööga võimalik alkoholi meelevallast pääseda.</li></ul></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description
              "><p>Päikesepaistelisel oktoobrihommikul lähen sõpra Viljandi raudteejaama rongi peale viima ning kolmveerand üheksast sõidan Leola tänavat pidi mööda Valuoja orust. Turu juures kõnnitee ääres pinkidel istuvad inimesed ja neid on valus vaadata.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Seal on peaaegu alati keegi. 12. septembri õhtul natuke pärast kella kuut magab üks mees pingil, teine murul. Häirekeskusesse tehtud kõne peale vastatakse, et sinna on uinunutest juba teatatud. 23. septembri lõunal kolmveerand ühest tõuseb kahe mehe kõrvalt püsti karguga naine. Tema püksid on jalge vahelt märjad.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7088001" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7088001" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valuoja%20valus%20vaatepilt&url=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7088001"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7088001&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valuoja%20valus%20vaatepilt&url=https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7088001"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Valuoja valus vaatepilt&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt%3Futm_source%3Demail%26utm_content%3D7088001" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7088001" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7088001" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/36/alkohol">alkohol</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/561834/alkoholi-liigtarvitamine">alkoholi liigtarvitamine</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/990/alkoholism">alkoholism</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/34244/jaan-saar">jaan saar</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/144509/krista-joost">KRISTA JOOST</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/175432/livia-kask">livia kask</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/460891/meelis-lill">Meelis Lill</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/34865/odekolonn">odekolonn</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/18183/suutevedelik">süütevedelik</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/25587/tervise-arengu-instituut">tervise arengu instituut</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/19743/valuoja-org">valuoja org</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/637018/valuoja-park">valuoja park</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/2718/viin">viin</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/637020/viljandi-linnavalitsuse-sotsiaalamet">viljandi linnavalitsuse sotsiaalamet</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1538">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-16T20:42:26+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5YnsC31vIYOGHkPawa3RHB0vCzQ=/324x222/smart/nginx/o/2020/10/16/13417955t1h580e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5YnsC31vIYOGHkPawa3RHB0vCzQ=/324x222/smart/nginx/o/2020/10/16/13417955t1h580e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a></div><a href="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Valuoja valus vaatepilt </span></a><a href="https://sakala.postimees.ee/7088001/valuoja-valus-vaatepilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-16T15:49:23+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7087741/vorrauto-verekoer-ja-virtsavaat-ehk-tunne-kodumaakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/je8BrchCz2A2fFKe_WGThzEGVcg=/324x222/smart/nginx/o/2020/10/16/13417172t1h544d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/je8BrchCz2A2fFKe_WGThzEGVcg=/324x222/smart/nginx/o/2020/10/16/13417172t1h544d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a></div><a href="https://sakala.postimees.ee/7087741/vorrauto-verekoer-ja-virtsavaat-ehk-tunne-kodumaakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrrauto, verekoer ja virtsavaat ehk Tunne kodumaakonda </span></a><a href="https://sakala.postimees.ee/7087741/vorrauto-verekoer-ja-virtsavaat-ehk-tunne-kodumaakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-15T16:19:07+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7086953/riskinoustaja-pealtnaha-kindlate-tehingutegagi-voib-raha-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ebwgVHwsrwLvLLGag3r6OwY-fWc=/324x222/filters:focal(729x979:744x994)/nginx/o/2020/10/15/13415252t1h1729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ebwgVHwsrwLvLLGag3r6OwY-fWc=/324x222/filters:focal(729x979:744x994)/nginx/o/2020/10/15/13415252t1h1729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a></div><a href="https://sakala.postimees.ee/7086953/riskinoustaja-pealtnaha-kindlate-tehingutegagi-voib-raha-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riskinõustaja: pealtnäha kindlate tehingutegagi võib raha kaotada </span></a><a href="https://sakala.postimees.ee/7086953/riskinoustaja-pealtnaha-kindlate-tehingutegagi-voib-raha-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-15T09:01:22+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7086476/naitlejatudeng-miika-pihlak-oleme-oma-kursuse-sees-joudnud-tingimusteta-armastuseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n8xeYZTssWn2M_up3-xi4rx5xDg=/324x222/smart/nginx/o/2020/10/15/13414033t1h10c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n8xeYZTssWn2M_up3-xi4rx5xDg=/324x222/smart/nginx/o/2020/10/15/13414033t1h10c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>241</span></div></div><a href="https://sakala.postimees.ee/7086476/naitlejatudeng-miika-pihlak-oleme-oma-kursuse-sees-joudnud-tingimusteta-armastuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitlejatudeng Miika Pihlak: oleme oma kursuse sees jõudnud tingimusteta armastuseni </span></a><a href="https://sakala.postimees.ee/7086476/naitlejatudeng-miika-pihlak-oleme-oma-kursuse-sees-joudnud-tingimusteta-armastuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-15T11:01:05+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7086148/igavikulise-tsivilisatsiooni-salapara-ajutises-hauakambris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KmAcN4cQSWH6oH6PQ87VUZaRXg8=/324x222/smart/nginx/o/2020/10/14/13413131t1h1ada.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KmAcN4cQSWH6oH6PQ87VUZaRXg8=/324x222/smart/nginx/o/2020/10/14/13413131t1h1ada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://sakala.postimees.ee/7086148/igavikulise-tsivilisatsiooni-salapara-ajutises-hauakambris" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Igavikulise tsivilisatsiooni salapära ajutises hauakambris </span></a><a href="https://sakala.postimees.ee/7086148/igavikulise-tsivilisatsiooni-salapara-ajutises-hauakambris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-12T18:04:27+03:00"><meta itemprop="author" content="Merle Rallmann, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7084353/pisitutrega-pere-elab-sugavas-metsas-kulmiku-ja-pesumasinata-onnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UiLIrwEH4FIVq7BQep0C8juKH4s=/324x222/smart/nginx/o/2020/10/12/13409058t1h1f87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UiLIrwEH4FIVq7BQep0C8juKH4s=/324x222/smart/nginx/o/2020/10/12/13409058t1h1f87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://sakala.postimees.ee/7084353/pisitutrega-pere-elab-sugavas-metsas-kulmiku-ja-pesumasinata-onnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pisitütrega pere elab sügavas metsas külmiku ja pesumasinata onnis </span></a><a href="https://sakala.postimees.ee/7084353/pisitutrega-pere-elab-sugavas-metsas-kulmiku-ja-pesumasinata-onnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mtieq2hgau" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-12T17:20:41+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7084298/kas-lehepuhur-on-larmakas-energiaroovel-voi-efektiivne-ajasaastja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l-AOIkB7Eytxs6qIyySKsdcwQYo=/324x222/smart/nginx/o/2020/10/12/13408867t1h9530.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l-AOIkB7Eytxs6qIyySKsdcwQYo=/324x222/smart/nginx/o/2020/10/12/13408867t1h9530.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://sakala.postimees.ee/7084298/kas-lehepuhur-on-larmakas-energiaroovel-voi-efektiivne-ajasaastja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas lehepuhur on lärmakas energiaröövel või efektiivne ajasäästja? </span></a><a href="https://sakala.postimees.ee/7084298/kas-lehepuhur-on-larmakas-energiaroovel-voi-efektiivne-ajasaastja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-12T17:22:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7084296/riik-jagab-raha-valjaspool-linnu-kiire-internetiga-liitujatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hbIl_US99Wak0BxK0dO8-S1MwAk=/324x222/smart/nginx/o/2020/10/12/13408821t1ha86a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hbIl_US99Wak0BxK0dO8-S1MwAk=/324x222/smart/nginx/o/2020/10/12/13408821t1ha86a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://sakala.postimees.ee/7084296/riik-jagab-raha-valjaspool-linnu-kiire-internetiga-liitujatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab raha väljaspool linnu kiire internetiga liitujatele </span></a><a href="https://sakala.postimees.ee/7084296/riik-jagab-raha-valjaspool-linnu-kiire-internetiga-liitujatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-09T17:44:08+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7082538/kedagi-ei-jaeta-maha-huu-goo-sa-suu-daad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_GsK_8YhNdb5SG2zsf4dSJj2ntc=/324x222/smart/nginx/o/2020/10/09/13402793t1h1e48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_GsK_8YhNdb5SG2zsf4dSJj2ntc=/324x222/smart/nginx/o/2020/10/09/13402793t1h1e48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://sakala.postimees.ee/7082538/kedagi-ei-jaeta-maha-huu-goo-sa-suu-daad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kedagi ei jäeta maha! Huu-goo! Sa suu-daad!» </span></a><a href="https://sakala.postimees.ee/7082538/kedagi-ei-jaeta-maha-huu-goo-sa-suu-daad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-09T17:34:26+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7082527/siberi-eestlaste-nukratest-lauludest-kajab-vastu-elusaatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0jFoeRmA-0W7yEn6A3Hrd297WmY=/324x222/smart/nginx/o/2020/10/09/13402774t1h066e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0jFoeRmA-0W7yEn6A3Hrd297WmY=/324x222/smart/nginx/o/2020/10/09/13402774t1h066e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7082527/siberi-eestlaste-nukratest-lauludest-kajab-vastu-elusaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi eestlaste nukratest lauludest kajab vastu elusaatus </span></a><a href="https://sakala.postimees.ee/7082527/siberi-eestlaste-nukratest-lauludest-kajab-vastu-elusaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-09T17:35:25+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7082522/viinamarjakasvatajal-on-olnud-helge-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PchaVkL_EQoUN5x_DxSPBMygXw0=/324x222/smart/nginx/o/2020/10/09/13402751t1hc66b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PchaVkL_EQoUN5x_DxSPBMygXw0=/324x222/smart/nginx/o/2020/10/09/13402751t1hc66b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://sakala.postimees.ee/7082522/viinamarjakasvatajal-on-olnud-helge-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viinamarjakasvatajal on olnud helge aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7082522/viinamarjakasvatajal-on-olnud-helge-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7082522/viinamarjakasvatajal-on-olnud-helge-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-07T14:37:56+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7080388/moodunud-aastal-parjatud-ettevotted-elasid-kriisi-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fqktDgHBFzPoeJiUIm7yld8vBcQ=/324x222/smart/nginx/o/2020/10/07/13397347t1h1583.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fqktDgHBFzPoeJiUIm7yld8vBcQ=/324x222/smart/nginx/o/2020/10/07/13397347t1h1583.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7080388/moodunud-aastal-parjatud-ettevotted-elasid-kriisi-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Möödunud aastal pärjatud ettevõtted elasid kriisi üle </span></a><a href="https://sakala.postimees.ee/7080388/moodunud-aastal-parjatud-ettevotted-elasid-kriisi-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-06T18:23:25+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7079699/piret-aus-klaveriga-on-koerapulmas-vaga-raske-kaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FyzYvg8A0QuO37eDQ_1jk0pO428=/324x222/smart/nginx/o/2020/10/06/13395095t1h684a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FyzYvg8A0QuO37eDQ_1jk0pO428=/324x222/smart/nginx/o/2020/10/06/13395095t1h684a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>270</span></div></div><a href="https://sakala.postimees.ee/7079699/piret-aus-klaveriga-on-koerapulmas-vaga-raske-kaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piret Aus: klaveriga on koerapulmas väga raske käia </span></a><a href="https://sakala.postimees.ee/7079699/piret-aus-klaveriga-on-koerapulmas-vaga-raske-kaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-05T17:49:50+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7078745/teemad-millest-tuleb-rohkem-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ycSEorxBnr-QvmSPAKgTsU946J0=/324x222/smart/nginx/o/2020/10/05/13392844t1h1679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ycSEorxBnr-QvmSPAKgTsU946J0=/324x222/smart/nginx/o/2020/10/05/13392844t1h1679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://sakala.postimees.ee/7078745/teemad-millest-tuleb-rohkem-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teemad, millest tuleb rohkem rääkida </span></a><a href="https://sakala.postimees.ee/7078745/teemad-millest-tuleb-rohkem-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-05T15:28:13+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7078604/uus-arst-ja-uued-aparaadid-viljandis-saab-nuud-ravida-silmapohjahaigusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NUngy9vTvQxxamJqZapDGBmXMkw=/324x222/smart/nginx/o/2020/10/05/13392480t1hec7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NUngy9vTvQxxamJqZapDGBmXMkw=/324x222/smart/nginx/o/2020/10/05/13392480t1hec7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>325</span></div></div><a href="https://sakala.postimees.ee/7078604/uus-arst-ja-uued-aparaadid-viljandis-saab-nuud-ravida-silmapohjahaigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus arst ja uued aparaadid – Viljandis saab nüüd ravida silmapõhjahaigusi </span></a><a href="https://sakala.postimees.ee/7078604/uus-arst-ja-uued-aparaadid-viljandis-saab-nuud-ravida-silmapohjahaigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-thktfrvz0i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-05T13:15:35+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7077092/mis-juhtub-siis-kui-tavatoit-ei-sobi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8C6jwGbgtZvuGMkJEL17AGaUX9o=/324x222/smart/nginx/o/2020/10/02/13387221t1h4e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8C6jwGbgtZvuGMkJEL17AGaUX9o=/324x222/smart/nginx/o/2020/10/02/13387221t1h4e87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>73</span></div></div><a href="https://sakala.postimees.ee/7077092/mis-juhtub-siis-kui-tavatoit-ei-sobi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub siis, kui tavatoit ei sobi </span></a><a href="https://sakala.postimees.ee/7077092/mis-juhtub-siis-kui-tavatoit-ei-sobi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-10-02T17:47:28+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7076952/amblike-argipaev-kehavaline-seedimine-morvarlikud-munad-ja-surmaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iA5USrg6P2cdNeaP4kwPwThgbOc=/324x222/smart/nginx/o/2020/10/02/13386898t1h92b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iA5USrg6P2cdNeaP4kwPwThgbOc=/324x222/smart/nginx/o/2020/10/02/13386898t1h92b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>19</span></div></div><a href="https://sakala.postimees.ee/7076952/amblike-argipaev-kehavaline-seedimine-morvarlikud-munad-ja-surmaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ämblike argipäev: kehaväline seedimine, mõrvarlikud munad ja surmaseks </span></a><a href="https://sakala.postimees.ee/7076952/amblike-argipaev-kehavaline-seedimine-morvarlikud-munad-ja-surmaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-29T18:01:04+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7074249/ott-sepp-mida-vanemaks-saan-seda-rohkem-tombab-rahuliku-elu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YliiXpigxfi34ISZeutUOojfgOI=/324x222/smart/nginx/o/2020/09/29/13379461t1ha0b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YliiXpigxfi34ISZeutUOojfgOI=/324x222/smart/nginx/o/2020/09/29/13379461t1ha0b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>65</span></div></div><a href="https://sakala.postimees.ee/7074249/ott-sepp-mida-vanemaks-saan-seda-rohkem-tombab-rahuliku-elu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Sepp: mida vanemaks saan, seda rohkem tõmbab rahuliku elu poole </span></a><a href="https://sakala.postimees.ee/7074249/ott-sepp-mida-vanemaks-saan-seda-rohkem-tombab-rahuliku-elu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-29T17:59:20+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7074248/kuidas-endale-20-aastaga-sopruskogukond-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FNqRYoqe5PjaySsWwjpZoopUTLw=/324x222/smart/nginx/o/2020/09/29/13379456t1h5bb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FNqRYoqe5PjaySsWwjpZoopUTLw=/324x222/smart/nginx/o/2020/09/29/13379456t1h5bb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>95</span></div></div><a href="https://sakala.postimees.ee/7074248/kuidas-endale-20-aastaga-sopruskogukond-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas endale 20 aastaga sõpruskogukond ehitada </span></a><a href="https://sakala.postimees.ee/7074248/kuidas-endale-20-aastaga-sopruskogukond-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-28T20:18:45+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7073411/toitumisterapeut-meie-menuus-on-liiga-palju-liha-ja-liiga-vahe-kala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uZaFtAr-LN5gr1M4vZ90Ed_HHHU=/324x222/smart/nginx/o/2020/09/28/13377416t1heaf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uZaFtAr-LN5gr1M4vZ90Ed_HHHU=/324x222/smart/nginx/o/2020/09/28/13377416t1heaf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://sakala.postimees.ee/7073411/toitumisterapeut-meie-menuus-on-liiga-palju-liha-ja-liiga-vahe-kala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisterapeut: meie menüüs on liiga palju liha ja liiga vähe kala </span></a><a href="https://sakala.postimees.ee/7073411/toitumisterapeut-meie-menuus-on-liiga-palju-liha-ja-liiga-vahe-kala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-25T17:47:03+03:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7071425/uks-jooks-utleb-rohkem-kui-tuhat-autokilomeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZPTAz6cYNy0iPkiZVnvAwxoIYAs=/324x222/filters:focal(0x630:1908x2366)/nginx/o/2020/09/25/13371159t1h4a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZPTAz6cYNy0iPkiZVnvAwxoIYAs=/324x222/filters:focal(0x630:1908x2366)/nginx/o/2020/09/25/13371159t1h4a56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>33</span></div></div><a href="https://sakala.postimees.ee/7071425/uks-jooks-utleb-rohkem-kui-tuhat-autokilomeetrit" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Üks jooks ütleb rohkem kui tuhat autokilomeetrit </span></a><a href="https://sakala.postimees.ee/7071425/uks-jooks-utleb-rohkem-kui-tuhat-autokilomeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-29T22:17:26+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7069650/viljandis-valminud-seadmetega-tehakse-suua-nii-eesti-suurkookides-kui-ka-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WiwhXPahN7h69Kcq02S9bOWjBKk=/324x222/smart/nginx/o/2020/09/23/13366513t1h1957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WiwhXPahN7h69Kcq02S9bOWjBKk=/324x222/smart/nginx/o/2020/09/23/13366513t1h1957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1538" class="list-article__section-label slab">Teemad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://sakala.postimees.ee/7069650/viljandis-valminud-seadmetega-tehakse-suua-nii-eesti-suurkookides-kui-ka-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis valminud seadmetega tehakse süüa nii Eesti suurköökides kui ka mujal </span></a><a href="https://sakala.postimees.ee/7069650/viljandis-valminud-seadmetega-tehakse-suua-nii-eesti-suurkookides-kui-ka-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-23T16:42:05+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7069562/kohtumine-lopmatusega-keset-argimollu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6NaLqmbRWSvWJ3Xm9nFLAEzC_8E=/324x222/smart/nginx/o/2020/09/23/13366234t1h60cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6NaLqmbRWSvWJ3Xm9nFLAEzC_8E=/324x222/smart/nginx/o/2020/09/23/13366234t1h60cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://sakala.postimees.ee/7069562/kohtumine-lopmatusega-keset-argimollu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtumine lõpmatusega keset argimöllu </span></a><a href="https://sakala.postimees.ee/7069562/kohtumine-lopmatusega-keset-argimollu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-23T16:40:55+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7069561/millal-viimati-tundsite-et-teid-peteti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BKV7LEjZBkmuRDMX86dgECdMApI=/324x222/smart/nginx/o/2020/09/23/13366232t1h6ce3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BKV7LEjZBkmuRDMX86dgECdMApI=/324x222/smart/nginx/o/2020/09/23/13366232t1h6ce3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7069561/millal-viimati-tundsite-et-teid-peteti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millal viimati tundsite, et teid peteti? </span></a><a href="https://sakala.postimees.ee/7069561/millal-viimati-tundsite-et-teid-peteti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T19:57:56+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7066019/suurenenud-eesnaare-verine-sorm-ja-majatais-muusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AlarOY7-bJAg83EbalQzr5uKgX4=/324x222/smart/nginx/o/2020/09/18/13355308t1h8b42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AlarOY7-bJAg83EbalQzr5uKgX4=/324x222/smart/nginx/o/2020/09/18/13355308t1h8b42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>63</span></div></div><a href="https://sakala.postimees.ee/7066019/suurenenud-eesnaare-verine-sorm-ja-majatais-muusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurenenud eesnääre, verine sõrm ja majatäis muusikat </span></a><a href="https://sakala.postimees.ee/7066019/suurenenud-eesnaare-verine-sorm-ja-majatais-muusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T18:35:41+03:00"><meta itemprop="author" content="Liba-Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7065991/filmimaailmas-suured-muudatused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qNX9WgOEZktqBfYUnTmeysbdvBk=/324x222/smart/nginx/o/2020/09/18/13355215t1he2ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qNX9WgOEZktqBfYUnTmeysbdvBk=/324x222/smart/nginx/o/2020/09/18/13355215t1he2ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7065991/filmimaailmas-suured-muudatused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Liba-Sakala &#10217; </span>Filmimaailmas suured muudatused </span></a><a href="https://sakala.postimees.ee/7065991/filmimaailmas-suured-muudatused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T18:34:40+03:00"><meta itemprop="author" content="Quentin Buratino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7065988/natsionu-ja-vaigust-nukuke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c_BEgvhZavH2EcBEiAMOb9H-DbI=/324x222/smart/nginx/o/2020/09/18/13355210t1h092a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c_BEgvhZavH2EcBEiAMOb9H-DbI=/324x222/smart/nginx/o/2020/09/18/13355210t1h092a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://sakala.postimees.ee/7065988/natsionu-ja-vaigust-nukuke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Liba-Sakala &#10217; </span>Natsionu ja vaigust nukuke </span></a><a href="https://sakala.postimees.ee/7065988/natsionu-ja-vaigust-nukuke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T17:50:04+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7065915/riigipiiril-aasta-hiljem-midagi-pole-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2FvGE21XoVN_zaKIjNI0wPLbfS4=/324x222/smart/nginx/o/2020/09/18/13354950t1he3f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2FvGE21XoVN_zaKIjNI0wPLbfS4=/324x222/smart/nginx/o/2020/09/18/13354950t1he3f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7065915/riigipiiril-aasta-hiljem-midagi-pole-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigipiiril aasta hiljem. Midagi pole muutunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7065915/riigipiiril-aasta-hiljem-midagi-pole-muutunud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7065915/riigipiiril-aasta-hiljem-midagi-pole-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-18T17:13:48+03:00"><meta itemprop="author" content="Liba-Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7065880/varskeid-uudiseid-koroonarindelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRFMY69M9r8X7b6UqAP28bVx8_A=/324x222/smart/nginx/o/2020/09/18/13354803t1h521e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRFMY69M9r8X7b6UqAP28bVx8_A=/324x222/smart/nginx/o/2020/09/18/13354803t1h521e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7065880/varskeid-uudiseid-koroonarindelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Liba-Sakala &#10217; </span>Värskeid uudiseid koroonarindelt </span></a><a href="https://sakala.postimees.ee/7065880/varskeid-uudiseid-koroonarindelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-16T18:29:40+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7064113/kolm-laari-olut-koondnimetusega-septembris-ei-joo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r3cScjcf9e9NJYklAE5CnMolCho=/324x222/smart/nginx/o/2020/09/16/13349705t1h66ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r3cScjcf9e9NJYklAE5CnMolCho=/324x222/smart/nginx/o/2020/09/16/13349705t1h66ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>76</span></div></div><a href="https://sakala.postimees.ee/7064113/kolm-laari-olut-koondnimetusega-septembris-ei-joo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm laari õlut koondnimetusega «Septembris ei joo» </span></a><a href="https://sakala.postimees.ee/7064113/kolm-laari-olut-koondnimetusega-septembris-ei-joo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-16T18:31:28+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7064062/maakonna-suurim-tooandja-kindlasti-on-meil-tulevikus-tood-rohkematele-inimestele-kui-praegu-kuid-too-sisu-aja-jooksul-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J836z39atdkQdGveW60qUBaeQ7o=/324x222/smart/nginx/o/2020/09/16/13349635t1h75a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J836z39atdkQdGveW60qUBaeQ7o=/324x222/smart/nginx/o/2020/09/16/13349635t1h75a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">82 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://sakala.postimees.ee/7064062/maakonna-suurim-tooandja-kindlasti-on-meil-tulevikus-tood-rohkematele-inimestele-kui-praegu-kuid-too-sisu-aja-jooksul-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonna suurim tööandja: kindlasti on meil tulevikus tööd rohkematele inimestele kui praegu, kuid töö sisu aja jooksul muutub </span></a><a href="https://sakala.postimees.ee/7064062/maakonna-suurim-tooandja-kindlasti-on-meil-tulevikus-tood-rohkematele-inimestele-kui-praegu-kuid-too-sisu-aja-jooksul-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-15T17:03:49+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7063104/ugala-avas-hooaja-uste-paukudes-kuid-viisakalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u9s52G3r3AJ7Nf9X2iXcn6bw_Q8=/324x222/filters:focal(74x0:1919x916)/nginx/o/2020/09/15/13347146t1h340b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u9s52G3r3AJ7Nf9X2iXcn6bw_Q8=/324x222/filters:focal(74x0:1919x916)/nginx/o/2020/09/15/13347146t1h340b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://sakala.postimees.ee/7063104/ugala-avas-hooaja-uste-paukudes-kuid-viisakalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugala avas hooaja uste paukudes, kuid viisakalt </span></a><a href="https://sakala.postimees.ee/7063104/ugala-avas-hooaja-uste-paukudes-kuid-viisakalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-15T17:02:28+03:00"><meta itemprop="author" content="Reet Talimaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7063102/moskva-kunstniku-kollaazid-on-kirevad-kui-vene-muinasjutud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3-G2AmkJFUqI_P76J6tclJCQ05Q=/324x222/smart/nginx/o/2020/09/15/13347145t1h37d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3-G2AmkJFUqI_P76J6tclJCQ05Q=/324x222/smart/nginx/o/2020/09/15/13347145t1h37d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7063102/moskva-kunstniku-kollaazid-on-kirevad-kui-vene-muinasjutud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva kunstniku kollaažid on kirevad kui vene muinasjutud </span></a><a href="https://sakala.postimees.ee/7063102/moskva-kunstniku-kollaazid-on-kirevad-kui-vene-muinasjutud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-02d631be74e43dc95aca.js" async></script></body></html>