<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/QqmUHl_65-CaF9fFfmE8le475pk=/1200x630/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/QqmUHl_65-CaF9fFfmE8le475pk=/1200x630/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Olav Renno: kolm sajandijuubelit Viljandi koolielus"><meta property="twitter:title" content="Olav Renno: kolm sajandijuubelit Viljandi koolielus"><meta property="og:url" content="https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus"><meta property="twitter:url" content="https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="NOORE EESTI VABARIIGI ees esimesel rahuaastal seisnud ülesannete seas oli üks olulisemaid kvaliteetse haridussüsteemi loomine, sealhulgas gümnaasiumide osas, et äsja tööd alustanud Tartu Ülikooli astujatel oleksid vajalikud eestikeelsed teadmised olemas."><meta property="twitter:description" content="NOORE EESTI VABARIIGI ees esimesel rahuaastal seisnud ülesannete seas oli üks olulisemaid kvaliteetse haridussüsteemi loomine, sealhulgas gümnaasiumide osas, et äsja tööd alustanud Tartu Ülikooli astujatel oleksid vajalikud eestikeelsed teadmised olemas."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="ajalugu"><meta property="article:tag" content="arvamus"><meta property="article:tag" content="haridus"><meta property="article:tag" content="olav renno"><meta property="article:tag" content="viljandi koolid"><meta name="article:published_time" content="2020-09-01T00:01:00+03:00"><meta name="article:modified_time" content="2020-09-04T10:20:17+03:00"><meta name="description" content="NOORE EESTI VABARIIGI ees esimesel rahuaastal seisnud ülesannete seas oli üks olulisemaid kvaliteetse haridussüsteemi loomine, sealhulgas gümnaasiumide osas, et äsja tööd alustanud Tartu Ülikooli astujatel oleksid vajalikud eestikeelsed teadmised olemas."><meta name="keywords" content="ajalugu, arvamus, haridus, olav renno, viljandi koolid"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Olav Renno: kolm sajandijuubelit Viljandi koolielus - Paberleht - Tasuline - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-7051617 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #959ba1;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://sakala.postimees.ee/section/248" class="tanane-leht-header__article-section">Arvamus</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://sakala.postimees.ee"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="25" width="70" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://sakala.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://sakala.postimees.ee/search" :section-id="1540"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://sakala.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">01.09.2020</div><div class="contents-articles"><a href="https://sakala.postimees.ee/7051621/suutamises-kahtlustatakse-majaomaniku-lahikondset" data-article-id="7051621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EnnL2p6jToU05BHWnqTYDQgt-Jg=/40x40/smart/nginx/o/2020/08/31/13312782t1head2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EnnL2p6jToU05BHWnqTYDQgt-Jg=/40x40/smart/nginx/o/2020/08/31/13312782t1head2.jpg"></div></span><span class="flex--equal-width">Süütamises kahtlustatakse majaomaniku lähikondset </span></a><a href="https://sakala.postimees.ee/7051614/vallad-asuvad-vaagima-viljandi-sambale-raha-andmist-linn-korjab-annetusi" data-article-id="7051614" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PnzfpVvpm1d7ttzdZ2oijUSX9FM=/40x40/smart/nginx/o/2020/08/31/13312754t1h4724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PnzfpVvpm1d7ttzdZ2oijUSX9FM=/40x40/smart/nginx/o/2020/08/31/13312754t1h4724.jpg"></div></span><span class="flex--equal-width">Vallad asuvad vaagima Viljandi sambale raha andmist, linn korjab annetusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7051614/vallad-asuvad-vaagima-viljandi-sambale-raha-andmist-linn-korjab-annetusi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://sakala.postimees.ee/7051615/koolijuhid-lahevad-oppeaastale-vastu-rahulikult" data-article-id="7051615" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2PYHtood-D-EP59tlUEc7MrlDcU=/40x40/smart/nginx/o/2020/08/31/13312755t1h8156.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2PYHtood-D-EP59tlUEc7MrlDcU=/40x40/smart/nginx/o/2020/08/31/13312755t1h8156.jpg"></div></span><span class="flex--equal-width">Koolijuhid lähevad õppeaastale vastu rahulikult </span></a><a href="https://sakala.postimees.ee/7051059/taastusravikliinik-hakkab-vorkpallureid-poputama" data-article-id="7051059" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gF5kA5Wx11e0PxlkCMjqO47eduY=/40x40/smart/nginx/o/2020/08/31/13310911t1h5468.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gF5kA5Wx11e0PxlkCMjqO47eduY=/40x40/smart/nginx/o/2020/08/31/13310911t1h5468.jpg"></div></span><span class="flex--equal-width">Taastusravikliinik hakkab võrkpallureid poputama </span></a><a href="https://sakala.postimees.ee/7051180/viljandi-gumnaasiumi-rahvas-kohtus-lageda-taeva-all" data-article-id="7051180" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nQIg000g8gNkhPbFBQlzjl4HK8I=/40x40/smart/nginx/o/2020/08/31/13312753t1h33d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nQIg000g8gNkhPbFBQlzjl4HK8I=/40x40/smart/nginx/o/2020/08/31/13312753t1h33d0.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">GALERII &#10217; </span>Viljandi gümnaasiumi rahvas kohtus lageda taeva all </span></a><a href="https://sakala.postimees.ee/7051604/viljandlasest-matkamehe-teekond-viis-vaina-alt-labi" data-article-id="7051604" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6wIanj_IZLpnp_FH8Qtl-XmagKY=/40x40/smart/nginx/o/2020/08/31/13312748t1h267d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6wIanj_IZLpnp_FH8Qtl-XmagKY=/40x40/smart/nginx/o/2020/08/31/13312748t1h267d.jpg"></div></span><span class="flex--equal-width">Viljandlasest matkamehe teekond viis väina alt läbi </span></a><a href="https://sakala.postimees.ee/7051607/noor-reinuvader-tembutab-linnas" data-article-id="7051607" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a2cuMQrrQA2vUOdsYYWdSELKsjs=/40x40/filters:focal(430x1536:445x1551)/nginx/o/2020/08/31/13312751t1hd249.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a2cuMQrrQA2vUOdsYYWdSELKsjs=/40x40/filters:focal(430x1536:445x1551)/nginx/o/2020/08/31/13312751t1hd249.jpg"></div></span><span class="flex--equal-width">Noor reinuvader tembutab linnas </span></a><a href="https://sakala.postimees.ee/7051603/tahtsaid-andmeid-kaitseb-koige-paremini-tugev-parool" data-article-id="7051603" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UmMNU_S0lPzH84VsgC9Y9EIEWkA=/40x40/smart/nginx/o/2020/08/31/13312746t1h7134.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UmMNU_S0lPzH84VsgC9Y9EIEWkA=/40x40/smart/nginx/o/2020/08/31/13312746t1h7134.jpg"></div></span><span class="flex--equal-width">Tähtsaid andmeid kaitseb kõige paremini tugev parool </span></a><a href="https://sakala.postimees.ee/7051396/romeo-pikand-realiseeris-kodurajal-karikasarja-voidu" data-article-id="7051396" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qqr2rStNHjSl-kQbxLulARoenbY=/40x40/smart/nginx/o/2020/08/31/13312130t1hbdc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qqr2rStNHjSl-kQbxLulARoenbY=/40x40/smart/nginx/o/2020/08/31/13312130t1hbdc7.jpg"></div></span><span class="flex--equal-width">Romeo Pikand realiseeris kodurajal karikasarja võidu </span></a><a href="https://sakala.postimees.ee/7051398/pitbike-i-sarja-dikteeris-samuti-kohalik-motopunt" data-article-id="7051398" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lwDlfZT0eLYS5DGFrm4tJ5e9RBM=/40x40/smart/nginx/o/2020/08/31/13312131t1h6d42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lwDlfZT0eLYS5DGFrm4tJ5e9RBM=/40x40/smart/nginx/o/2020/08/31/13312131t1h6d42.jpg"></div></span><span class="flex--equal-width">Pitbike’i sarja dikteeris samuti kohalik motopunt </span></a><a href="https://sakala.postimees.ee/7049972/lastepargis-vehiti-rusikaid-ja-tehti-jalgrattaga-saltosid" data-article-id="7049972" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/86Goo_Wz1ZX51o37uDpvjH-h978=/40x40/smart/nginx/o/2020/08/29/13307178t1h9bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/86Goo_Wz1ZX51o37uDpvjH-h978=/40x40/smart/nginx/o/2020/08/29/13307178t1h9bca.jpg"></div></span><span class="flex--equal-width">Lastepargis vehiti rusikaid ja tehti jalgrattaga saltosid </span></a><a href="https://sakala.postimees.ee/7050455/kusitlus-kas-teie-meelest-peaksid-koolid-1-septembril-tood-alustama-voi-peaksid-opilased-kohe-jaama-koduoppele" data-article-id="7050455" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RfwDEEuULvA29avjK0wSNzhQvmg=/40x40/smart/nginx/o/2019/06/17/12273818t1h4eb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RfwDEEuULvA29avjK0wSNzhQvmg=/40x40/smart/nginx/o/2019/06/17/12273818t1h4eb1.jpg"></div></span><span class="flex--equal-width">Küsitlus. Kas teie meelest peaksid koolid 1. septembril tööd alustama või peaksid õpilased kohe jääma koduõppele? </span></a><a href="https://sakala.postimees.ee/7050238/muuseumioo-kohvikupidaja-vihm-on-meie-edu-pant" data-article-id="7050238" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I8-dx_O3ryVWpsG9NQSXGYGG6v0=/40x40/smart/nginx/o/2020/08/30/13308221t1h6212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I8-dx_O3ryVWpsG9NQSXGYGG6v0=/40x40/smart/nginx/o/2020/08/30/13308221t1h6212.jpg"></div></span><span class="flex--equal-width">Muuseumiöö kohvikupidaja: vihm on meie edu pant </span></a><a href="https://sakala.postimees.ee/7050632/kalapuugivoistlus-jattis-kalad-jarve" data-article-id="7050632" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Svsr_8abwXneuGZ-ShH-gEcIxSs=/40x40/filters:focal(2479x1296:2479x1296)/nginx/o/2020/08/30/13310023t1h2945.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Svsr_8abwXneuGZ-ShH-gEcIxSs=/40x40/filters:focal(2479x1296:2479x1296)/nginx/o/2020/08/30/13310023t1h2945.jpg"></div></span><span class="flex--equal-width">Kalapüügivõistlus jättis kalad järve </span></a><a href="https://sakala.postimees.ee/section/3273" class="contents-articles__block-title">Arvamus</a> <a href="https://sakala.postimees.ee/7051617/kolm-sajandijuubelit" data-article-id="7051617" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fetzC40jQL12sGly8GB2iK43Yfg=/40x40/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fetzC40jQL12sGly8GB2iK43Yfg=/40x40/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg"></div></span><span class="flex--equal-width">Kolm sajandijuubelit </span></a><a href="https://sakala.postimees.ee/7051616/opi-opi-hoolega-siis" data-article-id="7051616" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zby0etkAl96bFEoo5HXvuhJ40p8=/40x40/smart/nginx/o/2020/08/31/13312756t1h77be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Zby0etkAl96bFEoo5HXvuhJ40p8=/40x40/smart/nginx/o/2020/08/31/13312756t1h77be.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Õpi-õpi hoolega, siis ... </span></a><a href="https://sakala.postimees.ee/7051619/rohkem-polismetsa" data-article-id="7051619" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w3TpVCi_kx0WlwBctZcFxDtxy6M=/40x40/smart/nginx/o/2020/08/31/13312759t1h0928.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w3TpVCi_kx0WlwBctZcFxDtxy6M=/40x40/smart/nginx/o/2020/08/31/13312759t1h0928.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Repliik &#10217; </span>Rohkem põlismetsa </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="14" data-article-id="7051617"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Olav Renno: kolm sajandijuubelit Viljandi koolielus</h1><div class="tanane-article-authors flex flex--wrap authors-7051617"><a href="https://www.postimees.ee/author/114729" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"></div><div class="author-description"><span class="author-name" itemprop="name">Olav Renno</span> <span class="author-position" itemprop="jobTitle">ajaloosõber</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7051617" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Olav%20Renno%3A%20kolm%20sajandijuubelit%20Viljandi%20koolielus&url=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7051617"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7051617&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Olav%20Renno%3A%20kolm%20sajandijuubelit%20Viljandi%20koolielus&url=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7051617"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-09-01T00:01:00+03:00">1. september 2020, 0:01</span> <span class="article-bookmark__reading-time">4 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7051617"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/JfzNA2MffWL178aH4tLFug-L-QI=/1370x820/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg"><figure-fullscreen eager :image-id="13312757" image-url="//f7.pmo.ee/NEiu-GnQuuXFT_ZBZWSOBsB_Pyw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/31/13312757t1hccfe.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13312757)" src="//f7.pmo.ee/JfzNA2MffWL178aH4tLFug-L-QI=/1370x820/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg" srcset="//f7.pmo.ee/JfzNA2MffWL178aH4tLFug-L-QI=/1370x820/smart/nginx/o/2020/08/31/13312757t1hccfe.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Praegune Viljandi Kesklinna kool umbes aastal 1925. <span class="figure__caption--name">FOTO: Jaan Riet, Viljandi muuseumi fotokogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>NOORE EESTI VABARIIGI ees esimesel rahuaastal seisnud ülesannete seas oli üks olulisemaid kvaliteetse haridussüsteemi loomine, sealhulgas gümnaasiumide osas, et äsja tööd alustanud Tartu Ülikooli astujatel oleksid vajalikud eestikeelsed teadmised olemas.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:336542,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7051617-olav-renno-kolm-sajandijuubelit-viljandi-koolielus&quot;,&quot;headline&quot;:&quot;7051617 Olav Renno: kolm sajandijuubelit Viljandi koolielus&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-04T10:21:51+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-04T10:20:17+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-04T10:21:51+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1dbb7c8ca74321914725cb783654731b.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1s9331dee8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viljandimaa noormehed olid pärast saksakeelse <em>Landesgymnasium</em>’i sulgemist (1892) pidanud ennast ülikoolikõlblikuks harima Tartu, Tallinna, Pärnu ja muudeski venekeelsetes era- ja kroonugümnaasiumides. Ei ole ühtki märki, et 1917. aastast 1920. aasta kevadeni Viljandis toiminud eestikeelses reaalgümnaasiumis õppinutest oleks mõni noormees astunud ülikooli – ju ikka ei andnud see kool vajalikku atestaati ja õigust. Neidudel aga oli eelmise sajandi teisel kümnendil keskhariduse saamist võimaldanud Viljandi Tütarlaste Gümnaasium ja Viljandi Eesti Haridusseltsi Tütarlaste Gümnaasium, mille esimene lend lõpetas 1920. aasta kevadel, niisiis sajand tagasi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1906. AASTAL ALGATATUD eestikeelse progümnaasiumi (mõlemast soost lastele) asutamise mõte realiseerus tänu Viljandi Eesti Haridusseltsi järjekindlusele ülejärgmise aasta sügisel ja kool sai peavarju põllumeeste seltsi hoones. 1915. aasta juunikuus muudeti haridusseltsi kool 12 klassiga gümnaasiumiks. 12. juunil 1920 võtsid Viljandi Eesti Haridusseltsi Gümnaasiumi direktori Mihkel Warriku käest lõputunnistuse vastu 23 esimese lennu neidu. Klassiõdedest astusid Tartu Ülikooli õppima üheksa, neist mõni aasta või paar pärast gümnaasiumi lõpetamist – ilmselt majandusliku põhja kogumise tõttu. Viljandi nahaparkali tütar Salme Rothberg õppis juurat ja talutütar Marie Grünberg loodusteadust, mõlemad lõpetasid kiitusega. Seitse kooliõde, enamasti kaubandust õppima asunud, ülikooli lõpetamiseni ei jõudnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põllumeeste seltsi hoonele lisati esialgu teine korrus, siis osteti hoone koolile ja 1923. aastal valmis avar juurdeehitis koos aktusesaaliga. 1976. aastal anti käiku uus koolihoone Riia maantee lõpus, lausa linna serval, sest sobivamat krunti Männimäe linnaosa linnapoolses osas ei andnud Nõukogude okupatsioonivägi oma ladude alt vabaks.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7051617" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>2012. aastal loodi Viljandi Gümnaasium, kuhu koondati linna kõigi koolide X–XII klassid, ja C. R. Jakobsoni nimelisest Gümnaasiumist sai põhikool. Juba varem oli kooli ajalooline hoone antud Viljandi Maagümnaasiumi kasutusse ja seal õpivad nüüd Viljandi Kesklinna Kooli algklassid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kesklinna kooli ammune eelkäija, Gustav Max Schmidti 1844. aasta veebruaris rajatud saksakeelne poistekool sai 1845. aasta sügisel, seega 175 aastat tagasi, gümnaasiumiõigused. Selles seitsmeklassilises humanitaargümnaasiumis õppis 30 aasta kestel 620 noormeest, kellest lõputunnistuseni ja ülikooli astumise õiguseni jõudis üle 200. 1875. aastal, aasta pärast Schmidti surma, ostis kooli ja selle hooned Veske tänava põhjaküljel Liivimaa rüütelkond ning nimetas kooli ümber Liivimaa Maagümnaasiumiks. Et kooli senine põhihoone oli lootusetult kitsaks jäänud, pandi juba 1876. aastal oktoobris nurgakivi uuele koolimajale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüdseks pihlamarjakarva kooli hellitusnime pälvinud maja õnnistati sisse 1877. aasta lõpul. Selle kuupäeva, 17./29. detsembri järgi tähistatigi 1978. aastal koolimaja 100 aasta juubelit, sest mõisnike loodud saksakeelset kooli ei võinud toonases poliitilises olustikus ju meenutadagi.</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Livländisches Landesgymnasium zu Fellin</em> sai tegutseda 17 aastat ja koolitada 498 noormeest, kellest lõpetas 162, nende hulgas 34 eesti soost õppurit. Kooli tegevus lõppes tsaar Aleksander III venestamispoliitika tõttu ja Liivimaa rüütelkond otsustas kooli kinni panna. Lõpuaktus peeti 22. juunil 1892 ja see lõppes lausa sümboolselt: pikselöök purustas kooli lipuvarda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koolimaja seisis pooltühjalt aastani 1906, mil seal alustasid tegevust saksa erakoolid <em>Deutsche Schule zu Fellin</em>, mis olid poistekool, ja Knüpfferi Kõrgem Tütarlastekool. Esimese maailmasõja algul need koolid suleti, ajutiselt tegutses majas Miitavi Reaalkool.</p></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ffqv510kxq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sügisel 1917 pani linnavalitsus seal tööle Viljandi Poeglaste Reaalgümnaasiumi, kuhu plaaniti järk-järgult klasse lisada. Saksa okupatsiooni ajal 1918 avati hoones uuesti saksa poistekool, eesti kool aga leidis peavarju haridusseltsi majas. Aasta pärast oldi jälle tagasi ja saksa kool kolis Väikesele tänavale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Et haridusseltsile käis kahe kooli pidamine üle jõu, otsustas Viljandi maakonnavalitsus 1920. aasta sügisel avada uue kooli – Viljandi Maakonna Reaalgümnaasiumi. Sinna tulid üle senise reaalgümnaasiumi õpilased ja moodustati ka gümnaasiumiharidust vormistav lõpuklass. Sellest johtubki nüüdne teine sajandijuubel: Viljandis teise eestikeelse, just noormeestele keskharidust pakkuva kooli asutamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kooli direktoriks kinnitati senine haridusseltsi reaalgümnaasiumi juhataja, matemaatikuharidusega Theodor Koik, kes oli ühtlasi samas majas paikneva Viljandi Progümnaasiumi ja Viljandi Kaubanduskeskkooli direktor. 1923. aastal täpsustati kooli nime ja selleks sai Viljandi Maakonna Poeglaste Gümnaasium. Koolis oli humanitaar-, reaal- ja osal aastatel ka kommertsharu, mille lõpetas ka 30 neidu. Aasta-aastalt suurenes reaalharus õppijate osakaal. 1930-ndate keskel lisati Eestis keskkooliõpingutele üks aasta, nii et 1939. aastal maagümnaasiumis lõpetajaid polnudki. Juunis 1940 saadeti ellu viimase iseseisvusaegse, 19. lennu 24 noormeest. Direktor Koigi allkirja kandis selle kahe aastakümne kestel 751 lõputunnistust. Maagümnaasiumi esimese lennu 30 lõpetanust astus Tartu Ülikooli 27, neist diplomini jõudis 12. Enim huvi tunti keemia vastu. Diplomi sai seitsmest mehest vaid üks – Hugo Raudsepp.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmise 55 aasta kestel vahetati koolil neli korda nime ja kaheksa korda direktorit. 1978. aastal määrati direktoriks ­Aavo Soopa, kes on nüüdseks sellel ametipostil olnud juba 42 aastat – see on kogu Eestis erakordne ja ilmselt seni pikim staaž koolijuhina. Naaberkooli legendaarne direktor Mihkel Varrik oli sel kohal kokku 41 aastat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastatel 1995–2012 oli kooli nimi Viljandi Maagümnaasium. Viljandis riigigümnaasiumi loomise järel sai maagümnaasiumist suvel 2012 põhikool – Viljandi Kesklinna Kool.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EESTI VABARIIGI ALGAASTAIL pandi suurt rõhku ametioskuste õpetamisele. Asutati nii põllutöö- kui tööstuskoole. Ka Viljandi maavalitsuses arutati Viljandimaal põllutöökoolide loomist lisaks Kõos töötavale Aleksandrikoolile. Otsus rajada Vana-Võidus alampõllutöökool tehti 17. augustil 1920 – see ongi siinse hariduselu kolmas 100 aasta juubeli tähis. 1. septembril alustas kooli juhatajaks määratud, Riias agronoomidiplomi omandanud August Usin õpilaste registreerimist. Ent mõisas paiknes üks sõjaväeosa ja esimene õppetund 18 õppuriga toimus alles 13. jaanuaril 1921.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juunist 1921 novembrini 1923 oli Vana-Võidu mõisakeskus jälle sõjaväe käes ja põllutööõppurid viidi Olustverre. Kooli Vana-Võitu tagasituleku järel oli juhatajaks Moskva põllutööinstituudi lõpetanud Karl Tõnnus ja seejärel äsja agronoomina Tartu Ülikooli lõpetanud Albert Lensment. Tema juhtis kooli, kuni see 1. augustil 1932 võlgade tõttu suleti. Seejärel seal loodud 1-aastane kodumajanduskool ei käivitunudki. 1936. aasta mais ilmus riigipea Konstantin Pätsi otsus Vana-Võidu kodumajanduskooli asutamiseks, kuid see alustas ühe- ja nelja-aastase õppekavaga tööd alles jaanuaris 1941, juhatajaks Tartus paar aastat agronoomiat tudeerinud Maria Tärn. Et kooli ruumid hõivati Saksa sõjaväe käsutusse, viidi õppurid Olustverre, kust naasti novembris 1944.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tolle kooli areng nõukogude ja taasiseseisvunud Eesti Vabariigi ajal nõuaks juba pikemat kirjutist äsja sajandivanuseks saanud Vana-Võidu Kutseõppekeskuse loost.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7051617" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Olav%20Renno%3A%20kolm%20sajandijuubelit%20Viljandi%20koolielus&url=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7051617"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7051617&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Olav%20Renno%3A%20kolm%20sajandijuubelit%20Viljandi%20koolielus&url=https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7051617"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7051617/olav-renno-kolm-sajandijuubelit-viljandi-koolielus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7051617"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7051617" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7051617" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/11793/ajalugu">ajalugu</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/11451/arvamus">arvamus</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/11356/haridus">haridus</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/38865/olav-renno">olav renno</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/582804/viljandi-koolid">viljandi koolid</a></li></ul></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://sakala.postimees.ee/7053429/vohmasse-kerkib-kahekorruseline-uurimaja" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>29.08.2020</span> </a><a href="https://sakala.postimees.ee/7054758/lisandus-15-uut-koroonaviiruse-juhtu-nakkuskordaja-langes-veidi" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next"><span>02.09.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7051617%2Folav-renno-kolm-sajandijuubelit-viljandi-koolielus" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7051617%2Folav-renno-kolm-sajandijuubelit-viljandi-koolielus">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:sakala@ajaleht.ee">sakala@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0040</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Vihjetelefon</span></p><p class="footer-2__row">(+372) 435 0000</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 433 0040</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Paberlehes:</span></p><p class="footer-2__row"><a href="mailto:merlin.muts@postimeesgrupp.ee">merlin.muts@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 433 0063</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d838c8b9eef275907910.js" async></script></body></html>