<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/ehe7oyIHRTk91bDaKXr-3KHPSP4=/1200x630/smart/nginx/o/2020/06/26/13174527t1h204c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/ehe7oyIHRTk91bDaKXr-3KHPSP4=/1200x630/smart/nginx/o/2020/06/26/13174527t1h204c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Prügipõleng vedas Leola tänava kohale musta suitsusamba"><meta property="twitter:title" content="Prügipõleng vedas Leola tänava kohale musta suitsusamba"><meta property="og:url" content="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba"><meta property="twitter:url" content="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Neljapäeva õhtul kerkis Leola tänavalt Viljandi kohale must suitsusammas, sest keegi oli asunud Valuoja oru kaldal prügi põletama. Väljakutse saanud päästjad jõudsid lõkke juurde siis, kui see oli juba kustunud."><meta property="twitter:description" content="Neljapäeva õhtul kerkis Leola tänavalt Viljandi kohale must suitsusammas, sest keegi oli asunud Valuoja oru kaldal prügi põletama. Väljakutse saanud päästjad jõudsid lõkke juurde siis, kui see oli juba kustunud."><meta property="og:type" content="article"><meta property="article:section" content="Sakala"><meta property="article:tag" content="lõke"><meta property="article:tag" content="jüri soovik"><meta name="article:published_time" content="2020-06-26T15:11:34+03:00"><meta name="article:modified_time" content="2020-06-26T15:11:33+03:00"><meta name="description" content="Neljapäeva õhtul kerkis Leola tänavalt Viljandi kohale must suitsusammas, sest keegi oli asunud Valuoja oru kaldal prügi põletama. Väljakutse saanud päästjad jõudsid lõkke juurde siis, kui see oli juba kustunud."><meta name="keywords" content="lõke, jüri soovik"><link rel="canonical" href="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Prügipõleng vedas Leola tänava kohale musta suitsusamba - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-7004925"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">R, 26.06.2020</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3582" :root-section-id="246" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach" target="_blank" class="menu-item">Rannailm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7004925"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item">Prügipõleng vedas Leola tänava kohale musta suitsusamba</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7004925" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pr%C3%BCgip%C3%B5leng%20vedas%20Leola%20t%C3%A4nava%20kohale%20musta%20suitsusamba&url=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7004925"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7004925&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pr%C3%BCgip%C3%B5leng%20vedas%20Leola%20t%C3%A4nava%20kohale%20musta%20suitsusamba&url=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7004925"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Prügipõleng vedas Leola tänava kohale musta suitsusamba&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Demail%26utm_content%3D7004925" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-26T15:11:33+03:00">26. juuni 2020, 15:11</span></div><h1 class="article-headline" itemprop="headline name">Prügipõleng vedas Leola tänava kohale musta suitsusamba</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/145613" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Geidi Lovise Lee</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Z5zgbXfPXIXBCiLUsJJmPEWJqmk=/1370x820/smart/nginx/o/2020/06/26/13174527t1h204c.jpg"><figure-fullscreen eager :image-id="13174527" image-url="//f9.pmo.ee/-hBTKtu_hSqXiaClmLjKjH7Nv0c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/26/13174527t1h204c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13174527)" src="//f9.pmo.ee/Z5zgbXfPXIXBCiLUsJJmPEWJqmk=/1370x820/smart/nginx/o/2020/06/26/13174527t1h204c.jpg" srcset="//f9.pmo.ee/Z5zgbXfPXIXBCiLUsJJmPEWJqmk=/1370x820/smart/nginx/o/2020/06/26/13174527t1h204c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Töötlemata puidust ja paberist on lubatud lõket teha, kui see vastab tuleohutusnõuetele ning on kooskõlas avaliku korra eeskirjaga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh (Järva Teataja)</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Neljapäeva õhtul kerkis Leola tänavalt Viljandi kohale must suitsusammas, sest keegi oli asunud Valuoja oru kaldal prügi põletama. Väljakutse saanud päästjad jõudsid lõkke juurde siis, kui see oli juba kustunud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:307109,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7004925-prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba&quot;,&quot;headline&quot;:&quot;7004925 Prügipõleng vedas Leola tänava kohale musta suitsusamba&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-06-26T15:11:33+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-06-26T15:11:55+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/5b885f361503c88e3b2a5e6e4c23a691.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3oua9mb8yp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x3wf328jhj" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-51wm99y55s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viljandimaa päästepiirkonna juhataja Jüri Sooviku sõnul sõitsid päästjad välja naabrite kaebuse peale, kuid selleks ajaks, kui meeskond Leola tänavale jõudis, oli lõke sisuliselt juba ära põlenud. Sooviku sõnul oli sündmuspaigal ka üks inimene, kuid pole teada, kas tema oli lõkkega seotud või mitte. Samuti ei saanud kindlaks teha, mida täpselt põletati.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Soovik tuletas meelde, et lõket tehes peab arvestama Viljandi linna avaliku korra eeskirja ja tuleohutusreeglitega. Eeskirja järgi võib Viljandis teha lõket ainult territooriumi valdaja loal ja täiskasvanud isiku juuresolekul ning hoonetest vähemalt 30 meetri kaugusel, kusjuures tuleb arvestada ilmastikku ja tuule suunda ning põletada ei tohi kulu ja prahti. Sisuliselt on lubatud põletada ainult töötlemata puitu ja paberit ning linna maa peal lõkke tegemiseks peab küsima luba. Vastasel juhul võib saada trahvi.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7004925" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pr%C3%BCgip%C3%B5leng%20vedas%20Leola%20t%C3%A4nava%20kohale%20musta%20suitsusamba&url=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7004925"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7004925&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pr%C3%BCgip%C3%B5leng%20vedas%20Leola%20t%C3%A4nava%20kohale%20musta%20suitsusamba&url=https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7004925"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Prügipõleng vedas Leola tänava kohale musta suitsusamba&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba%3Futm_source%3Demail%26utm_content%3D7004925" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7004925" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7004925" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/23634/loke">lõke</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/211146/juri-soovik">jüri soovik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gsmwv7xgzy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oykf4vrr2y" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T15:11:33+03:00"><meta itemprop="dateModified" content="2020-06-26T15:11:33+03:00"><meta itemprop="author" content="Geidi Lovise Lee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xfUYzyBAPjn50YiZmfB3ZRiCBK4=/1000x435/smart/nginx/o/2020/06/26/13174527t1h204c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xfUYzyBAPjn50YiZmfB3ZRiCBK4=/1000x435/smart/nginx/o/2020/06/26/13174527t1h204c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prügipõleng vedas Leola tänava kohale musta suitsusamba </span></a><a href="https://sakala.postimees.ee/7004925/prugipoleng-vedas-leola-tanava-kohale-musta-suitsusamba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T17:46:32+03:00"><meta itemprop="author" content="Geidi Lovise Lee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004251/malevas-kaib-too-ja-lobu-kasikaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OO3JUm6jkQY0KcYcrsG2AMANkQ4=/324x185/smart/nginx/o/2020/06/25/13173258t1h199d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OO3JUm6jkQY0KcYcrsG2AMANkQ4=/324x185/smart/nginx/o/2020/06/25/13173258t1h199d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sakala.postimees.ee/7004251/malevas-kaib-too-ja-lobu-kasikaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malevas käib töö ja lõbu käsikäes </span></a><a href="https://sakala.postimees.ee/7004251/malevas-kaib-too-ja-lobu-kasikaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:00:01+03:00"><meta itemprop="dateModified" content="2020-06-25T17:12:45+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004230/26-juuni-sakala-kuulutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZGnZ3hgTya5fGpmsbQGLI72mbi8=/324x185/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZGnZ3hgTya5fGpmsbQGLI72mbi8=/324x185/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab">Kuulutused</a></div><a href="https://sakala.postimees.ee/7004230/26-juuni-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">26. juuni Sakala kuulutused </span></a><a href="https://sakala.postimees.ee/7004230/26-juuni-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T17:59:40+03:00"><meta itemprop="dateModified" content="2020-06-25T17:59:40+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004263/viljandi-haiglas-sundis-kaks-jaanilast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TRRyVil6UyIO48CBhqHCoC0Ol2E=/324x185/smart/nginx/o/2020/06/25/13173270t1h882b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TRRyVil6UyIO48CBhqHCoC0Ol2E=/324x185/smart/nginx/o/2020/06/25/13173270t1h882b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7004263/viljandi-haiglas-sundis-kaks-jaanilast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi haiglas sündis kaks jaanilast </span></a><a href="https://sakala.postimees.ee/7004263/viljandi-haiglas-sundis-kaks-jaanilast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gu44mdca1z" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T17:40:49+03:00"><meta itemprop="dateModified" content="2020-06-25T18:33:58+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004248/viljandis-leola-tanaval-juhtus-liiklusonnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LWbWRjeviwYoQ3kO0L3m7gFltLM=/1000x435/smart/nginx/o/2020/06/25/13173248t1h84a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LWbWRjeviwYoQ3kO0L3m7gFltLM=/1000x435/smart/nginx/o/2020/06/25/13173248t1h84a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7004248/viljandis-leola-tanaval-juhtus-liiklusonnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis Leola tänaval juhtus liiklusõnnetus </span></a><a href="https://sakala.postimees.ee/7004248/viljandis-leola-tanaval-juhtus-liiklusonnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T15:54:44+03:00"><meta itemprop="dateModified" content="2020-06-25T15:54:49+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004162/riigipuhad-tekitasid-koidu-konsumi-parklas-prugiuputuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/icAVP-36_6wwcUk0tsGw8QtlnOU=/335x190/smart/nginx/o/2020/06/25/13173034t1h29a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/icAVP-36_6wwcUk0tsGw8QtlnOU=/335x190/smart/nginx/o/2020/06/25/13173034t1h29a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://sakala.postimees.ee/7004162/riigipuhad-tekitasid-koidu-konsumi-parklas-prugiuputuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigipühad tekitasid Koidu Konsumi parklas prügiuputuse </span></a><a href="https://sakala.postimees.ee/7004162/riigipuhad-tekitasid-koidu-konsumi-parklas-prugiuputuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T13:28:00+03:00"><meta itemprop="dateModified" content="2020-06-25T16:59:55+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7003976/eesti-maasikas-hakkab-valismaa-marja-turult-valja-suruma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QGyBY_5cxibpui0vXpZV2rdsQOs=/335x190/smart/nginx/o/2020/06/25/13172700t1hbb72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QGyBY_5cxibpui0vXpZV2rdsQOs=/335x190/smart/nginx/o/2020/06/25/13172700t1hbb72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://sakala.postimees.ee/7003976/eesti-maasikas-hakkab-valismaa-marja-turult-valja-suruma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti maasikas hakkab välismaa marja turult välja suruma </span></a><a href="https://sakala.postimees.ee/7003976/eesti-maasikas-hakkab-valismaa-marja-turult-valja-suruma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T10:39:59+03:00"><meta itemprop="dateModified" content="2020-06-25T10:40:03+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7003781/laupaeval-algab-mulgimaa-peremang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/18xH6bfVw5X-3bQNzx1PwYqsejc=/685x410/smart/nginx/o/2020/06/25/13172374t1h27b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/18xH6bfVw5X-3bQNzx1PwYqsejc=/685x410/smart/nginx/o/2020/06/25/13172374t1h27b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://sakala.postimees.ee/7003781/laupaeval-algab-mulgimaa-peremang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval algab Mulgimaa peremäng </span></a><a href="https://sakala.postimees.ee/7003781/laupaeval-algab-mulgimaa-peremang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T17:49:26+03:00"><meta itemprop="dateModified" content="2020-06-24T20:03:56+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7003464/niitjad-valmistuvad-voistluseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z1gBtX0Go7TlrSUsTID9QPCtoyU=/335x190/smart/nginx/o/2020/06/24/13171293t1hc2e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z1gBtX0Go7TlrSUsTID9QPCtoyU=/335x190/smart/nginx/o/2020/06/24/13171293t1hc2e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7003464/niitjad-valmistuvad-voistluseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Niitjad valmistuvad võistluseks </span></a><a href="https://sakala.postimees.ee/7003464/niitjad-valmistuvad-voistluseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T17:12:35+03:00"><meta itemprop="dateModified" content="2020-06-25T17:09:36+03:00"><meta itemprop="author" content="Kaie Mölter, Marko Saarm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7003448/soe-ilm-tombab-vee-aarde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NdkmWnxS0Dig_9Cv9Elb2nSWxGY=/335x190/smart/nginx/o/2020/06/24/13171818t1h6510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NdkmWnxS0Dig_9Cv9Elb2nSWxGY=/335x190/smart/nginx/o/2020/06/24/13171818t1h6510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/7003448/soe-ilm-tombab-vee-aarde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soe ilm tõmbab vee äärde </span></a><a href="https://sakala.postimees.ee/7003448/soe-ilm-tombab-vee-aarde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:42:22+03:00"><meta itemprop="dateModified" content="2020-06-24T13:17:34+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7003305/jaaniool-tabas-politsei-purjus-juhi-ja-lahutas-kaklejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pLwFylOGjHQERtHW59tu4W326d8=/685x410/smart/nginx/o/2020/05/12/13097511t1hb568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pLwFylOGjHQERtHW59tu4W326d8=/685x410/smart/nginx/o/2020/05/12/13097511t1hb568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/7003305/jaaniool-tabas-politsei-purjus-juhi-ja-lahutas-kaklejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaaniööl tabas politsei purjus juhi ja lahutas kaklejaid</span><div class="list-article__additional-headline">Kell 12.45 uudist oluliselt täiendatud</div></a><a href="https://sakala.postimees.ee/7003305/jaaniool-tabas-politsei-purjus-juhi-ja-lahutas-kaklejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-32bhldwcaa" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lb2u9797f5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004845" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-26T13:56:40+03:00"><meta itemprop="dateModified" content="2020-06-26T15:15:00+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2UZbwpToknxAon4XZdLeqAcX_do=/1000x435/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2UZbwpToknxAon4XZdLeqAcX_do=/1000x435/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Video &#10217; </span>Pardakaamera video kihutamisest ja avariist Laagna teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/0ffiGJKoTRspbo-NgrU-xhyneik=/230x130/smart/nginx/o/2020/06/26/13174215t1h542b.jpg" srcset="//f11.pmo.ee/0ffiGJKoTRspbo-NgrU-xhyneik=/230x130/smart/nginx/o/2020/06/26/13174215t1h542b.jpg, //f11.pmo.ee/aKIjpKNtAhDTeFgx3OqVofSg8bE=/460x260/smart/nginx/o/2020/06/26/13174215t1h542b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004919" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T15:14:11+03:00"><meta itemprop="dateModified" content="2020-06-26T15:26:14+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7004919/politsei-sai-video-laagna-avariiautos-relvaga-paugutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ib7dVL0o-JWutALft8aZJpzxy0o=/335x190/filters:focal(883x486:898x501)/nginx/o/2020/02/10/12933999t1h5673.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ib7dVL0o-JWutALft8aZJpzxy0o=/335x190/filters:focal(883x486:898x501)/nginx/o/2020/02/10/12933999t1h5673.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/7004919/politsei-sai-video-laagna-avariiautos-relvaga-paugutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sai video Laagna avariiautos relvaga paugutamisest </span></a><a href="https://arvamus.postimees.ee/7004919/politsei-sai-video-laagna-avariiautos-relvaga-paugutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004972" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T15:58:45+03:00"><meta itemprop="dateModified" content="2020-06-26T16:18:18+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7004972/vaikelapse-rodult-alla-lukanud-briti-teismeline-laheb-eluks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tb406yVj7AtIgMzdG4qH2kQuGFM=/335x190/filters:focal(1494x561:2243x973)/nginx/o/2020/06/26/13174712t1hcdc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Tb406yVj7AtIgMzdG4qH2kQuGFM=/335x190/filters:focal(1494x561:2243x973)/nginx/o/2020/06/26/13174712t1hcdc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7004972/vaikelapse-rodult-alla-lukanud-briti-teismeline-laheb-eluks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelapse rõdult alla lükanud Briti teismeline läheb eluks ajaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7004972/vaikelapse-rodult-alla-lukanud-briti-teismeline-laheb-eluks-ajaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7004972/vaikelapse-rodult-alla-lukanud-briti-teismeline-laheb-eluks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004509" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T08:15:54+03:00"><meta itemprop="dateModified" content="2020-06-26T08:16:36+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FjJf89B6lXd5XnnqttaqcUcZxC8=/685x410/smart/nginx/o/2020/06/16/13155144t1hd0ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FjJf89B6lXd5XnnqttaqcUcZxC8=/685x410/smart/nginx/o/2020/06/16/13155144t1hd0ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>865</span></div></div><a href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine lõppeb esmaspäeval äikese ja rahega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004569" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T10:11:31+03:00"><meta itemprop="dateModified" content="2020-06-26T10:55:06+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YTcDOFjs8V-YGlgB9SmX-hdQH78=/335x190/filters:focal(2728x698:3534x800)/nginx/o/2020/06/26/13173735t1h8310.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YTcDOFjs8V-YGlgB9SmX-hdQH78=/335x190/filters:focal(2728x698:3534x800)/nginx/o/2020/06/26/13173735t1h8310.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootslased on kaotamas usku riigi koroonastrateegiasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004986" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T16:14:31+03:00"><meta itemprop="dateModified" content="2020-06-26T16:14:31+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7004986/rally-estonial-on-paigas-230-katsekilomeetrit-millest-piisaks-mm-etapi-korraldamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bIhf_mdRvo_bF7rXLFY394xYfAw=/335x190/smart/nginx/o/2020/02/26/12972995t1heef3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bIhf_mdRvo_bF7rXLFY394xYfAw=/335x190/smart/nginx/o/2020/02/26/12972995t1heef3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7004986/rally-estonial-on-paigas-230-katsekilomeetrit-millest-piisaks-mm-etapi-korraldamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rally Estonial on paigas 230 katsekilomeetrit, millest piisaks MM-etapi korraldamiseks </span></a><a href="https://sport.postimees.ee/7004986/rally-estonial-on-paigas-230-katsekilomeetrit-millest-piisaks-mm-etapi-korraldamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004985" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-26T16:10:44+03:00"><meta itemprop="dateModified" content="2020-06-26T16:20:38+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7004985/kes-on-eestis-polisrahvas-metsasektoris-lahvatas-kummaline-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ouDQDog0MvSeCvNyPNvE1F6jnlU=/685x410/smart/nginx/o/2020/06/18/13160062t1h90b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ouDQDog0MvSeCvNyPNvE1F6jnlU=/685x410/smart/nginx/o/2020/06/18/13160062t1h90b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7004985/kes-on-eestis-polisrahvas-metsasektoris-lahvatas-kummaline-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Eestis põlisrahvas? Metsasektoris lahvatas kummaline tüli </span></a><a href="https://majandus24.postimees.ee/7004985/kes-on-eestis-polisrahvas-metsasektoris-lahvatas-kummaline-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004798" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-26T14:04:00+03:00"><meta itemprop="dateModified" content="2020-06-26T14:08:34+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7004798/suures-koguses-amfetamiini-omanud-noormees-laks-kohtus-kokkuleppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SJ7zUBpqjGKvCVRjO9R8PC_sHQc=/335x190/filters:focal(424x245:439x260)/nginx/o/2020/06/26/13174329t1hb11b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SJ7zUBpqjGKvCVRjO9R8PC_sHQc=/335x190/filters:focal(424x245:439x260)/nginx/o/2020/06/26/13174329t1hb11b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://parnu.postimees.ee/7004798/suures-koguses-amfetamiini-omanud-noormees-laks-kohtus-kokkuleppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suures koguses amfetamiini omanud noormees läks kohtus kokkuleppele </span></a><a href="https://parnu.postimees.ee/7004798/suures-koguses-amfetamiini-omanud-noormees-laks-kohtus-kokkuleppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004728" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-26T12:23:03+03:00"><meta itemprop="dateModified" content="2020-06-26T15:12:46+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gxp-giLo78nDTwip98d-S9hobY8=/335x190/filters:focal(1273x0:3321x2005)/nginx/o/2020/06/26/13174037t1h5266.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gxp-giLo78nDTwip98d-S9hobY8=/335x190/filters:focal(1273x0:3321x2005)/nginx/o/2020/06/26/13174037t1h5266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">FAKTIKONTROLL &#10217; </span>Kas presidenti saab tagandada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004893" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T14:37:16+03:00"><meta itemprop="dateModified" content="2020-06-26T14:56:36+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7004893/hirmutav-statistika-eesti-firmade-kaive-kukkus-mais-pea-veerandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HohBFjxbDxEgY9Q76QoOHY0uC4s=/685x410/smart/nginx/o/2014/08/18/3286051t1h7030.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HohBFjxbDxEgY9Q76QoOHY0uC4s=/685x410/smart/nginx/o/2014/08/18/3286051t1h7030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7004893/hirmutav-statistika-eesti-firmade-kaive-kukkus-mais-pea-veerandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmutav statistika: Eesti firmade käive kukkus mais pea veerandi </span></a><a href="https://majandus24.postimees.ee/7004893/hirmutav-statistika-eesti-firmade-kaive-kukkus-mais-pea-veerandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004659" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T11:14:05+03:00"><meta itemprop="dateModified" content="2020-06-26T12:52:16+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PLIIwY6FwnNLdzOlZns_U4fr4sQ=/335x190/filters:focal(562x1135:2298x3453)/nginx/o/2020/06/26/13173960t1h6009.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PLIIwY6FwnNLdzOlZns_U4fr4sQ=/335x190/filters:focal(562x1135:2298x3453)/nginx/o/2020/06/26/13173960t1h6009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingin Sanomat: kas eesti mehed suudavad uue põlvkonna eestlannadele järele jõuda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7004530" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T08:42:50+03:00"><meta itemprop="dateModified" content="2020-06-26T08:43:31+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/59CHPexrxtbUu20I49zqUdqj70E=/335x190/smart/nginx/o/2020/06/26/13173650t1hec4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/59CHPexrxtbUu20I49zqUdqj70E=/335x190/smart/nginx/o/2020/06/26/13173650t1hec4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: kõige rohkem on probleeme Poola maasikaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c858n1j6cd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5neh6aj6gp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T20:15:00+03:00"><meta itemprop="dateModified" content="2020-06-25T23:44:55+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/7004351/rahandusminister-presidendi-peaks-ametist-tagandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tsI0_ChLTdpcxL5udil2onBq-Lc=/1000x435/filters:focal(101x1259:1243x1272)/nginx/o/2020/04/02/13038380t1h7af6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tsI0_ChLTdpcxL5udil2onBq-Lc=/1000x435/filters:focal(101x1259:1243x1272)/nginx/o/2020/04/02/13038380t1h7af6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2233</span></div></div><a href="https://poliitika.postimees.ee/7004351/rahandusminister-presidendi-peaks-ametist-tagandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusminister: presidendi peaks ametist tagandama <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/7004351/rahandusminister-presidendi-peaks-ametist-tagandama/comments" class="list-article__comment section-font-color" itemprop="url">(193) </span></span></a><a href="https://poliitika.postimees.ee/7004351/rahandusminister-presidendi-peaks-ametist-tagandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:56:40+03:00"><meta itemprop="dateModified" content="2020-06-26T15:15:00+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Video &#10217; </span>Pardakaamera video kihutamisest ja avariist Laagna teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T18:54:56+03:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004310/covid-19-levib-ameerikas-kulutulena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQ2CPJF49unh3FcpX6qLsdqCQHE=/335x190/smart/nginx/o/2020/06/25/13173315t1h01d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RQ2CPJF49unh3FcpX6qLsdqCQHE=/335x190/smart/nginx/o/2020/06/25/13173315t1h01d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://leht.postimees.ee/7004310/covid-19-levib-ameerikas-kulutulena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 levib Ameerikas kulutulena <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004310/covid-19-levib-ameerikas-kulutulena/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/7004310/covid-19-levib-ameerikas-kulutulena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T16:11:02+03:00"><meta itemprop="dateModified" content="2020-06-25T16:22:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004183/kunagine-politseiuurija-jai-oma-ema-tapmises-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IgqMX7C3grtGDLedayod65DBkus=/685x410/smart/nginx/o/2020/06/25/13173050t1h4d93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IgqMX7C3grtGDLedayod65DBkus=/685x410/smart/nginx/o/2020/06/25/13173050t1h4d93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://www.postimees.ee/7004183/kunagine-politseiuurija-jai-oma-ema-tapmises-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagine politseiuurija jäi oma ema tapmises süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004183/kunagine-politseiuurija-jai-oma-ema-tapmises-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/7004183/kunagine-politseiuurija-jai-oma-ema-tapmises-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T15:01:44+03:00"><meta itemprop="dateModified" content="2020-06-25T15:58:55+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7004098/autovaraste-puudmiseks-kaivitati-politseioperatsioon-kahtlustatava-pidas-kinni-teenistuskoer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Woh2MrMfJCr_geFLhk0VfeeXlo=/335x190/smart/nginx/o/2020/06/25/13172969t1h4b23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3Woh2MrMfJCr_geFLhk0VfeeXlo=/335x190/smart/nginx/o/2020/06/25/13172969t1h4b23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://tartu.postimees.ee/7004098/autovaraste-puudmiseks-kaivitati-politseioperatsioon-kahtlustatava-pidas-kinni-teenistuskoer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Video &#10217; </span>Autovaraste püüdmiseks käivitati politseioperatsioon, kahtlustatava pidas kinni teenistuskoer <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7004098/autovaraste-puudmiseks-kaivitati-politseioperatsioon-kahtlustatava-pidas-kinni-teenistuskoer/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/7004098/autovaraste-puudmiseks-kaivitati-politseioperatsioon-kahtlustatava-pidas-kinni-teenistuskoer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T12:23:30+03:00"><meta itemprop="dateModified" content="2020-06-25T13:20:42+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7003888/teadlased-avastasid-prantsusmaa-haiglast-uue-viiruse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pjQdBpz_3gqMQJbIQmtudKBrQLI=/335x190/smart/nginx/o/2020/06/25/13172630t1he1c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pjQdBpz_3gqMQJbIQmtudKBrQLI=/335x190/smart/nginx/o/2020/06/25/13172630t1he1c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tervis.elu24.ee/7003888/teadlased-avastasid-prantsusmaa-haiglast-uue-viiruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid Prantsusmaa haiglast uue viiruse </span></a><a href="https://tervis.elu24.ee/7003888/teadlased-avastasid-prantsusmaa-haiglast-uue-viiruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T17:00:00+03:00"><meta itemprop="dateModified" content="2020-06-25T19:00:51+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7004018/lapsed-leidsid-parnumaal-kadunud-84aastase-veera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sxt370iFrHHGZ36XJ0IiPc9auBg=/685x410/smart/nginx/o/2020/06/25/13172823t1h8420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sxt370iFrHHGZ36XJ0IiPc9auBg=/685x410/smart/nginx/o/2020/06/25/13172823t1h8420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>713</span></div></div><a href="https://parnu.postimees.ee/7004018/lapsed-leidsid-parnumaal-kadunud-84aastase-veera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed leidsid Pärnumaal kadunud 84aastase Veera </span></a><a href="https://parnu.postimees.ee/7004018/lapsed-leidsid-parnumaal-kadunud-84aastase-veera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T10:11:31+03:00"><meta itemprop="dateModified" content="2020-06-26T10:55:06+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YTcDOFjs8V-YGlgB9SmX-hdQH78=/335x190/filters:focal(2728x698:3534x800)/nginx/o/2020/06/26/13173735t1h8310.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YTcDOFjs8V-YGlgB9SmX-hdQH78=/335x190/filters:focal(2728x698:3534x800)/nginx/o/2020/06/26/13173735t1h8310.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootslased on kaotamas usku riigi koroonastrateegiasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://maailm.postimees.ee/7004569/rootslased-on-kaotamas-usku-riigi-koroonastrateegiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T08:15:54+03:00"><meta itemprop="dateModified" content="2020-06-26T08:16:36+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vuLFprMqUnmXqpmNnLqDk400Pwo=/335x190/smart/nginx/o/2020/06/16/13155144t1hd0ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vuLFprMqUnmXqpmNnLqDk400Pwo=/335x190/smart/nginx/o/2020/06/16/13155144t1hd0ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>850</span></div></div><a href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine lõppeb esmaspäeval äikese ja rahega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/7004509/kuumalaine-loppeb-esmaspaeval-aikese-ja-rahega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T11:02:24+03:00"><meta itemprop="dateModified" content="2020-06-25T19:57:03+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7003817/kuuekohalisest-kaubikust-tabati-soitmas-29-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4SuhTzM3q2hknOtTsTFMjgBudlw=/685x410/smart/nginx/o/2020/06/25/13173343t1hd039.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4SuhTzM3q2hknOtTsTFMjgBudlw=/685x410/smart/nginx/o/2020/06/25/13173343t1hd039.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>834</span></div></div><a href="https://lounapostimees.postimees.ee/7003817/kuuekohalisest-kaubikust-tabati-soitmas-29-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Kuuekohalisest kaubikust tabati sõitmas 29 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7003817/kuuekohalisest-kaubikust-tabati-soitmas-29-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://lounapostimees.postimees.ee/7003817/kuuekohalisest-kaubikust-tabati-soitmas-29-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T17:05:10+03:00"><meta itemprop="dateModified" content="2020-06-24T16:23:01+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gbeh2ExxWbOOVhdJu1BIdu0h3EY=/335x190/filters:focal(444x1271:1949x2518)/nginx/o/2020/06/23/13170074t1hb37f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gbeh2ExxWbOOVhdJu1BIdu0h3EY=/335x190/filters:focal(444x1271:1949x2518)/nginx/o/2020/06/23/13170074t1hb37f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alatu tegu: sinisilmsele noorpaarile maja müünud aferist varjas üht tähtsat detaili <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T15:51:26+03:00"><meta itemprop="dateModified" content="2020-06-25T17:07:01+03:00"><meta itemprop="author" content="Endel Kasterpalu, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004153/liiklusonnetus-noudis-tallinnas-laagna-teel-kaks-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/7004153/liiklusonnetus-noudis-tallinnas-laagna-teel-kaks-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Rekonstruktsioon &#10217; </span>Liiklusõnnetus nõudis Tallinnas Laagna teel kaks inimelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004153/liiklusonnetus-noudis-tallinnas-laagna-teel-kaks-inimelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7004153/liiklusonnetus-noudis-tallinnas-laagna-teel-kaks-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rimt0t3q7f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ssjrt699f5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T12:04:35+03:00"><meta itemprop="dateModified" content="2020-06-25T12:35:43+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003779/teneti-promopildil-on-peidus-uks-eestlastele-tuttav-humoorikas-detail" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0k_zQt0h6HBT1jtZKZ8y8yCH6R8=/335x190/filters:focal(1108x433:2376x2187)/nginx/o/2020/06/25/13172576t1hba97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0k_zQt0h6HBT1jtZKZ8y8yCH6R8=/335x190/filters:focal(1108x433:2376x2187)/nginx/o/2020/06/25/13172576t1hba97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.elu24.ee/7003779/teneti-promopildil-on-peidus-uks-eestlastele-tuttav-humoorikas-detail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">LUUBI ALL &#10217; </span>«Teneti» promopildil on peidus üks eestlastele tuttav humoorikas detail </span></a><a href="https://www.elu24.ee/7003779/teneti-promopildil-on-peidus-uks-eestlastele-tuttav-humoorikas-detail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T11:05:31+03:00"><meta itemprop="dateModified" content="2020-06-26T11:10:32+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-positiivset-koroonaproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zxEUDAto2rqfoWr-8UoPNj47SUk=/335x190/smart/nginx/o/2020/02/07/12927328t1h02fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-positiivset-koroonaproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Graafikud &#10217; </span>Ööpäevaga lisandus kolm positiivset koroonaproovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-positiivset-koroonaproovi/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-positiivset-koroonaproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T20:23:00+03:00"><meta itemprop="dateModified" content="2020-06-26T10:02:00+03:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7004190/koolilaps-unustas-oma-vaikevenna-bussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5rsV5kFiD_BLgS-Hh_g44GpqvNQ=/685x410/smart/nginx/o/2020/06/25/13173065t1h3dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5rsV5kFiD_BLgS-Hh_g44GpqvNQ=/685x410/smart/nginx/o/2020/06/25/13173065t1h3dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://parnu.postimees.ee/7004190/koolilaps-unustas-oma-vaikevenna-bussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolilaps unustas oma väikevenna bussi </span></a><a href="https://parnu.postimees.ee/7004190/koolilaps-unustas-oma-vaikevenna-bussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T12:27:27+03:00"><meta itemprop="dateModified" content="2020-06-26T15:29:30+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004712/estonia-noukogu-aivar-mae-laheb-puhkusele-tema-toosuhte-kohta-ei-ole-otsust-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dBoSr3VTjlsg_Dvog2CzqKMJh2M=/335x190/smart/nginx/o/2020/06/24/13171836t1h86b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dBoSr3VTjlsg_Dvog2CzqKMJh2M=/335x190/smart/nginx/o/2020/06/24/13171836t1h86b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7004712/estonia-noukogu-aivar-mae-laheb-puhkusele-tema-toosuhte-kohta-ei-ole-otsust-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Järelvaadatav &#10217; </span>Estonia nõukogu: Aivar Mäe läheb puhkusele, tema töösuhte kohta ei ole otsust tehtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004712/estonia-noukogu-aivar-mae-laheb-puhkusele-tema-toosuhte-kohta-ei-ole-otsust-tehtud/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/7004712/estonia-noukogu-aivar-mae-laheb-puhkusele-tema-toosuhte-kohta-ei-ole-otsust-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T19:10:00+03:00"><meta itemprop="dateModified" content="2020-06-25T19:01:52+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7004312/kuumalaine-sulatab-asfalti-ja-luhendab-seelikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tegMYIsuEoj-utr89pPE9un_uDM=/335x190/filters:focal(1069x0:2412x2399)/nginx/o/2020/06/25/13173150t1h19c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tegMYIsuEoj-utr89pPE9un_uDM=/335x190/filters:focal(1069x0:2412x2399)/nginx/o/2020/06/25/13173150t1h19c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.elu24.ee/7004312/kuumalaine-sulatab-asfalti-ja-luhendab-seelikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">LUSTAKAS GALERII &#10217; </span>Kuumalaine sulatab asfalti ja lühendab seelikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7004312/kuumalaine-sulatab-asfalti-ja-luhendab-seelikuid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/7004312/kuumalaine-sulatab-asfalti-ja-luhendab-seelikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T11:15:53+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003562/laagna-avarii-pohjustaja-ma-ei-teinud-seda-meelega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KN2vhfvODNu1BqRtAmO_HQ-VANo=/685x410/filters:focal(940x524:955x539)/nginx/o/2020/06/24/13172037t1hde3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KN2vhfvODNu1BqRtAmO_HQ-VANo=/685x410/filters:focal(940x524:955x539)/nginx/o/2020/06/24/13172037t1hde3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://leht.postimees.ee/7003562/laagna-avarii-pohjustaja-ma-ei-teinud-seda-meelega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laagna avarii põhjustaja: ma ei teinud seda meelega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7003562/laagna-avarii-pohjustaja-ma-ei-teinud-seda-meelega/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/7003562/laagna-avarii-pohjustaja-ma-ei-teinud-seda-meelega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T21:35:36+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004392/tagaajajal-on-valida-kehva-ja-halva-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pIm7AUG6tQrP5N0WcRQz3anUZv8=/335x190/smart/nginx/o/2020/06/25/13173469t1h3eab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pIm7AUG6tQrP5N0WcRQz3anUZv8=/335x190/smart/nginx/o/2020/06/25/13173469t1h3eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/7004392/tagaajajal-on-valida-kehva-ja-halva-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagaajajal on valida kehva ja halva vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004392/tagaajajal-on-valida-kehva-ja-halva-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/7004392/tagaajajal-on-valida-kehva-ja-halva-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T00:44:34+03:00"><meta itemprop="author" content="Marko Mihkelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004449/marko-mihkelson-putini-plaan-kujutab-balti-riikidele-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_jGdSUC3Z4mBxUJ4XgAbIlYzjtQ=/335x190/filters:focal(1036x499:1051x514)/nginx/o/2020/06/26/13173587t1he0db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_jGdSUC3Z4mBxUJ4XgAbIlYzjtQ=/335x190/filters:focal(1036x499:1051x514)/nginx/o/2020/06/26/13173587t1he0db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/7004449/marko-mihkelson-putini-plaan-kujutab-balti-riikidele-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marko Mihkelson: Putini plaan kujutab Balti riikidele ohtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004449/marko-mihkelson-putini-plaan-kujutab-balti-riikidele-ohtu/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/7004449/marko-mihkelson-putini-plaan-kujutab-balti-riikidele-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T16:09:45+03:00"><meta itemprop="dateModified" content="2020-06-25T17:48:11+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7004179/finantsinspektsioon-trahvis-seb-panka-miljoni-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oh738F8zc15JelxHP8E_vJEqGpA=/685x410/smart/nginx/o/2011/07/14/670558t1hcec3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Oh738F8zc15JelxHP8E_vJEqGpA=/685x410/smart/nginx/o/2011/07/14/670558t1hcec3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/7004179/finantsinspektsioon-trahvis-seb-panka-miljoni-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Finantsinspektsioon trahvis SEB panka miljoni euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7004179/finantsinspektsioon-trahvis-seb-panka-miljoni-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">SEB: meid pole süsteemselt ära kasutatud</div></a><a href="https://majandus24.postimees.ee/7004179/finantsinspektsioon-trahvis-seb-panka-miljoni-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-22T11:23:23+03:00"><meta itemprop="author" content="Britten Torstenberg, Getter Trumsi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7001306/olime-alasti-tema-magamistoas-kui-sisse-astus-ta-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9GPByzb864Uj5Qrk1enbf2sjSkw=/335x190/filters:focal(674x462:2700x734)/nginx/o/2020/06/19/13163071t1h3201.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9GPByzb864Uj5Qrk1enbf2sjSkw=/335x190/filters:focal(674x462:2700x734)/nginx/o/2020/06/19/13163071t1h3201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/7001306/olime-alasti-tema-magamistoas-kui-sisse-astus-ta-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">6 NAIST, 6 SUVESEIKLUST &#10217; </span>«Olime alasti tema magamistoas, kui sisse astus ta sõber…» </span></a><a href="https://www.elu24.ee/7001306/olime-alasti-tema-magamistoas-kui-sisse-astus-ta-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T10:09:46+03:00"><meta itemprop="dateModified" content="2020-06-26T10:32:58+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7004605/suurtehing-seb-panga-peahoone-vahetab-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OetQH0wgT84ZgmMzc0qkps147Go=/335x190/smart/nginx/o/2020/06/26/13173739t1h5eb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OetQH0wgT84ZgmMzc0qkps147Go=/335x190/smart/nginx/o/2020/06/26/13173739t1h5eb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/7004605/suurtehing-seb-panga-peahoone-vahetab-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurtehing: SEB panga peahoone vahetab omanikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7004605/suurtehing-seb-panga-peahoone-vahetab-omanikku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7004605/suurtehing-seb-panga-peahoone-vahetab-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sk4ehhid5d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-relks66akj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T21:49:37+03:00"><meta itemprop="author" content="Mart Hiob"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004397/mart-hiob-kapardlik-rail-baltic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gDBnjQER9ZAvrsAUkMJ1R3l2xek=/335x190/filters:focal(979x550:994x565)/nginx/o/2020/06/25/13173485t1hd266.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gDBnjQER9ZAvrsAUkMJ1R3l2xek=/335x190/filters:focal(979x550:994x565)/nginx/o/2020/06/25/13173485t1hd266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>426</span></div></div><a href="https://leht.postimees.ee/7004397/mart-hiob-kapardlik-rail-baltic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Hiob: käpardlik Rail Baltic <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004397/mart-hiob-kapardlik-rail-baltic/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://leht.postimees.ee/7004397/mart-hiob-kapardlik-rail-baltic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T08:42:50+03:00"><meta itemprop="dateModified" content="2020-06-26T08:43:31+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/59CHPexrxtbUu20I49zqUdqj70E=/335x190/smart/nginx/o/2020/06/26/13173650t1hec4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/59CHPexrxtbUu20I49zqUdqj70E=/335x190/smart/nginx/o/2020/06/26/13173650t1hec4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: kõige rohkem on probleeme Poola maasikaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/7004530/amet-koige-rohkem-on-probleeme-poola-maasikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T19:00:34+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004313/valismaa-luhiuudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ySP9Aea78mUmTmBI0V4Q9aDfhw8=/685x410/smart/nginx/o/2020/06/25/13173317t1h2310.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ySP9Aea78mUmTmBI0V4Q9aDfhw8=/685x410/smart/nginx/o/2020/06/25/13173317t1h2310.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7004313/valismaa-luhiuudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7004313/valismaa-luhiuudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T18:30:53+03:00"><meta itemprop="dateModified" content="2020-06-25T20:06:13+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7004294/miks-vaanas-rootsi-seb-pangale-pea-sada-korda-suurema-trahvi-kui-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QEEi1J-xy3BoWCwvo44Hz70X6po=/335x190/smart/nginx/o/2020/06/25/13173305t1hdbfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QEEi1J-xy3BoWCwvo44Hz70X6po=/335x190/smart/nginx/o/2020/06/25/13173305t1hdbfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/7004294/miks-vaanas-rootsi-seb-pangale-pea-sada-korda-suurema-trahvi-kui-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks väänas Rootsi SEB pangale pea sada korda suurema trahvi kui Eesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7004294/miks-vaanas-rootsi-seb-pangale-pea-sada-korda-suurema-trahvi-kui-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7004294/miks-vaanas-rootsi-seb-pangale-pea-sada-korda-suurema-trahvi-kui-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T16:10:33+03:00"><meta itemprop="dateModified" content="2020-06-25T20:13:26+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7002248/hasti-hoitud-saladus-lasnamae-paneelmaja-peidab-endas-opulentset-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dqaSnCFxDIIrecP40FPs0W_5ecU=/335x190/filters:focal(422x177:987x567)/nginx/o/2020/06/22/13167044t1h7f25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dqaSnCFxDIIrecP40FPs0W_5ecU=/335x190/filters:focal(422x177:987x567)/nginx/o/2020/06/22/13167044t1h7f25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://kodustiil.elu24.ee/7002248/hasti-hoitud-saladus-lasnamae-paneelmaja-peidab-endas-opulentset-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILDID &#10217; </span>Hästi hoitud saladus: Lasnamäe paneelmaja peidab endas opulentset kodu </span></a><a href="https://kodustiil.elu24.ee/7002248/hasti-hoitud-saladus-lasnamae-paneelmaja-peidab-endas-opulentset-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T12:23:03+03:00"><meta itemprop="dateModified" content="2020-06-26T15:12:46+03:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1V_mFVW4qkgE1J-YdLVUcg_TKmA=/685x410/filters:focal(1273x0:3321x2005)/nginx/o/2020/06/26/13174037t1h5266.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1V_mFVW4qkgE1J-YdLVUcg_TKmA=/685x410/filters:focal(1273x0:3321x2005)/nginx/o/2020/06/26/13174037t1h5266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">FAKTIKONTROLL &#10217; </span>Kas presidenti saab tagandada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/7004728/kas-presidenti-saab-tagandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T16:34:52+03:00"><meta itemprop="dateModified" content="2020-06-25T16:34:52+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7004201/esimene-koroonaravim-saab-eli-soovituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX0hn73A7ob0icBPjZFyGdbozLs=/335x190/filters:focal(925x580:4642x3224)/nginx/o/2020/06/25/13173091t1h3a53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dX0hn73A7ob0icBPjZFyGdbozLs=/335x190/filters:focal(925x580:4642x3224)/nginx/o/2020/06/25/13173091t1h3a53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://maailm.postimees.ee/7004201/esimene-koroonaravim-saab-eli-soovituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene koroonaravim saab ELi soovituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7004201/esimene-koroonaravim-saab-eli-soovituse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7004201/esimene-koroonaravim-saab-eli-soovituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T17:32:32+03:00"><meta itemprop="author" content="Sergei Metlev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004223/sergei-metlev-koloniaalminevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/smPF9AvEkmHBUTDgbAY72DhtNXs=/335x190/smart/nginx/o/2020/06/25/13173167t1h7285.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/smPF9AvEkmHBUTDgbAY72DhtNXs=/335x190/smart/nginx/o/2020/06/25/13173167t1h7285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/7004223/sergei-metlev-koloniaalminevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sergei Metlev: koloniaalminevik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004223/sergei-metlev-koloniaalminevik/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/7004223/sergei-metlev-koloniaalminevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T10:22:37+03:00"><meta itemprop="dateModified" content="2020-06-25T10:44:21+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003706/tansaania-kaevurist-sai-uleoo-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-DTIN3VKF0wZoU0RmmltsPexrCY=/685x410/filters:focal(550x13:1024x755)/nginx/o/2020/06/25/13172310t1h72ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-DTIN3VKF0wZoU0RmmltsPexrCY=/685x410/filters:focal(550x13:1024x755)/nginx/o/2020/06/25/13172310t1h72ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.elu24.ee/7003706/tansaania-kaevurist-sai-uleoo-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Tansaania kaevurist sai üleöö miljonär </span></a><a href="https://www.elu24.ee/7003706/tansaania-kaevurist-sai-uleoo-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T11:14:05+03:00"><meta itemprop="dateModified" content="2020-06-26T12:52:16+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PLIIwY6FwnNLdzOlZns_U4fr4sQ=/335x190/filters:focal(562x1135:2298x3453)/nginx/o/2020/06/26/13173960t1h6009.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PLIIwY6FwnNLdzOlZns_U4fr4sQ=/335x190/filters:focal(562x1135:2298x3453)/nginx/o/2020/06/26/13173960t1h6009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingin Sanomat: kas eesti mehed suudavad uue põlvkonna eestlannadele järele jõuda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sobranna.elu24.ee/7004659/helsingin-sanomat-kas-eesti-mehed-suudavad-uue-polvkonna-eestlannadele-jarele-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T16:15:59+03:00"><meta itemprop="dateModified" content="2020-06-24T16:52:02+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7003366/7-monusat-mikrosuvilat-mis-otsivad-uut-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OdaudC_WkaZsPP2mJ-l_0e3_ydQ=/335x190/filters:focal(67x167:685x589)/nginx/o/2020/06/24/13171665t1h2a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OdaudC_WkaZsPP2mJ-l_0e3_ydQ=/335x190/filters:focal(67x167:685x589)/nginx/o/2020/06/24/13171665t1h2a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://kodustiil.elu24.ee/7003366/7-monusat-mikrosuvilat-mis-otsivad-uut-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILDID &#10217; </span>7 mõnusat mikrosuvilat, mis otsivad uut omanikku </span></a><a href="https://kodustiil.elu24.ee/7003366/7-monusat-mikrosuvilat-mis-otsivad-uut-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vct9mioch6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o9e67cprya" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-25T18:17:09+03:00"><meta itemprop="author" content="Ene Puusemp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7004279/sulasest-kasvas-helde-annetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9X8pLk-ZNEziF_A6eixw0j9vA6I=/335x190/smart/nginx/o/2020/06/25/13173279t1hfb8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9X8pLk-ZNEziF_A6eixw0j9vA6I=/335x190/smart/nginx/o/2020/06/25/13173279t1hfb8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tartu.postimees.ee/7004279/sulasest-kasvas-helde-annetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sulasest kasvas helde annetaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7004279/sulasest-kasvas-helde-annetaja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7004279/sulasest-kasvas-helde-annetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T08:29:23+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004395/riigi-kriisireserv-votab-kuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9kub3ZFxfWa23rteYgD_8ahdYTc=/335x190/smart/nginx/o/2020/06/25/13173478t1hcfd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9kub3ZFxfWa23rteYgD_8ahdYTc=/335x190/smart/nginx/o/2020/06/25/13173478t1hcfd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/7004395/riigi-kriisireserv-votab-kuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi kriisireserv võtab kuju <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004395/riigi-kriisireserv-votab-kuju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7004395/riigi-kriisireserv-votab-kuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T18:26:15+03:00"><meta itemprop="dateModified" content="2020-06-25T18:43:04+03:00"><meta itemprop="author" content="Toimetas Christopher Krutto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7004289/latis-tanavu-wrc-etappi-ei-toimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8PHWdCdHs5NKovxSkUJtKl_up-c=/685x410/filters:focal(952x1170:2862x2452)/nginx/o/2020/02/26/12973001t1h5ace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8PHWdCdHs5NKovxSkUJtKl_up-c=/685x410/filters:focal(952x1170:2862x2452)/nginx/o/2020/02/26/12973001t1h5ace.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/7004289/latis-tanavu-wrc-etappi-ei-toimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Ametlik &#10217; </span>Lätis tänavu WRC-etappi ei toimu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7004289/latis-tanavu-wrc-etappi-ei-toimu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7004289/latis-tanavu-wrc-etappi-ei-toimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T12:33:32+03:00"><meta itemprop="dateModified" content="2020-06-25T13:38:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003891/haapsalus-kainud-paljas-porgand-sai-kohalikult-pragada-meil-ei-ole-vaja-siia-selliseid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C4e8rfSyj1MmGgfiWL7VDQXddLs=/335x190/filters:focal(760x170:1227x1025)/nginx/o/2019/10/31/12701906t1h5c81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C4e8rfSyj1MmGgfiWL7VDQXddLs=/335x190/filters:focal(760x170:1227x1025)/nginx/o/2019/10/31/12701906t1h5c81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.elu24.ee/7003891/haapsalus-kainud-paljas-porgand-sai-kohalikult-pragada-meil-ei-ole-vaja-siia-selliseid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalus käinud Paljas Porgand sai kohalikult pragada: meil ei ole vaja siia selliseid inimesi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7003891/haapsalus-kainud-paljas-porgand-sai-kohalikult-pragada-meil-ei-ole-vaja-siia-selliseid-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/7003891/haapsalus-kainud-paljas-porgand-sai-kohalikult-pragada-meil-ei-ole-vaja-siia-selliseid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T18:21:00+03:00"><meta itemprop="dateModified" content="2020-06-25T18:27:41+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TkrWDZJMmBFsntOBnV5x8E4gz4c=/335x190/smart/nginx/o/2020/06/25/13173286t1h9de5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TkrWDZJMmBFsntOBnV5x8E4gz4c=/335x190/smart/nginx/o/2020/06/25/13173286t1h9de5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jetisõitja tabas peaga silda <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/7004285/jetisoitja-tabas-peaga-silda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T09:23:25+03:00"><meta itemprop="dateModified" content="2020-06-26T09:23:25+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7004544/parem-kui-rannavalve-laura-poldvere-jagab-sartsakat-trikoopilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w6tN9jvRIj28nOgCB8Dij0jKc0Y=/685x410/filters:focal(2091x772:2219x872)/nginx/o/2020/04/12/13051796t1h85df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w6tN9jvRIj28nOgCB8Dij0jKc0Y=/685x410/filters:focal(2091x772:2219x872)/nginx/o/2020/04/12/13051796t1h85df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/7004544/parem-kui-rannavalve-laura-poldvere-jagab-sartsakat-trikoopilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parem kui «Rannavalve»! Laura Põldvere jagab särtsakat trikoopilti </span></a><a href="https://www.elu24.ee/7004544/parem-kui-rannavalve-laura-poldvere-jagab-sartsakat-trikoopilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T17:14:00+02:00"><meta itemprop="dateModified" content="2019-12-16T17:54:03+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9Sr3J9jTkA3Kh6mGzbqSC7I8P1o=/335x190/smart/nginx/o/2019/12/16/12815880t1he46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9Sr3J9jTkA3Kh6mGzbqSC7I8P1o=/335x190/smart/nginx/o/2019/12/16/12815880t1he46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ema tapmises süüdi mõistetud endine politseiuurija kaebab otsuse edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/6851496/ema-tapmises-suudi-moistetud-endine-politseiuurija-kaebab-otsuse-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T21:10:00+03:00"><meta itemprop="dateModified" content="2020-06-26T00:35:24+03:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004380/kristiina-ehin-eestlastele-omases-murelikkuses-on-midagi-eepilist-ja-poeetilist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qVp13zY6X62mbEjopiPxjDQcxx0=/335x190/filters:focal(998x496:1013x511)/nginx/o/2020/06/25/13173450t1h64ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qVp13zY6X62mbEjopiPxjDQcxx0=/335x190/filters:focal(998x496:1013x511)/nginx/o/2020/06/25/13173450t1h64ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://leht.postimees.ee/7004380/kristiina-ehin-eestlastele-omases-murelikkuses-on-midagi-eepilist-ja-poeetilist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Ehin: eestlastele omases murelikkuses on midagi eepilist ja poeetilist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004380/kristiina-ehin-eestlastele-omases-murelikkuses-on-midagi-eepilist-ja-poeetilist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7004380/kristiina-ehin-eestlastele-omases-murelikkuses-on-midagi-eepilist-ja-poeetilist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T18:34:47+03:00"><meta itemprop="dateModified" content="2020-06-25T21:07:02+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7004288/sky-plusi-saatejuhid-jalle-hambus-aivar-mae-skandaali-nimetati-raadioeetris-lobusaks-lugemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EdesXwyhmvkwHV27ruULS4zxoiE=/685x410/filters:focal(1990x623:3817x1586)/nginx/o/2017/10/05/7173205t1h42c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EdesXwyhmvkwHV27ruULS4zxoiE=/685x410/filters:focal(1990x623:3817x1586)/nginx/o/2017/10/05/7173205t1h42c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.elu24.ee/7004288/sky-plusi-saatejuhid-jalle-hambus-aivar-mae-skandaali-nimetati-raadioeetris-lobusaks-lugemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sky Plusi saatejuhid jälle hambus: Aivar Mäe skandaali nimetati raadioeetris «lõbusaks lugemiseks» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7004288/sky-plusi-saatejuhid-jalle-hambus-aivar-mae-skandaali-nimetati-raadioeetris-lobusaks-lugemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/7004288/sky-plusi-saatejuhid-jalle-hambus-aivar-mae-skandaali-nimetati-raadioeetris-lobusaks-lugemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T12:00:03+03:00"><meta itemprop="dateModified" content="2020-06-26T13:05:13+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004736/narva-tolliametnik-aitas-narkootikumide-eest-eestisse-sigarette-smugeldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uMlL1qDGyJTKrCTpLoMlYEyIJkM=/335x190/smart/nginx/o/2020/03/02/12983738t1hf1d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uMlL1qDGyJTKrCTpLoMlYEyIJkM=/335x190/smart/nginx/o/2020/03/02/12983738t1hf1d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/7004736/narva-tolliametnik-aitas-narkootikumide-eest-eestisse-sigarette-smugeldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva tolliametnik aitas narkootikumide eest Eestisse sigarette smugeldada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004736/narva-tolliametnik-aitas-narkootikumide-eest-eestisse-sigarette-smugeldada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/7004736/narva-tolliametnik-aitas-narkootikumide-eest-eestisse-sigarette-smugeldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T06:36:58+03:00"><meta itemprop="dateModified" content="2020-06-26T08:19:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004460/reformierakonna-populaarsus-pusib-ule-30-protsendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AHcQInazaDGVQm1Lg4hkmG8Eyvk=/335x190/filters:focal(806x563:821x578)/nginx/o/2020/06/11/13148171t1h6f12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AHcQInazaDGVQm1Lg4hkmG8Eyvk=/335x190/filters:focal(806x563:821x578)/nginx/o/2020/06/11/13148171t1h6f12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://www.postimees.ee/7004460/reformierakonna-populaarsus-pusib-ule-30-protsendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna populaarsus püsib üle 30 protsendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004460/reformierakonna-populaarsus-pusib-ule-30-protsendi/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/7004460/reformierakonna-populaarsus-pusib-ule-30-protsendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2wezoqt6um" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4kowhmpfj2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0420282d0231ad775031.js" async></script></body></html>