<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/mRQJsjKfej6Xq3s30VsBN0zMOR4=/1200x630/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/mRQJsjKfej6Xq3s30VsBN0zMOR4=/1200x630/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe"><meta property="twitter:title" content="Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe"><meta property="og:url" content="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe"><meta property="twitter:url" content="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Politsei pidas kinni mehe, keda on seni kogutud tõenditele tuginedes alust kahtlustada Viiratsis 70-aastasele naisele raske tervisekahjustuse põhjustamises. Naine suri selle tagajärjel."><meta property="twitter:description" content="Politsei pidas kinni mehe, keda on seni kogutud tõenditele tuginedes alust kahtlustada Viiratsis 70-aastasele naisele raske tervisekahjustuse põhjustamises. Naine suri selle tagajärjel."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="kuritegu"><meta property="article:tag" content="margus sass"><meta property="article:tag" content="Politsei"><meta property="article:tag" content="Viljandimaa"><meta name="article:published_time" content="2020-05-21T17:51:45+03:00"><meta name="article:modified_time" content="2020-05-21T18:04:18+03:00"><meta name="description" content="Politsei pidas kinni mehe, keda on seni kogutud tõenditele tuginedes alust kahtlustada Viiratsis 70-aastasele naisele raske tervisekahjustuse põhjustamises. Naine suri selle tagajärjel."><meta name="keywords" content="kuritegu, margus sass, Politsei, Viljandimaa"><link rel="canonical" href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6979004"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">N, 21.05.2020</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3582" :root-section-id="246" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-county-branding eager></digipakett-county-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6979004"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6979004" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politsei%20pidas%20kinni%20eaka%20naise%20surma%20p%C3%B5hjustamises%20kahtlustatava%20mehe&url=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6979004"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6979004&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politsei%20pidas%20kinni%20eaka%20naise%20surma%20p%C3%B5hjustamises%20kahtlustatava%20mehe&url=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6979004"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Demail%26utm_content%3D6979004" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-21T17:51:45+03:00">21. mai 2020, 17:51</span></div><h1 class="article-headline" itemprop="headline name">Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55612" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/H-8zvfSplF-U49XLChTBxV6pVck=/40x40/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" srcset="//f7.pmo.ee/H-8zvfSplF-U49XLChTBxV6pVck=/40x40/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg, //f7.pmo.ee/f6eMF7e8OHNSdf8PGZ0JIQi7ZiA=/80x80/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hans Väre</span></span><span class="article-authors__position" itemprop="jobTitle">Sakala peatoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/d2mgRUo7GCRuDrLP12QMmW-W5P0=/1370x820/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg"><figure-fullscreen eager :image-id="13107472" image-url="//f11.pmo.ee/K1bKZSSLoqysWALljxUSCx9L52Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/18/13107472t1h0f74.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13107472)" src="//f11.pmo.ee/d2mgRUo7GCRuDrLP12QMmW-W5P0=/1370x820/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg" srcset="//f11.pmo.ee/d2mgRUo7GCRuDrLP12QMmW-W5P0=/1370x820/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Politsei. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Politsei pidas kinni mehe, keda on seni kogutud tõenditele tuginedes alust kahtlustada Viiratsis 70-aastasele naisele raske tervisekahjustuse põhjustamises. Naine suri selle tagajärjel.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-s7sn9b65n2" :preview-length="0" eager video-id="288910" video-stream-type="VOD" video-headline="6979004 Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/78240cc218d9ce70ace70e8a4bf719fe.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:288910,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6979004-politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe&quot;,&quot;headline&quot;:&quot;6979004 Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-21T18:04:18+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-21T18:05:23+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/78240cc218d9ce70ace70e8a4bf719fe.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kq3bypxf5l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gbgx7doyy6" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ai12gsk23v" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Politsei pressiesindaja Kerly Virga sõnul sai politsei kolmapäeval, 20. mail teate, et Viljandimaal Viiratsi alevikus on korteris abivajav eakas naine. Meedikute saabudes selgus, et naine on surnud. Surnukeha saadeti täpse surma põhjuse selgitamiseks kohtuarstlikule lahangule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viljandi politseijaoskonna juht Margus Sass ütles, et uurijad kogusid sündmuskohalt tõendeid ning viisid läbi teisi menetlustoiminguid, mis andsid juba kohtuarstliku ekspertiisi eel põhjust arvata, et 70-aastase naise surm võis olla vägivaldne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Samal päeval kogutud tõendid andsid põhjust arvata, et naise surmaga võib olla seotud 34-aastane mees, kes oli sageli naisega samas korteris koos. Seni teadaolevalt tarvitasid nad ka naise surmale eelnenud ajal ühiselt alkoholi," rääkis politseijuht. Politsei pidas mehe kuriteos kahtlustatavana kinni ning kuna too oli raskes joobes, paigutati ta esiti kainenema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval laekus ekspertiisi vastus, millega kohtuarstid kinnitasid, et naise surm oli vägivaldne. Reedel taotleb Lõuna ringkonnaprokuratuur kinnipeetud mehe eeluurimise ajaks vahi alla võtmist. "Tõendite kogumine ja täpsemate asjaolude selgitamine jätkub nüüdki," lisas Virk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kriminaalmenetlust viiakse läbi paragrahvi alusel, mis käsitleb raske tervisekahjustuse tekitamist, kui sellega on põhjustatud inimese surm. Kohtueelset menetlust viib läbi Viljandi politseijaoskond ja menetlust juhib Lõuna ringkonnaprokuratuur.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6979004" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">4</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politsei%20pidas%20kinni%20eaka%20naise%20surma%20p%C3%B5hjustamises%20kahtlustatava%20mehe&url=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6979004"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6979004&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politsei%20pidas%20kinni%20eaka%20naise%20surma%20p%C3%B5hjustamises%20kahtlustatava%20mehe&url=https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6979004"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe%3Futm_source%3Demail%26utm_content%3D6979004" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6979004" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6979004" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/99/kuritegu">kuritegu</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/578313/margus-sass">margus sass</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/315/politsei">Politsei</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/12103/viljandimaa">Viljandimaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-thxgg8zd5j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qm57rjghu2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T17:51:45+03:00"><meta itemprop="dateModified" content="2020-05-21T18:04:18+03:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I1gqcYqVqXewiOouYUE_ocOOyGM=/1000x435/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I1gqcYqVqXewiOouYUE_ocOOyGM=/1000x435/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe </span></a><a href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:43:00+03:00"><meta itemprop="dateModified" content="2020-05-21T16:50:00+03:00"><meta itemprop="author" content="Sakala, Marko Saarm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978927/paeva-pilt-koliv-bussipeatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ELn3HkqgnLOzJl5CJMCJ5TdJDMQ=/324x185/filters:focal(35x245:1919x1280)/nginx/o/2020/05/21/13112570t1ha0cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ELn3HkqgnLOzJl5CJMCJ5TdJDMQ=/324x185/filters:focal(35x245:1919x1280)/nginx/o/2020/05/21/13112570t1ha0cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6978927/paeva-pilt-koliv-bussipeatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva pilt. Koliv bussipeatus </span></a><a href="https://sakala.postimees.ee/6978927/paeva-pilt-koliv-bussipeatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T13:37:00+03:00"><meta itemprop="dateModified" content="2020-05-21T18:06:24+03:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978746/ainja-krossirada-pandi-teistpidi-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RvP3B8s06hcJx3o11L21Gs2rQ40=/324x185/smart/nginx/o/2020/05/21/13112175t1h590c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RvP3B8s06hcJx3o11L21Gs2rQ40=/324x185/smart/nginx/o/2020/05/21/13112175t1h590c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sakala.postimees.ee/6978746/ainja-krossirada-pandi-teistpidi-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ainja krossirada pandi teistpidi käima </span></a><a href="https://sakala.postimees.ee/6978746/ainja-krossirada-pandi-teistpidi-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T19:33:30+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978270/paala-jarve-teine-kulg-saab-valgustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v2ENSpPbr4Cxtta9-ikZa3NwNLI=/324x185/smart/nginx/o/2020/05/20/13111288t1h95fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v2ENSpPbr4Cxtta9-ikZa3NwNLI=/324x185/smart/nginx/o/2020/05/20/13111288t1h95fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6978270/paala-jarve-teine-kulg-saab-valgustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Paala järve teine külg saab valgustuse </span></a><a href="https://sakala.postimees.ee/6978270/paala-jarve-teine-kulg-saab-valgustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xuiychz9bx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T19:32:41+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978269/ohtlikud-puud-kaovad-karksi-ordulinnusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dF08eGPaJHac5znKAGJu9w2Z2jE=/1000x435/smart/nginx/o/2020/05/20/13111286t1hd6aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dF08eGPaJHac5znKAGJu9w2Z2jE=/1000x435/smart/nginx/o/2020/05/20/13111286t1hd6aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6978269/ohtlikud-puud-kaovad-karksi-ordulinnusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ohtlikud puud kaovad Karksi ordulinnusest </span></a><a href="https://sakala.postimees.ee/6978269/ohtlikud-puud-kaovad-karksi-ordulinnusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T19:30:47+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978267/taluliit-hakkas-parimat-talu-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dmrJfbcncmI7sm-iDdqxfASwvOE=/335x190/smart/nginx/o/2020/05/20/13111283t1hbd2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dmrJfbcncmI7sm-iDdqxfASwvOE=/335x190/smart/nginx/o/2020/05/20/13111283t1hbd2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6978267/taluliit-hakkas-parimat-talu-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Taluliit hakkas parimat talu otsima </span></a><a href="https://sakala.postimees.ee/6978267/taluliit-hakkas-parimat-talu-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T19:29:45+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978265/teetoo-kaib-seitsmel-kilomeetril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-LMy629--iPYtLfVOrMyQ3A_4a0=/335x190/smart/nginx/o/2020/05/20/13111280t1h8051.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-LMy629--iPYtLfVOrMyQ3A_4a0=/335x190/smart/nginx/o/2020/05/20/13111280t1h8051.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6978265/teetoo-kaib-seitsmel-kilomeetril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Teetöö käib seitsmel kilomeetril </span></a><a href="https://sakala.postimees.ee/6978265/teetoo-kaib-seitsmel-kilomeetril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:54:49+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978232/keskkonnakappa-ajavad-taga-lasteaed-ja-looduskool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JHoW58f8gNE9U_2MvJT_98pQec8=/685x410/smart/nginx/o/2020/05/20/13111197t1h0f1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JHoW58f8gNE9U_2MvJT_98pQec8=/685x410/smart/nginx/o/2020/05/20/13111197t1h0f1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sakala.postimees.ee/6978232/keskkonnakappa-ajavad-taga-lasteaed-ja-looduskool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Keskkonnakäppa ajavad taga lasteaed ja looduskool </span></a><a href="https://sakala.postimees.ee/6978232/keskkonnakappa-ajavad-taga-lasteaed-ja-looduskool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T16:56:46+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978122/kultuuriakadeemia-puuab-voimalikult-palju-katseid-teha-veebi-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fdrsG-tquZpURZlcDrxMGOghk9w=/335x190/smart/nginx/o/2020/05/20/13110897t1hef66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fdrsG-tquZpURZlcDrxMGOghk9w=/335x190/smart/nginx/o/2020/05/20/13110897t1hef66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6978122/kultuuriakadeemia-puuab-voimalikult-palju-katseid-teha-veebi-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kultuuriakadeemia püüab võimalikult palju katseid teha veebi teel </span></a><a href="https://sakala.postimees.ee/6978122/kultuuriakadeemia-puuab-voimalikult-palju-katseid-teha-veebi-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:58:26+03:00"><meta itemprop="dateModified" content="2020-05-20T17:26:48+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978120/paeva-pilt-viljandis-sundis-rahememm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nL3vUgwjjuMDNHEme3n_rpKTy4U=/335x190/filters:focal(146x64:4074x2602)/nginx/o/2020/05/20/13110887t1h7a08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nL3vUgwjjuMDNHEme3n_rpKTy4U=/335x190/filters:focal(146x64:4074x2602)/nginx/o/2020/05/20/13110887t1h7a08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://sakala.postimees.ee/6978120/paeva-pilt-viljandis-sundis-rahememm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva pilt. Viljandis sündis rahememm </span></a><a href="https://sakala.postimees.ee/6978120/paeva-pilt-viljandis-sundis-rahememm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T14:40:00+03:00"><meta itemprop="dateModified" content="2020-05-20T17:04:35+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6977952/mammograafiabuss-jouab-uuel-nadalal-viljandisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rD6Z4s7qxCoqcJIAbJ6twUvyAMg=/685x410/smart/nginx/o/2020/05/20/13110388t1hfd76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rD6Z4s7qxCoqcJIAbJ6twUvyAMg=/685x410/smart/nginx/o/2020/05/20/13110388t1hfd76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6977952/mammograafiabuss-jouab-uuel-nadalal-viljandisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mammograafiabuss jõuab uuel nädalal Viljandisse </span></a><a href="https://sakala.postimees.ee/6977952/mammograafiabuss-jouab-uuel-nadalal-viljandisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uhaevrwmh0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qmhi6y5r6e" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6979004" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T17:51:45+03:00"><meta itemprop="dateModified" content="2020-05-21T18:04:18+03:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I1gqcYqVqXewiOouYUE_ocOOyGM=/1000x435/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I1gqcYqVqXewiOouYUE_ocOOyGM=/1000x435/smart/nginx/o/2020/05/18/13107472t1h0f74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni eaka naise surma põhjustamises kahtlustatava mehe </span></a><a href="https://sakala.postimees.ee/6979004/politsei-pidas-kinni-eaka-naise-surma-pohjustamises-kahtlustatava-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T16:34:30+03:00"><meta itemprop="dateModified" content="2020-05-21T16:49:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6978933/airbaltic-taastab-juunis-lennud-tallinnast-pariisi-viini-ja-berliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Iq7y64rfS0wa2zs03P_SzIFrwbA=/335x190/smart/nginx/o/2020/05/20/13111120t1h75e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Iq7y64rfS0wa2zs03P_SzIFrwbA=/335x190/smart/nginx/o/2020/05/20/13111120t1h75e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6978933/airbaltic-taastab-juunis-lennud-tallinnast-pariisi-viini-ja-berliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBaltic taastab juunis lennud Tallinnast Pariisi, Viini ja Berliini <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6978933/airbaltic-taastab-juunis-lennud-tallinnast-pariisi-viini-ja-berliini/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6978933/airbaltic-taastab-juunis-lennud-tallinnast-pariisi-viini-ja-berliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978954" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T16:58:50+03:00"><meta itemprop="dateModified" content="2020-05-21T17:37:17+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6978954/alexela-taotleb-kredexilt-37-miljonit-eurot-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O0alcQ018EGMQ3bzFGwCjxc2PZw=/335x190/smart/nginx/o/2020/05/21/13112629t1h7733.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O0alcQ018EGMQ3bzFGwCjxc2PZw=/335x190/smart/nginx/o/2020/05/21/13112629t1h7733.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6978954/alexela-taotleb-kredexilt-37-miljonit-eurot-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli Keemiatööstus soovib erakorralist laenu 37 miljonit </span></a><a href="https://majandus24.postimees.ee/6978954/alexela-taotleb-kredexilt-37-miljonit-eurot-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978876" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T15:42:06+03:00"><meta itemprop="dateModified" content="2020-05-21T15:49:02+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978876/andrus-ansip-valitsus-on-koroonakriisis-tegutsenud-kakofooniliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kKccXakq99skPbdinHTvc5XcZxY=/685x410/filters:focal(1355x2540:4302x3034)/nginx/o/2020/05/21/13112460t1hb866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kKccXakq99skPbdinHTvc5XcZxY=/685x410/filters:focal(1355x2540:4302x3034)/nginx/o/2020/05/21/13112460t1hb866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://www.postimees.ee/6978876/andrus-ansip-valitsus-on-koroonakriisis-tegutsenud-kakofooniliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip: valitsus on kriisis lohisenud rahva järel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978876/andrus-ansip-valitsus-on-koroonakriisis-tegutsenud-kakofooniliselt/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6978876/andrus-ansip-valitsus-on-koroonakriisis-tegutsenud-kakofooniliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978719" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-21T13:24:42+03:00"><meta itemprop="dateModified" content="2020-05-21T16:11:04+03:00"><meta itemprop="author" content="Bloomberg/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8UOxj59J5038P7r4HiUZEXsiedA=/335x190/filters:focal(2261x2295:5915x4177)/nginx/o/2020/05/21/13112144t1he165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8UOxj59J5038P7r4HiUZEXsiedA=/335x190/filters:focal(2261x2295:5915x4177)/nginx/o/2020/05/21/13112144t1he165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Millest kõneleb nakatumine viiruse katselaboriks kujunenud kruiisilaeval? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978929" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T16:31:30+03:00"><meta itemprop="dateModified" content="2020-05-21T16:31:57+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6978929/t1-saneerimine-on-teostatav-ka-suurima-volausaldaja-toetuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cdj46rpErIjD1zjBm6_dTW-IEt4=/335x190/smart/nginx/o/2020/05/21/13112633t1h555c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Cdj46rpErIjD1zjBm6_dTW-IEt4=/335x190/smart/nginx/o/2020/05/21/13112633t1h555c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6978929/t1-saneerimine-on-teostatav-ka-suurima-volausaldaja-toetuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1: saneerimine on teostatav ka suurima võlausaldaja toetuseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6978929/t1-saneerimine-on-teostatav-ka-suurima-volausaldaja-toetuseta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6978929/t1-saneerimine-on-teostatav-ka-suurima-volausaldaja-toetuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978805" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-21T15:05:01+03:00"><meta itemprop="dateModified" content="2020-05-21T16:00:53+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OSbqr_7ol_smlfPoZJvsmstuFQ8=/685x410/smart/nginx/o/2020/05/18/13107510t1h4f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OSbqr_7ol_smlfPoZJvsmstuFQ8=/685x410/smart/nginx/o/2020/05/18/13107510t1h4f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Reformierakond süüdistab Jüri Ratast erakordses nahaalsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud põhiseaduskomisjoni esimehe kommentaar</div></a><a href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978980" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T17:27:13+03:00"><meta itemprop="dateModified" content="2020-05-21T17:29:19+03:00"><meta itemprop="author" content="Postimees, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978980/rapsipollud-peegeldavad-moodujatele-paikest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lxmrf7Gr-p3rXzbuM1wvgLtAgHw=/335x190/smart/nginx/o/2020/05/21/13112656t1h271d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Lxmrf7Gr-p3rXzbuM1wvgLtAgHw=/335x190/smart/nginx/o/2020/05/21/13112656t1h271d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6978980/rapsipollud-peegeldavad-moodujatele-paikest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Galerii &#10217; </span>Rapsipõllud peegeldavad möödujatele päikest </span></a><a href="https://www.postimees.ee/6978980/rapsipollud-peegeldavad-moodujatele-paikest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978834" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T15:17:11+03:00"><meta itemprop="dateModified" content="2020-05-21T17:35:37+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6978834/kahekordne-olumpiavoitja-on-murtud-ning-magab-emaga-uhes-voodis-ma-ei-suuda-uksi-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jJFeNaAjul-KdJr4Pw_70TjJ5F0=/335x190/smart/nginx/o/2019/01/06/11698883t1hbda6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jJFeNaAjul-KdJr4Pw_70TjJ5F0=/335x190/smart/nginx/o/2019/01/06/11698883t1hbda6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6978834/kahekordne-olumpiavoitja-on-murtud-ning-magab-emaga-uhes-voodis-ma-ei-suuda-uksi-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traagilised sündmused murdsid kahekordse olümpiavõitja </span></a><a href="https://sport.postimees.ee/6978834/kahekordne-olumpiavoitja-on-murtud-ning-magab-emaga-uhes-voodis-ma-ei-suuda-uksi-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978602" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T11:50:31+03:00"><meta itemprop="dateModified" content="2020-05-21T14:18:44+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jjpnb_jhlDut4SRiQayBjHD9b5g=/685x410/filters:focal(442x1074:1547x1215)/nginx/o/2020/03/27/13028938t1h57f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jjpnb_jhlDut4SRiQayBjHD9b5g=/685x410/filters:focal(442x1074:1547x1215)/nginx/o/2020/03/27/13028938t1h57f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>694</span></div></div><a href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Video ja blogi &#10217; </span>Mart Helme: me ei vaheta rahvusriiki maasikate vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6978957" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-21T17:02:28+03:00"><meta itemprop="dateModified" content="2020-05-21T17:02:28+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978957/lugeja-kusib-kas-kalasadama-asemele-rajatakse-tiik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H3AatFr3WPgocj4LZ1qA266rZ4E=/335x190/smart/nginx/o/2020/05/21/13112621t1h3740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H3AatFr3WPgocj4LZ1qA266rZ4E=/335x190/smart/nginx/o/2020/05/21/13112621t1h3740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6978957/lugeja-kusib-kas-kalasadama-asemele-rajatakse-tiik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lugeja küsib: kas Kalasadama asemele rajatakse tiik? </span></a><a href="https://www.postimees.ee/6978957/lugeja-kusib-kas-kalasadama-asemele-rajatakse-tiik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-21T10:50:21+03:00"><meta itemprop="dateModified" content="2020-05-21T12:23:50+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i0saBkdIYcZ1gs1IDGbWZzrnYnw=/335x190/smart/nginx/o/2020/04/10/13049232t1hf335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i0saBkdIYcZ1gs1IDGbWZzrnYnw=/335x190/smart/nginx/o/2020/04/10/13049232t1hf335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Graafikud &#10217; </span>Ööpäevaga lisandus kuus positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(186) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zuyqm9hjqz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-whzk9tmn0d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T09:46:22+03:00"><meta itemprop="dateModified" content="2020-05-21T12:08:10+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/koroonaviirusesse-nakatunute-arv-maailmas-kerkis-ule-5-miljoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g0hXNj7IvxE_DYUg7ybUx95bF9c=/1000x435/filters:focal(364x1459:1494x2598)/nginx/o/2020/05/21/13112017t1h5e4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g0hXNj7IvxE_DYUg7ybUx95bF9c=/1000x435/filters:focal(364x1459:1494x2598)/nginx/o/2020/05/21/13112017t1h5e4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://maailm.postimees.ee/6930727/koroonaviirusesse-nakatunute-arv-maailmas-kerkis-ule-5-miljoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VÄLISBLOGI &#10217; </span>Koroonaviirusesse nakatunute arv maailmas kerkis üle 5 miljoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/koroonaviirusesse-nakatunute-arv-maailmas-kerkis-ule-5-miljoni/comments" class="list-article__comment section-font-color" itemprop="url">(146) </span></span></a><a href="https://maailm.postimees.ee/6930727/koroonaviirusesse-nakatunute-arv-maailmas-kerkis-ule-5-miljoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T10:55:32+03:00"><meta itemprop="dateModified" content="2020-05-21T11:04:02+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vPi71FoaeEWDZJ_DgPyG-dnTrkQ=/335x190/smart/nginx/o/2020/03/22/13020929t1hf33b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vPi71FoaeEWDZJ_DgPyG-dnTrkQ=/335x190/smart/nginx/o/2020/03/22/13020929t1hf33b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WHO: ööpäevaga nakatus koroonaviirusesse rekordarv inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uuendatud kell 10.53</div></a><a href="https://maailm.postimees.ee/6978351/who-oopaevaga-nakatus-koroonaviirusesse-rekordarv-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T22:57:56+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978366/ratas-veeretab-vastutust-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R6CcElC4yZdIWoNjwKCfwXdxZ2A=/335x190/filters:focal(883x793:898x808)/nginx/o/2020/05/20/13111459t1h9fe0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R6CcElC4yZdIWoNjwKCfwXdxZ2A=/335x190/filters:focal(883x793:898x808)/nginx/o/2020/05/20/13111459t1h9fe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://leht.postimees.ee/6978366/ratas-veeretab-vastutust-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ratas veeretab vastutust kõrvale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6978366/ratas-veeretab-vastutust-korvale/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/6978366/ratas-veeretab-vastutust-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T20:47:52+03:00"><meta itemprop="dateModified" content="2020-05-20T21:33:02+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MHCyGZRl_Dmnu4HfrzseSj9qBTs=/685x410/smart/nginx/o/2020/04/28/13075551t1ha421.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MHCyGZRl_Dmnu4HfrzseSj9qBTs=/685x410/smart/nginx/o/2020/04/28/13075551t1ha421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockholmis on ühel inimesel viiest tekkinud viiruse antikehad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://maailm.postimees.ee/6978319/stockholmis-on-uhel-inimesel-viiest-tekkinud-viiruse-antikehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T08:16:01+03:00"><meta itemprop="dateModified" content="2020-05-21T10:53:02+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6976557/saaremaa-hirvekaamera-ette-ilmusid-haruldased-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G5j2YLt5mlPblKTWYqKc36vSwRQ=/335x190/filters:focal(502x204:741x599)/nginx/o/2020/05/19/13108052t1hde7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G5j2YLt5mlPblKTWYqKc36vSwRQ=/335x190/filters:focal(502x204:741x599)/nginx/o/2020/05/19/13108052t1hde7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://lemmik.elu24.ee/6976557/saaremaa-hirvekaamera-ette-ilmusid-haruldased-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Saaremaa hirvekaamera ette ilmusid haruldased külalised </span></a><a href="https://lemmik.elu24.ee/6976557/saaremaa-hirvekaamera-ette-ilmusid-haruldased-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T13:33:10+03:00"><meta itemprop="dateModified" content="2020-05-21T15:45:59+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oZtedgcHTowheWznNkCVwR6DHPg=/335x190/filters:focal(53x30:459x712)/nginx/o/2020/05/20/13110280t1h41e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oZtedgcHTowheWznNkCVwR6DHPg=/335x190/filters:focal(53x30:459x712)/nginx/o/2020/05/20/13110280t1h41e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti neiu leidis karantiini ajal Austraaliast elu armastuse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.elu24.ee/6974742/eesti-neiu-leidis-karantiini-ajal-austraaliast-elu-armastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:46:46+03:00"><meta itemprop="dateModified" content="2020-05-20T16:46:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a706NDTLJ4tox08-4ilA4nu3bLY=/685x410/filters:focal(1610x156:3559x3452)/nginx/o/2020/05/20/13110822t1h0347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a706NDTLJ4tox08-4ilA4nu3bLY=/685x410/filters:focal(1610x156:3559x3452)/nginx/o/2020/05/20/13110822t1h0347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILTUUDIS &#10217; </span>Vene medõde näitas koroonapatsientidele rohkem, kui on sünnis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.elu24.ee/6978029/vene-medode-naitas-koroonapatsientidele-rohkem-kui-on-sunnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T13:30:00+03:00"><meta itemprop="dateModified" content="2020-05-20T20:18:32+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M-vOmUQz8BGFfFM2Yk-p2mff4cI=/335x190/smart/nginx/o/2020/05/20/13110763t1hb33a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1081</span></div></div><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Esimeste omakasvatatud maasikatega turule jõudnud talunik ukrainlaste peale ei looda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sakala.postimees.ee/6978098/esimeste-omakasvatatud-maasikatega-turule-joudnud-talunik-ukrainlaste-peale-ei-looda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T10:50:21+03:00"><meta itemprop="dateModified" content="2020-05-21T12:23:50+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i0saBkdIYcZ1gs1IDGbWZzrnYnw=/335x190/smart/nginx/o/2020/04/10/13049232t1hf335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i0saBkdIYcZ1gs1IDGbWZzrnYnw=/335x190/smart/nginx/o/2020/04/10/13049232t1hf335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Graafikud &#10217; </span>Ööpäevaga lisandus kuus positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(186) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:25:43+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6978070/tallinnas-antakse-uurile-korter-kus-potile-valesti-istumine-seab-su-surmaohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j9D1fJVnubHpBxxYv5HjimGYphk=/685x410/filters:focal(375x478:759x785)/nginx/o/2020/05/20/13110706t1h7a9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j9D1fJVnubHpBxxYv5HjimGYphk=/685x410/filters:focal(375x478:759x785)/nginx/o/2020/05/20/13110706t1h7a9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>374</span></div></div><a href="https://kodustiil.elu24.ee/6978070/tallinnas-antakse-uurile-korter-kus-potile-valesti-istumine-seab-su-surmaohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VAATA &#10217; </span>Tallinnas antakse üürile korter, kus potile valesti istumine seab su surmaohtu </span></a><a href="https://kodustiil.elu24.ee/6978070/tallinnas-antakse-uurile-korter-kus-potile-valesti-istumine-seab-su-surmaohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T11:50:31+03:00"><meta itemprop="dateModified" content="2020-05-21T14:18:44+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_vkIxDR7LbAlZtZCTv1LmcllY4c=/335x190/filters:focal(442x1074:1547x1215)/nginx/o/2020/03/27/13028938t1h57f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_vkIxDR7LbAlZtZCTv1LmcllY4c=/335x190/filters:focal(442x1074:1547x1215)/nginx/o/2020/03/27/13028938t1h57f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>694</span></div></div><a href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Video ja blogi &#10217; </span>Mart Helme: me ei vaheta rahvusriiki maasikate vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://www.postimees.ee/6978602/mart-helme-me-ei-vaheta-rahvusriiki-maasikate-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:05:01+03:00"><meta itemprop="dateModified" content="2020-05-21T16:00:53+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B96V8whSNylb6BoJCFMGXRdynZU=/335x190/smart/nginx/o/2020/05/18/13107510t1h4f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B96V8whSNylb6BoJCFMGXRdynZU=/335x190/smart/nginx/o/2020/05/18/13107510t1h4f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Reformierakond süüdistab Jüri Ratast erakordses nahaalsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud põhiseaduskomisjoni esimehe kommentaar</div></a><a href="https://www.postimees.ee/6978805/reformierakond-suudistab-juri-ratast-erakordses-nahaalsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y96mld8ec7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n8tv32yl5q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T06:41:28+03:00"><meta itemprop="dateModified" content="2020-05-21T06:41:59+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6978384/vabavoitleja-loi-kung-fu-meistri-30-sekundiga-auti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9TsZKuDN59cITv4pxgmOllkWQO0=/335x190/filters:focal(2424x1665:3665x3533)/nginx/o/2020/05/21/13111539t1h4035.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9TsZKuDN59cITv4pxgmOllkWQO0=/335x190/filters:focal(2424x1665:3665x3533)/nginx/o/2020/05/21/13111539t1h4035.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.elu24.ee/6978384/vabavoitleja-loi-kung-fu-meistri-30-sekundiga-auti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Vabavõitleja lõi kung-fu meistri 30 sekundiga auti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6978384/vabavoitleja-loi-kung-fu-meistri-30-sekundiga-auti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6978384/vabavoitleja-loi-kung-fu-meistri-30-sekundiga-auti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T21:28:08+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978334/saks-soovitab-tanavu-puhkuse-reisi-ara-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7NNQZyLA3HIlHJv3lrgbcY9TJi8=/335x190/smart/nginx/o/2020/05/20/13111405t1h15c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7NNQZyLA3HIlHJv3lrgbcY9TJi8=/335x190/smart/nginx/o/2020/05/20/13111405t1h15c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6978334/saks-soovitab-tanavu-puhkuse-reisi-ara-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Saks soovitab tänavu puhkuse­reisi ära jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6978334/saks-soovitab-tanavu-puhkuse-reisi-ara-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6978334/saks-soovitab-tanavu-puhkuse-reisi-ara-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:54:33+03:00"><meta itemprop="dateModified" content="2020-05-21T08:37:23+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2O0_4AjDRVtMHGuyj-xo3HkTbEc=/685x410/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2O0_4AjDRVtMHGuyj-xo3HkTbEc=/685x410/smart/nginx/o/2020/05/20/13110638t1h37c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Graafikud &#10217; </span>Miks kütuse hind Eestis naabritest vähem langes? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6978031/miks-kutuse-hind-eestis-naabritest-vahem-langes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:53:13+03:00"><meta itemprop="dateModified" content="2020-05-20T12:59:54+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V_fVpDieC8eUoQTS1rRTQB3q37k=/335x190/filters:focal(425x295:742x882)/nginx/o/2020/05/20/13110002t1h56fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V_fVpDieC8eUoQTS1rRTQB3q37k=/335x190/filters:focal(425x295:742x882)/nginx/o/2020/05/20/13110002t1h56fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madli Vilsar pani üles pildi, mida varem poleks julgenud näidata: ma ei viitsi enam varjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6977718/madli-vilsar-pani-ules-pildi-mida-varem-poleks-julgenud-naidata-ma-ei-viitsi-enam-varjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T16:39:51+03:00"><meta itemprop="dateModified" content="2020-05-20T16:39:51+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n7JQ8LQMNoUjHQ_nFiUADHthvkM=/335x190/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n7JQ8LQMNoUjHQ_nFiUADHthvkM=/335x190/smart/nginx/o/2020/05/20/13110692t1hfc60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aaviksoo TTÜ rektori valimistest: nõukogu liikmed vedasid mind alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://heureka.postimees.ee/6978066/jaak-aaviksoo-ttu-rektori-valimistest-noukogu-liikmed-vedasid-mind-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T12:55:03+03:00"><meta itemprop="dateModified" content="2020-05-20T18:38:57+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wbjBgKimonkmLb5L4ZmK1f3wtVE=/685x410/smart/nginx/o/2020/05/20/13110178t1h4a54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wbjBgKimonkmLb5L4ZmK1f3wtVE=/685x410/smart/nginx/o/2020/05/20/13110178t1h4a54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Brasiilia liigub kindlal sammul katastroofi poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maailm.postimees.ee/6977831/brasiilia-liigub-kindlal-sammul-katastroofi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T11:29:00+03:00"><meta itemprop="dateModified" content="2020-05-21T11:48:59+03:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6977911/teadlased-pakkusid-riikidele-valja-uue-strateegia-epideemiaga-toime-tulemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PTkp_D-6uKyea529TZuPFFe6Z48=/335x190/filters:focal(12x12:999x653)/nginx/o/2020/05/21/13111829t1hd913.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PTkp_D-6uKyea529TZuPFFe6Z48=/335x190/filters:focal(12x12:999x653)/nginx/o/2020/05/21/13111829t1hd913.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.elu24.ee/6977911/teadlased-pakkusid-riikidele-valja-uue-strateegia-epideemiaga-toime-tulemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased pakkusid riikidele välja uue strateegia epideemiaga toime tulemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6977911/teadlased-pakkusid-riikidele-valja-uue-strateegia-epideemiaga-toime-tulemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.elu24.ee/6977911/teadlased-pakkusid-riikidele-valja-uue-strateegia-epideemiaga-toime-tulemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:32:01+03:00"><meta itemprop="dateModified" content="2020-05-20T17:32:01+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6978088/andrei-zevakin-ma-ei-hakka-brigitte-susanne-ega-tema-kallima-ees-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BWHTuiwDDqMVtln2JTyktbsG_j8=/335x190/filters:focal(1098x49:1623x793)/nginx/o/2020/05/20/13111016t1h4961.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BWHTuiwDDqMVtln2JTyktbsG_j8=/335x190/filters:focal(1098x49:1623x793)/nginx/o/2020/05/20/13111016t1h4961.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://www.elu24.ee/6978088/andrei-zevakin-ma-ei-hakka-brigitte-susanne-ega-tema-kallima-ees-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Zevakin: ma ei hakka Brigitte Susanne ega tema kallima ees vabandama </span></a><a href="https://www.elu24.ee/6978088/andrei-zevakin-ma-ei-hakka-brigitte-susanne-ega-tema-kallima-ees-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:57:00+03:00"><meta itemprop="dateModified" content="2020-05-21T17:21:18+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QxMOTZilWi3pkqgtgWbhv1RsuLw=/685x410/filters:focal(883x464:898x479)/nginx/o/2020/05/21/13112092t1h69d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QxMOTZilWi3pkqgtgWbhv1RsuLw=/685x410/filters:focal(883x464:898x479)/nginx/o/2020/05/21/13112092t1h69d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lihula hooldekodusse võis viirus jõuda töölesoovija kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6978161/lihula-hooldekodusse-vois-viirus-jouda-toolesoovija-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T01:00:00+03:00"><meta itemprop="dateModified" content="2020-05-21T07:48:58+03:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6977993/eriolukord-toi-laulja-vasikatalitajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zRfukbfq7569nZp_avsDFjl7scQ=/335x190/filters:focal(817x1507:1016x1682)/nginx/o/2020/05/20/13110455t1he42f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zRfukbfq7569nZp_avsDFjl7scQ=/335x190/filters:focal(817x1507:1016x1682)/nginx/o/2020/05/20/13110455t1he42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://leht.postimees.ee/6977993/eriolukord-toi-laulja-vasikatalitajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eriolukord tõi laulja vasikatalitajaks </span></a><a href="https://leht.postimees.ee/6977993/eriolukord-toi-laulja-vasikatalitajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-21T11:44:53+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978356/bussiliiklus-taastub-ule-kivide-ja-kandude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6I2xoB-IobJxDLqwAn_H4WE2T_s=/335x190/smart/nginx/o/2020/05/20/13111433t1h5978.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6I2xoB-IobJxDLqwAn_H4WE2T_s=/335x190/smart/nginx/o/2020/05/20/13111433t1h5978.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6978356/bussiliiklus-taastub-ule-kivide-ja-kandude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Bussiliiklus taastub üle kivide ja kändude <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6978356/bussiliiklus-taastub-ule-kivide-ja-kandude/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6978356/bussiliiklus-taastub-ule-kivide-ja-kandude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bnfjbt2zj6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-snxvuakuhi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:17:11+03:00"><meta itemprop="dateModified" content="2020-05-21T17:35:37+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6978834/kahekordne-olumpiavoitja-on-murtud-ning-magab-emaga-uhes-voodis-ma-ei-suuda-uksi-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jJFeNaAjul-KdJr4Pw_70TjJ5F0=/335x190/smart/nginx/o/2019/01/06/11698883t1hbda6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jJFeNaAjul-KdJr4Pw_70TjJ5F0=/335x190/smart/nginx/o/2019/01/06/11698883t1hbda6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6978834/kahekordne-olumpiavoitja-on-murtud-ning-magab-emaga-uhes-voodis-ma-ei-suuda-uksi-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne olümpiavõitja on murtud ning magab emaga ühes voodis: ma ei suuda üksi olla </span></a><a href="https://sport.postimees.ee/6978834/kahekordne-olumpiavoitja-on-murtud-ning-magab-emaga-uhes-voodis-ma-ei-suuda-uksi-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T13:24:42+03:00"><meta itemprop="dateModified" content="2020-05-21T16:11:04+03:00"><meta itemprop="author" content="Bloomberg/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8UOxj59J5038P7r4HiUZEXsiedA=/335x190/filters:focal(2261x2295:5915x4177)/nginx/o/2020/05/21/13112144t1he165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8UOxj59J5038P7r4HiUZEXsiedA=/335x190/filters:focal(2261x2295:5915x4177)/nginx/o/2020/05/21/13112144t1he165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Millest kõneleb nakatumine viiruse katselaboriks kujunenud kruiisilaeval? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6978719/millest-koneleb-nakatumine-viiruse-katselaboriks-kujunenud-kruiisilaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T07:26:40+03:00"><meta itemprop="dateModified" content="2020-05-20T08:15:33+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/6977490/harjumaa-taluouel-murdis-ilves-maha-kodukassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zEms9TY5CF-y8QOzUJHbqUAsDcE=/685x410/filters:focal(731x386:1072x618)/nginx/o/2020/05/19/13109570t1h0a18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zEms9TY5CF-y8QOzUJHbqUAsDcE=/685x410/filters:focal(731x386:1072x618)/nginx/o/2020/05/19/13109570t1h0a18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://lemmik.elu24.ee/6977490/harjumaa-taluouel-murdis-ilves-maha-kodukassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">TURVAKAAMERA VIDEO &#10217; </span>Harjumaa taluõuel murdis ilves maha kodukassi </span></a><a href="https://lemmik.elu24.ee/6977490/harjumaa-taluouel-murdis-ilves-maha-kodukassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T10:03:00+03:00"><meta itemprop="dateModified" content="2020-05-21T10:16:25+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6978505/hiinlased-paastavad-saksa-autotoostust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uVcME7Vj9US4U8MuVFWPFuHFyI0=/335x190/filters:focal(477x2562:3439x5610)/nginx/o/2020/05/21/13111789t1h6273.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uVcME7Vj9US4U8MuVFWPFuHFyI0=/335x190/filters:focal(477x2562:3439x5610)/nginx/o/2020/05/21/13111789t1h6273.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6978505/hiinlased-paastavad-saksa-autotoostust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #333333;">GRAAFIK &#10217; </span>Hiinlased päästavad Saksa autotööstust </span></a><a href="https://majandus24.postimees.ee/6978505/hiinlased-paastavad-saksa-autotoostust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:21:49+03:00"><meta itemprop="dateModified" content="2020-05-20T13:31:22+03:00"><meta itemprop="author" content="Ukrinform/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ov81JfBtusFO3zuqkoLyto0iBKs=/335x190/smart/nginx/o/2020/05/20/13109970t1h0d64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ov81JfBtusFO3zuqkoLyto0iBKs=/335x190/smart/nginx/o/2020/05/20/13109970t1h0d64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa toimetas Ida-Ukrainasse tanke ja laskemoona <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://maailm.postimees.ee/6977721/venemaa-toimetas-ida-ukrainasse-tanke-ja-laskemoona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T08:24:45+03:00"><meta itemprop="dateModified" content="2020-05-21T09:55:49+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6978437/miljardarist-leiutaja-ariliselt-tasuva-elektriauto-tootmine-pole-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_82MHJPhpuy0onOTUWhjYAzWg1o=/685x410/filters:focal(0x170:1428x1160)/nginx/o/2017/09/27/7143463t1h0ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_82MHJPhpuy0onOTUWhjYAzWg1o=/685x410/filters:focal(0x170:1428x1160)/nginx/o/2017/09/27/7143463t1h0ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://majandus24.postimees.ee/6978437/miljardarist-leiutaja-ariliselt-tasuva-elektriauto-tootmine-pole-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Miljardärist leiutaja: äriliselt tasuva elektriauto tootmine pole võimalik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6978437/miljardarist-leiutaja-ariliselt-tasuva-elektriauto-tootmine-pole-voimalik/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6978437/miljardarist-leiutaja-ariliselt-tasuva-elektriauto-tootmine-pole-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T18:28:19+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6978213/100-aastat-raeplatsil-tegutsenud-ilusalongi-aeg-sai-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2APIZpISX18YGB9y9w3JtTkvgH8=/335x190/smart/nginx/o/2020/05/20/13111154t1ha6cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2APIZpISX18YGB9y9w3JtTkvgH8=/335x190/smart/nginx/o/2020/05/20/13111154t1ha6cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tartu.postimees.ee/6978213/100-aastat-raeplatsil-tegutsenud-ilusalongi-aeg-sai-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>100 aastat raeplatsil tegutsenud ilusalongi aeg sai ümber </span></a><a href="https://tartu.postimees.ee/6978213/100-aastat-raeplatsil-tegutsenud-ilusalongi-aeg-sai-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:34:50+03:00"><meta itemprop="dateModified" content="2020-05-20T19:23:32+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6977965/ebatavalised-sumptomid-voivad-lastel-viidata-koroonaviirusega-seotud-eluohtlikule-sundroomile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XVQxGrhtGhOICugHEpGb6uRJWdk=/335x190/smart/nginx/o/2020/02/05/12918028t1h5831.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XVQxGrhtGhOICugHEpGb6uRJWdk=/335x190/smart/nginx/o/2020/02/05/12918028t1h5831.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://tervis.elu24.ee/6977965/ebatavalised-sumptomid-voivad-lastel-viidata-koroonaviirusega-seotud-eluohtlikule-sundroomile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebatavalised sümptomid võivad lastel viidata koroonaviirusega seotud eluohtlikule sündroomile </span></a><a href="https://tervis.elu24.ee/6977965/ebatavalised-sumptomid-voivad-lastel-viidata-koroonaviirusega-seotud-eluohtlikule-sundroomile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T10:41:44+03:00"><meta itemprop="dateModified" content="2020-05-21T13:11:07+03:00"><meta itemprop="author" content="Toimetas Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978559/voobu-mao-neljarajaline-loik-kujunes-planeeritust-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b5iLqtDBe-IcWpVPZMLzMjuwkDY=/685x410/smart/nginx/o/2020/03/09/12996738t1h09c0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b5iLqtDBe-IcWpVPZMLzMjuwkDY=/685x410/smart/nginx/o/2020/03/09/12996738t1h09c0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6978559/voobu-mao-neljarajaline-loik-kujunes-planeeritust-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võõbu–Mäo neljarajaline lõik kujunes planeeritust odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6978559/voobu-mao-neljarajaline-loik-kujunes-planeeritust-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6978559/voobu-mao-neljarajaline-loik-kujunes-planeeritust-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T18:56:03+03:00"><meta itemprop="dateModified" content="2020-05-20T21:08:14+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6978208/playboy-modell-keeldus-kaitsemaski-ostmast-ning-vottis-hoopis-stringid-appi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/faU1JtA25q_Ra866RZFVgHXgCMc=/335x190/filters:focal(27x76:324x599)/nginx/o/2020/05/20/13111183t1h083d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/faU1JtA25q_Ra866RZFVgHXgCMc=/335x190/filters:focal(27x76:324x599)/nginx/o/2020/05/20/13111183t1h083d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/6978208/playboy-modell-keeldus-kaitsemaski-ostmast-ning-vottis-hoopis-stringid-appi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VALLATU VIDEO &#10217; </span>Playboy modell keeldus kaitsemaski ostmast, ning võttis hoopis stringid appi </span></a><a href="https://www.elu24.ee/6978208/playboy-modell-keeldus-kaitsemaski-ostmast-ning-vottis-hoopis-stringid-appi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-20T21:22:21+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978292/koiki-kodumaist-liha-lubavaid-silte-ei-maksa-usaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dXImwoNGMX-nq5fjDLISqLCyR7w=/335x190/smart/nginx/o/2020/05/20/13111318t1hc2f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dXImwoNGMX-nq5fjDLISqLCyR7w=/335x190/smart/nginx/o/2020/05/20/13111318t1hc2f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6978292/koiki-kodumaist-liha-lubavaid-silte-ei-maksa-usaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kõiki kodumaist liha lubavaid silte ei maksa usaldada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6978292/koiki-kodumaist-liha-lubavaid-silte-ei-maksa-usaldada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6978292/koiki-kodumaist-liha-lubavaid-silte-ei-maksa-usaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2fxvvf32l1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-77manzihkx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T07:28:29+03:00"><meta itemprop="dateModified" content="2020-05-21T14:25:46+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978405/tartus-hukkus-korterelamu-tulekahjus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ox7XjFz71UnIi8NkvqX2PI7a9JM=/335x190/smart/nginx/o/2020/05/18/13106608t1hd8fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ox7XjFz71UnIi8NkvqX2PI7a9JM=/335x190/smart/nginx/o/2020/05/18/13106608t1hd8fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6978405/tartus-hukkus-korterelamu-tulekahjus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus hukkus korterelamu tulekahjus inimene </span></a><a href="https://www.postimees.ee/6978405/tartus-hukkus-korterelamu-tulekahjus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T22:57:35+03:00"><meta itemprop="dateModified" content="2020-05-21T00:11:28+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6978365/kolmapaevasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tYBzvIAns8GGA__fZS064Ny4zew=/335x190/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tYBzvIAns8GGA__fZS064Ny4zew=/335x190/smart/nginx/o/2019/11/19/12750711t1hca6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6978365/kolmapaevasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäevasel Bingo loto loosimisel võideti jackpot üle 373 000 euro </span></a><a href="https://www.postimees.ee/6978365/kolmapaevasel-bingo-loto-loosimisel-voideti-jackpot-ule-373-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T11:22:00+03:00"><meta itemprop="dateModified" content="2020-05-19T12:47:40+03:00"><meta itemprop="author" content="Heili Reinart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6976770/meie-oma-erakud-liisa-ja-elvine-kruger-elasid-aastakumneid-metsas-inimeste-eest-peidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FYIxNIJjAQxbOuALKESNr240zjw=/685x410/filters:focal(213x109:641x229)/nginx/o/2020/05/19/13108161t1he750.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FYIxNIJjAQxbOuALKESNr240zjw=/685x410/filters:focal(213x109:641x229)/nginx/o/2020/05/19/13108161t1he750.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://sobranna.elu24.ee/6976770/meie-oma-erakud-liisa-ja-elvine-kruger-elasid-aastakumneid-metsas-inimeste-eest-peidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #333333;">AJALOONAINE &#10217; </span>Meie oma erakud: Liisa ja Elvine Krüger elasid aastakümneid metsas inimeste eest peidus </span></a><a href="https://sobranna.elu24.ee/6976770/meie-oma-erakud-liisa-ja-elvine-kruger-elasid-aastakumneid-metsas-inimeste-eest-peidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T19:32:45+03:00"><meta itemprop="dateModified" content="2020-05-18T20:46:34+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6974412/parnumaal-on-muua-luksuslik-mereaarne-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dekt3S6DKVpOI6JxnSPSngKFmsk=/335x190/filters:focal(431x1:929x1023)/nginx/o/2020/05/17/13105272t1hb89b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Dekt3S6DKVpOI6JxnSPSngKFmsk=/335x190/filters:focal(431x1:929x1023)/nginx/o/2020/05/17/13105272t1hb89b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://kodustiil.elu24.ee/6974412/parnumaal-on-muua-luksuslik-mereaarne-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILDID &#10217; </span>Pärnumaal on müüa luksuslik mereäärne maakodu </span></a><a href="https://kodustiil.elu24.ee/6974412/parnumaal-on-muua-luksuslik-mereaarne-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T20:24:15+03:00"><meta itemprop="dateModified" content="2020-05-21T09:13:27+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6978304/eestisse-jouavad-taas-f1-ulekanded-lisaks-saab-naha-nhli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2ntxnoM0_W0RVvV2aDl3WE2MyE4=/335x190/smart/nginx/o/2020/02/06/12918727t1hd40f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2ntxnoM0_W0RVvV2aDl3WE2MyE4=/335x190/smart/nginx/o/2020/02/06/12918727t1hd40f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6978304/eestisse-jouavad-taas-f1-ulekanded-lisaks-saab-naha-nhli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse jõuavad taas F1 ülekanded, lisaks saab näha NHLi </span></a><a href="https://sport.postimees.ee/6978304/eestisse-jouavad-taas-f1-ulekanded-lisaks-saab-naha-nhli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:29:00+03:00"><meta itemprop="dateModified" content="2020-05-20T16:15:12+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6977951/kristjan-kanguri-meisterlik-soot-valiti-euroliiga-kumnendi-ilusamate-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KryNLh6v92AyR1GqqMRbPQdxuqo=/685x410/filters:focal(370x54:1047x525)/nginx/o/2020/05/20/13110417t1h77dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KryNLh6v92AyR1GqqMRbPQdxuqo=/685x410/filters:focal(370x54:1047x525)/nginx/o/2020/05/20/13110417t1h77dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://sport.postimees.ee/6977951/kristjan-kanguri-meisterlik-soot-valiti-euroliiga-kumnendi-ilusamate-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Kristjan Kanguri meisterlik sööt valiti Euroliiga kümnendi ilusamate hulka </span></a><a href="https://sport.postimees.ee/6977951/kristjan-kanguri-meisterlik-soot-valiti-euroliiga-kumnendi-ilusamate-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T23:39:25+03:00"><meta itemprop="dateModified" content="2020-05-20T23:39:25+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e1JLH80VpJYGlDqODXg9tQyp4ig=/335x190/filters:focal(467x236:849x329)/nginx/o/2020/05/20/13111488t1h58d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e1JLH80VpJYGlDqODXg9tQyp4ig=/335x190/filters:focal(467x236:849x329)/nginx/o/2020/05/20/13111488t1h58d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kliimamuutus muudab Antarktika roheliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://heureka.postimees.ee/6978372/uuring-kliimamuutus-muudab-antarktika-roheliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T09:44:13+03:00"><meta itemprop="dateModified" content="2020-05-20T12:17:48+03:00"><meta itemprop="author" content="Lilian Laanepere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0TKuU1jbJdDCEKjk6vhiLXejMcA=/335x190/filters:focal(4x23:999x666)/nginx/o/2020/05/20/13109801t1h028f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0TKuU1jbJdDCEKjk6vhiLXejMcA=/335x190/filters:focal(4x23:999x666)/nginx/o/2020/05/20/13109801t1h028f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>397</span></div></div><a href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigid on hakanud uute Covid-19 juhtumite tõttu taas eriolukorra reegleid kehtestama <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.elu24.ee/6977608/riigid-on-hakanud-uute-covid-19-juhtumite-tottu-taas-eriolukorra-reegleid-kehtestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T12:25:43+03:00"><meta itemprop="dateModified" content="2020-05-21T12:25:43+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6978645/maaeluminister-vastab-kriitikale-voortoojoud-ei-ole-imeravim-mis-lahendab-maaelu-probleemid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zyVa68pgQGmdcbYyUg0uTJUE9-4=/685x410/smart/nginx/o/2020/05/15/13103691t1h47d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zyVa68pgQGmdcbYyUg0uTJUE9-4=/685x410/smart/nginx/o/2020/05/15/13103691t1h47d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://maaelu.postimees.ee/6978645/maaeluminister-vastab-kriitikale-voortoojoud-ei-ole-imeravim-mis-lahendab-maaelu-probleemid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister vastab kriitikale: võõrtööjõud ei ole imeravim, mis lahendab maaelu probleemid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6978645/maaeluminister-vastab-kriitikale-voortoojoud-ei-ole-imeravim-mis-lahendab-maaelu-probleemid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://maaelu.postimees.ee/6978645/maaeluminister-vastab-kriitikale-voortoojoud-ei-ole-imeravim-mis-lahendab-maaelu-probleemid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-20T21:29:41+03:00"><meta itemprop="author" content="Lauri Vahtre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6978336/lauri-vahtre-bilbo-bagginsi-sormus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o_8KqSXb75zeK4QYErwDUR3gNhw=/335x190/smart/nginx/o/2020/05/20/13111406t1h281f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o_8KqSXb75zeK4QYErwDUR3gNhw=/335x190/smart/nginx/o/2020/05/20/13111406t1h281f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://leht.postimees.ee/6978336/lauri-vahtre-bilbo-bagginsi-sormus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lauri Vahtre: Bilbo Bagginsi sõrmus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6978336/lauri-vahtre-bilbo-bagginsi-sormus/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/6978336/lauri-vahtre-bilbo-bagginsi-sormus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T19:20:13+03:00"><meta itemprop="dateModified" content="2020-05-20T17:39:24+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6977982/parnu-vanalinna-parl-armsa-maja-sisu-votab-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HRu9M1iLhRZpnnLc8OX7F3g3pds=/335x190/filters:focal(295x222:1034x624)/nginx/o/2020/05/20/13110609t1h8310.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HRu9M1iLhRZpnnLc8OX7F3g3pds=/335x190/filters:focal(295x222:1034x624)/nginx/o/2020/05/20/13110609t1h8310.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kodustiil.elu24.ee/6977982/parnu-vanalinna-parl-armsa-maja-sisu-votab-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILDID &#10217; </span>Pärnu vanalinna pärl: armsa maja sisu võtab sõnatuks </span></a><a href="https://kodustiil.elu24.ee/6977982/parnu-vanalinna-parl-armsa-maja-sisu-votab-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ck3ot904gq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yibn9znvzj" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4914e39db92b1017e4ae.js" async></script></body></html>