<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/Y_vfFGJMwRzSP7qvXXGD1wlpqJw=/1200x630/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/Y_vfFGJMwRzSP7qvXXGD1wlpqJw=/1200x630/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koroonakriisi saame ületada vaid kõik koos"><meta property="twitter:title" content="Koroonakriisi saame ületada vaid kõik koos"><meta property="og:url" content="https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos"><meta property="twitter:url" content="https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="OLEME JUBA LIGI KOLM nädalat elanud koroonaviirusest tingitud eriolukorras. See on toonud meie ette senitundmatuid katsumusi ja oleme pidanud oma tavapärast käitumist päris palju muutma. Tahan teid kõiki selle pingutuse, aga ka rahulikkuse ja mõistlikkuse eest tänada."><meta property="twitter:description" content="OLEME JUBA LIGI KOLM nädalat elanud koroonaviirusest tingitud eriolukorras. See on toonud meie ette senitundmatuid katsumusi ja oleme pidanud oma tavapärast käitumist päris palju muutma. Tahan teid kõiki selle pingutuse, aga ka rahulikkuse ja mõistlikkuse eest tänada."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="SARS-CoV-2"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="majanduskriis"><meta property="article:tag" content="Madis Timpson"><meta name="article:published_time" content="2020-04-02T00:01:00+03:00"><meta name="article:modified_time" content="2020-04-01T17:54:54+03:00"><meta name="description" content="OLEME JUBA LIGI KOLM nädalat elanud koroonaviirusest tingitud eriolukorras. See on toonud meie ette senitundmatuid katsumusi ja oleme pidanud oma tavapärast käitumist päris palju muutma. Tahan teid kõiki selle pingutuse, aga ka rahulikkuse ja mõistlikkuse eest tänada."><meta name="keywords" content="SARS-CoV-2, koroonaviirus, COVID-19, majanduskriis, Madis Timpson"><link rel="canonical" href="https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Koroonakriisi saame ületada vaid kõik koos - Paberleht - Tasuline - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, #777c81 100%);
  }
  .section-bg-gradient:before {
      background-color: #777c81;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6939393 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item"></a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #959ba1;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://sakala.postimees.ee/section/1540" class="tanane-leht-header__article-section">Paberleht</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://sakala.postimees.ee"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="25" width="70" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://sakala.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://sakala.postimees.ee/search" :section-id="1540"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://sakala.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">02.04.2020</div><div class="contents-articles"><a href="https://sakala.postimees.ee/6939357/viljandi-moisa-taastaja-ei-plaani-ehitusele-pidurit-panna" data-article-id="6939357" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K_cDwjefAVNtESyVMF8WQhZZiJ0=/40x40/smart/nginx/o/2020/04/01/13036337t1h1c65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K_cDwjefAVNtESyVMF8WQhZZiJ0=/40x40/smart/nginx/o/2020/04/01/13036337t1h1c65.jpg"></div></span><span class="flex--equal-width">Viljandi mõisa taastaja ei plaani ehitusele pidurit panna </span></a><a href="https://sakala.postimees.ee/section/1696" class="contents-articles__block-title">Uudised</a> <a href="https://sakala.postimees.ee/6939381/kulma-poikeid-teinud-marts-jatkas-soojakursil" data-article-id="6939381" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6lo-0-t7zk9OwxkZJ6tRGFbF9AY=/40x40/smart/nginx/o/2020/04/01/13036422t1hba8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6lo-0-t7zk9OwxkZJ6tRGFbF9AY=/40x40/smart/nginx/o/2020/04/01/13036422t1hba8c.jpg"></div></span><span class="flex--equal-width">Külma­põikeid teinud märts jätkas soojakursil </span></a><a href="https://sakala.postimees.ee/6939382/ligi-tuhandest-lapsest-kaib-lasteaias-vaid-paarkummend" data-article-id="6939382" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5OjcksrTg-0XIitXpdAth3MPwVk=/40x40/smart/nginx/o/2020/04/01/13036424t1h251b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5OjcksrTg-0XIitXpdAth3MPwVk=/40x40/smart/nginx/o/2020/04/01/13036424t1h251b.jpg"></div></span><span class="flex--equal-width">Ligi tuhandest lapsest käib lasteaias vaid paarkümmend </span></a><a href="https://sakala.postimees.ee/6939087/kolm-laamendajat-lohkusid-heimtali-spordihoone-katust" data-article-id="6939087" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a8M61bM-FuTtWaw1xnY_tpkR-Ds=/40x40/smart/nginx/o/2020/04/01/13035895t1hbe5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a8M61bM-FuTtWaw1xnY_tpkR-Ds=/40x40/smart/nginx/o/2020/04/01/13035895t1hbe5d.jpg"></div></span><span class="flex--equal-width">Kolm laamendajat lõhkusid Heimtali spordihoone katust </span></a><a href="https://sakala.postimees.ee/6938346/viljandi-haigla-paneb-viiruse-tokestamiseks-kokku-puhastusmeeskonna" data-article-id="6938346" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VsscVIPk2mG_2JZBCXlrjJmWRMs=/40x40/filters:focal(325x19:1840x984)/nginx/o/2020/03/31/13034734t1he351.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VsscVIPk2mG_2JZBCXlrjJmWRMs=/40x40/filters:focal(325x19:1840x984)/nginx/o/2020/03/31/13034734t1he351.jpg"></div></span><span class="flex--equal-width">Viljandi haigla paneb viiruse tõkestamiseks kokku puhastusmeeskonna </span></a><a href="https://sakala.postimees.ee/6939396/riigi-tungiv-soovitus-on-autokoolid-ajanud-kahte-leeri" data-article-id="6939396" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hrrK3NCb07XaCrjk07_Naf9fBCQ=/40x40/smart/nginx/o/2020/04/01/13036445t1hbd29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hrrK3NCb07XaCrjk07_Naf9fBCQ=/40x40/smart/nginx/o/2020/04/01/13036445t1hbd29.jpg"></div></span><span class="flex--equal-width">Riigi tungiv soovitus on autokoolid ajanud kahte leeri </span></a><a href="https://sakala.postimees.ee/6939242/segadus-soomaal-uhel-pool-maanteed-niisutatakse-teisel-pool-parandatakse-kraave" data-article-id="6939242" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6bG6k6cGiWgnwDE5ma62cAmvtvY=/40x40/smart/nginx/o/2020/04/01/13036122t1h7326.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6bG6k6cGiWgnwDE5ma62cAmvtvY=/40x40/smart/nginx/o/2020/04/01/13036122t1h7326.jpg"></div></span><span class="flex--equal-width">Segadus Soomaal: ühel pool maanteed niisutatakse, teisel pool parandatakse kraave </span></a><a href="https://sakala.postimees.ee/section/3273" class="contents-articles__block-title">Arvamus</a> <a href="https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos" data-article-id="6939393" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IYO3jw1Hw1WmOhSc36vf3MOP0eY=/40x40/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IYO3jw1Hw1WmOhSc36vf3MOP0eY=/40x40/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg"></div></span><span class="flex--equal-width">Koroonakriisi saame ületada vaid kõik koos </span></a><a href="https://sakala.postimees.ee/6939392/toeline-digirevolutsioon" data-article-id="6939392" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h8wk3ewhjMWcBCGkjhDEjSmZnvY=/40x40/smart/nginx/o/2020/04/01/13036442t1h28b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h8wk3ewhjMWcBCGkjhDEjSmZnvY=/40x40/smart/nginx/o/2020/04/01/13036442t1h28b3.jpg"></div></span><span class="flex--equal-width">Tõeline digirevolutsioon </span></a><a href="https://sakala.postimees.ee/6939403/juhtkiri-sootuks-vastandlikud" data-article-id="6939403" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8jOigdvtsD4cho4wCFBjq95ZlNc=/40x40/smart/nginx/o/2020/04/01/13036453t1habf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8jOigdvtsD4cho4wCFBjq95ZlNc=/40x40/smart/nginx/o/2020/04/01/13036453t1habf4.jpg"></div></span><span class="flex--equal-width">Juhtkiri. Sootuks vastandlikud </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="7" data-article-id="6939393"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Koroonakriisi saame ületada vaid kõik koos</h1><div class="tanane-article-authors flex flex--wrap authors-6939393"><a href="https://www.postimees.ee/author/145164" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"></div><div class="author-description"><span class="author-name" itemprop="name">Madis Timpson</span> <span class="author-position" itemprop="jobTitle">Viljandi linnapea</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6939393" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koroonakriisi%20saame%20%C3%BCletada%20vaid%20k%C3%B5ik%20koos&url=https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6939393"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koroonakriisi%20saame%20%C3%BCletada%20vaid%20k%C3%B5ik%20koos&url=https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6939393"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Koroonakriisi saame ületada vaid kõik koos&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Demail%26utm_content%3D6939393" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-04-02T00:01:00+03:00">2. aprill 2020, 0:01</span> <span class="article-bookmark__reading-time">3 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6939393"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/2n2jnOJDBnCf6a9qDM70cmjF_Ks=/1370x820/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg"><figure-fullscreen eager :image-id="13036443" image-url="//f11.pmo.ee/xRsmCrC3DpKpX5V52HOOaTzEfxQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/01/13036443t1h5ee7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13036443)" src="//f11.pmo.ee/2n2jnOJDBnCf6a9qDM70cmjF_Ks=/1370x820/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg" srcset="//f11.pmo.ee/2n2jnOJDBnCf6a9qDM70cmjF_Ks=/1370x820/smart/nginx/o/2020/04/01/13036443t1h5ee7.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Viljandi linnapea Madis Timpson: Viljandi on olnud väga tubli. <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>OLEME JUBA LIGI KOLM nädalat elanud koroonaviirusest tingitud eriolukorras. See on toonud meie ette senitundmatuid katsumusi ja oleme pidanud oma tavapärast käitumist päris palju muutma. Tahan teid kõiki selle pingutuse, aga ka rahulikkuse ja mõistlikkuse eest tänada.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-9hbz5a4493" :preview-length="0" eager video-id="265475" video-stream-type="VOD" video-headline="6939393 Koroonakriisi saame ületada vaid kõik koos" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/446f59c0246edefa0abb35cdd546023c.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:265475,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6939393-koroonakriisi-saame-uletada-vaid-koik-koos&quot;,&quot;headline&quot;:&quot;6939393 Koroonakriisi saame ületada vaid kõik koos&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-01T17:54:54+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-02T00:03:33+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/446f59c0246edefa0abb35cdd546023c.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x0346dz7fk" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Meie koolid on küll suletud, ent nii õpilased kui ka õpetajad on koolitööd jätkanud. Oleme saanud ennast e-riigi ja nutiühiskonnana proovile panna ning arvan, et oleme väga hästi toime tulnud. Teised riigid toovad meid eeskujuks ja ausalt öeldes on see päris hea tunne. Koolitunnid käivad ja koroonaviiruse pärast keegi hariduseta ei jää. Kerge see pole, aga me saame hakkama. Tänan kõiki õpetajaid, kes sisuliselt päevapealt uute oludega kohanesid ja meie haridussüsteemi üleval hoiavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eriliselt tunnustan meie lasteaedade töötajaid, õpetajaid ja tugipersonali. Just teie olete need, tänu kellele saavad meie meditsiinitöötajad, päästjad ja politseinikud tegelda elupäästmise ja viiruse leviku tõkestamisega. Just tänu teile saavad emad ja isad, kelle amet ei võimalda kodukontoris töötada, ikkagi tööl käia ja perele leiba teenida. Lisaks sellele olete te olulised info vahendajad, et lapsed ei muretseks, vanemad oleksid toimuvaga kursis ning linnavalitsus teaks, millised on inimeste mured ja vajadused. Aitäh teile selle kõige eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>KOOLIEALISTE LASTE vanemad on saanud ligi kolm nädalat kaasa teha koolitükke, jälgida pilliharjutamise või individuaaltreeningu rutiinist kinnipidamist ja veeta lastega rohkem aega, kui nad võib-olla olid harjunud tegema. Usun, et lõppkokkuvõttes võib sellisest koos õppimisest ja ühiselt veedetud ajast päris palju kasu tõusta. Kool ja kodu mõistavad teineteist tulevikus kindlasti paremini ja lapsevanemad tajuvad selgemalt, kui palju õpetajad nende laste arengusse panustavad. Soovin kõigile lapsevanematele kannatlikkust ja vastupidavust lapsevanema ja kooliõpetaja rolli samaaegsel täitmisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hoolimata sellest, et Eestis on koroonaviiruse levik püsinud mõne teise Euroopa riigiga võrreldes väike, ei tohi me valvsust kaotada. Sündmused Saaremaal ja Võrus kriisi algfaasis näitasid, kui vähe on vaja selleks, et suur hulk inimesi lühikese aja jooksul viirusesse nakatuks. Et need sündmused ei korduks, on vaja, et peaksime kõik endiselt rangelt kinni valitsuse kehtestatud meetmetest. Tuletan meelde, et need on miinimummeetmed.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Avalikus kohas järgigem ikka 2 + 2 reeglit: liikugem üksi või kahekesi ning hoidkem teiste inimestega kahemeetrist vahemaad. See reegel ei kehti kodus, kuid on ilmselge, et praegusel ajal ei peaks me ka kodus olema rohkemate inimeste seltsis kui meie enda perekond. See pole midagi keerulist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>On väga tähtis, et kaitseksime viiruse eest nõrga tervisega ja eakaid inimesi. Sellepärast on oluline, et eakad ise, aga ka nende lapsed peaksid ettevaatusabinõudest kinni. Praegu pole aeg saata lapsi vanavanemate juurde. Lastele on koroonaviirus senise info põhjal vähem ohtlik, kuid nad võivad nakatada eakaid, kellele võib viirus suurt kahju teha. Selgitagem kõik oma emadele ja isadele, vanaisadele ja vanaemadele praeguse olukorra tõsidust ja seda, miks on ka neil vaja kinni pidada 2 + 2 reeglist, poes üldse käimata jätta või käia seal nii vähe kui võimalik ning lükata kokkusaamised sõpradega edasi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma tean, et paljud teist on praegusest olukorrast väsinud. Me kõik oleme. Kuid me peame veel pingutama. Teada on, et õppeasutused jäävad suletuks vähemalt aprilli lõpuni. Tehkem oma plaanid selle teadmise põhjal ja olgem valmis sellekski, et eriolukord kestab pikemalt. Me ei tee seda niisama, vaid selleks, et päästa elusid ja säästa inimesi kannatustest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oleme seni olnud väga tublid. Viljandi on olnud väga tubli. Mina ei kahtle meie inimeste arukuses. Viljandi ja Viljandimaa on seni üks väiksema koroonaviirusesse nakatunute arvuga piirkondi. Hoides iseennast ja teisi anname kõik panuse, et see nii ka jääks ja eriolukord võimalikult kiiresti lõpeks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jõudu ja olge terved! Koos saame viirusega hakkama, selles olen ma kindel.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6939393" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koroonakriisi%20saame%20%C3%BCletada%20vaid%20k%C3%B5ik%20koos&url=https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6939393"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koroonakriisi%20saame%20%C3%BCletada%20vaid%20k%C3%B5ik%20koos&url=https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6939393"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Koroonakriisi saame ületada vaid kõik koos&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos%3Futm_source%3Demail%26utm_content%3D6939393" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6939393/koroonakriisi-saame-uletada-vaid-koik-koos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6939393"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6939393" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6939393" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/619598/sars-cov-2">SARS-CoV-2</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/11958/majanduskriis">majanduskriis</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/190586/madis-timpson">Madis Timpson</a></li></ul></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://sakala.postimees.ee/6939357/viljandi-moisa-taastaja-ei-plaani-ehitusele-pidurit-panna" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>01.04.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>02.04.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsakala.postimees.ee%2F6939393%2Fkoroonakriisi-saame-uletada-vaid-koik-koos" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsakala.postimees.ee%2F6939393%2Fkoroonakriisi-saame-uletada-vaid-koik-koos">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:sakala@ajaleht.ee">sakala@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0040</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Vihjetelefon</span></p><p class="footer-2__row">(+372) 435 0000</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 433 0040</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Paberlehes:</span></p><p class="footer-2__row"><a href="mailto:merlin.muts@postimeesgrupp.ee">merlin.muts@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 433 0063</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p><p class="footer-2__row"><a href="mailto:veebikuulutus@ajaleht.ee">veebikuulutus@ajaleht.ee</a></p><p class="footer-2__row">(+372) 433 0062</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ca4293c480e2f61dcc89.js" async></script></body></html>