<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/4LZ6bLUjdOaohV_7epcfhU-EO_A=/1200x630/smart/nginx/o/2020/01/21/12884914t1h5b44.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/4LZ6bLUjdOaohV_7epcfhU-EO_A=/1200x630/smart/nginx/o/2020/01/21/12884914t1h5b44.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai"><meta property="twitter:title" content="Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai"><meta property="og:url" content="https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai"><meta property="twitter:url" content="https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="«Pommuudis» üks peategelane ja nii-öelda pahalane Roger Ailes sündis 1940. aasta 15. mail ning just tema seisis suuresti Richard Nixoni, Ronald Reagani, George H. W. Bushi, Donald Trumpi ja New Yorgi linnapea Rudy Giuliani edu taga. Samuti ladus just tema 90-ndatel oma töntsakate, aga kavalate sõrmedega kokku Foxi uudistekanali, mille väärtust on keeruline kokku arvutada, sest hiidkontserni eri harud ulatuvad üle kogu planeedi."><meta property="twitter:description" content="«Pommuudis» üks peategelane ja nii-öelda pahalane Roger Ailes sündis 1940. aasta 15. mail ning just tema seisis suuresti Richard Nixoni, Ronald Reagani, George H. W. Bushi, Donald Trumpi ja New Yorgi linnapea Rudy Giuliani edu taga. Samuti ladus just tema 90-ndatel oma töntsakate, aga kavalate sõrmedega kokku Foxi uudistekanali, mille väärtust on keeruline kokku arvutada, sest hiidkontserni eri harud ulatuvad üle kogu planeedi."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="filmiarvustus"><meta property="article:tag" content="seksuaalne ahistamine"><meta property="article:tag" content="nicole kidman"><meta property="article:tag" content="margot robbie"><meta property="article:tag" content="John Lithgow"><meta property="article:tag" content="Charlize Theron"><meta name="article:published_time" content="2020-01-22T00:01:00+02:00"><meta name="article:modified_time" content="2020-01-21T15:14:36+02:00"><meta name="description" content="«Pommuudis» üks peategelane ja nii-öelda pahalane Roger Ailes sündis 1940. aasta 15. mail ning just tema seisis suuresti Richard Nixoni, Ronald Reagani, George H. W. Bushi, Donald Trumpi ja New Yorgi linnapea Rudy Giuliani edu taga. Samuti ladus just tema 90-ndatel oma töntsakate, aga kavalate sõrmedega kokku Foxi uudistekanali, mille väärtust on keeruline kokku arvutada, sest hiidkontserni eri harud ulatuvad üle kogu planeedi."><meta name="keywords" content="filmiarvustus, seksuaalne ahistamine, nicole kidman, margot robbie, John Lithgow, Charlize Theron"><link rel="canonical" href="https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1cb71d84ebf5283795ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, #777c81 100%);
  }
  .section-bg-gradient:before {
      background-color: #777c81;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-246 article-6877996"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">K, 22.01.2020</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6877996"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877996" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahe%20ja%20v%C3%B5igas%20lugu%20sellest%2C%20kuidas%20pervert%20miljoneid%20dollareid%20sai&url=https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877996"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahe%20ja%20v%C3%B5igas%20lugu%20sellest%2C%20kuidas%20pervert%20miljoneid%20dollareid%20sai&url=https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877996"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Demail%26utm_content%3D6877996" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-22T00:01:00+02:00">22. jaanuar 2020, 0:01</span></div><h1 class="article-headline" itemprop="headline name">Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93684" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/EYDtZ0_wmzrKDss864NJb6fA8qI=/40x40/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg" srcset="//f7.pmo.ee/EYDtZ0_wmzrKDss864NJb6fA8qI=/40x40/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg, //f7.pmo.ee/Y-22sznV8OT2sPuoy_b7GMH8Fs8=/80x80/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Triin Loide</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/D5FMAwFnXsN1foRg76faBL83x48=/1370x820/smart/nginx/o/2020/01/21/12884914t1h5b44.jpg"><figure-fullscreen eager :image-id="12884914" image-url="//f11.pmo.ee/CkGBBrzQPYfYhLO5vp4cxWm8Nd4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/21/12884914t1h5b44.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12884914)" src="//f11.pmo.ee/D5FMAwFnXsN1foRg76faBL83x48=/1370x820/smart/nginx/o/2020/01/21/12884914t1h5b44.jpg" srcset="//f11.pmo.ee/D5FMAwFnXsN1foRg76faBL83x48=/1370x820/smart/nginx/o/2020/01/21/12884914t1h5b44.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">&quot;Pommuudise&quot; parim osa oli ülitugev näitlejatöö. See silus nii mõnedki stsenaariumi puudused.</p><p class="figure__caption--name" itemprop="creator">FOTO: Forum Cinemas</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Pommuudis» üks peategelane ja nii-öelda pahalane Roger Ailes sündis 1940. aasta 15. mail ning just tema seisis suuresti Richard Nixoni, Ronald Reagani, George H. W. Bushi, Donald Trumpi ja New Yorgi linnapea Rudy Giuliani edu taga. Samuti ladus just tema 90-ndatel oma töntsakate, aga kavalate sõrmedega kokku Foxi uudistekanali, mille väärtust on keeruline kokku arvutada, sest hiidkontserni eri harud ulatuvad üle kogu planeedi.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5tiauwa9rt" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6quoxx5a05" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5kn4ihgtxk" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Ka Gretchen Carlson ja Megyn Kelly on päriselt olemas ning neid kolme inimest ühendavad Fox ja suletud kabinetiuksed. Kui Roger Ailes parajasti justkui mängeldes miljardeid kokku ei ajanud, selle maailma vägevatega ei suhelnud ja miljoneid heategevuseks ei annetanud, siis kutsus ta tihtipeale naissoost alluvaid endaga vestlema. Uksed pandi vahepealt kinni, et oleks … diskreetsem.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Enamasti jäi asi vestlemisest kaugele, sest Ailesi huvitas vähe, mida tema miniseelikus alluvatel öelda oli. Ta oli nimelt väike vastik pervert, kellele meeldis oma võimupositsiooni ära kasutada ja naisi lihtsa valiku ette seada: lasku nüüd põlvili ja ole tubli tüdruk või sa ei tööta selles äris enam mitte kunagi ning parim, mida sa loota võid, on miinimumpalgaline uudisteankru koht kuskil oma koduosariigi kolmandajärgulises uudistekanalis.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6877996" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877996" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vahe%20ja%20v%C3%B5igas%20lugu%20sellest%2C%20kuidas%20pervert%20miljoneid%20dollareid%20sai&url=https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877996"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vahe%20ja%20v%C3%B5igas%20lugu%20sellest%2C%20kuidas%20pervert%20miljoneid%20dollareid%20sai&url=https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877996"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vahe ja võigas lugu sellest, kuidas pervert miljoneid dollareid sai&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai%3Futm_source%3Demail%26utm_content%3D6877996" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6877996/vahe-ja-voigas-lugu-sellest-kuidas-pervert-miljoneid-dollareid-sai/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6877996" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6877996" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/71390/filmiarvustus">filmiarvustus</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/24155/seksuaalne-ahistamine">seksuaalne ahistamine</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/1015/nicole-kidman">nicole kidman</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/426860/margot-robbie">margot robbie</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/571790/john-lithgow">John Lithgow</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/1324/charlize-theron">Charlize Theron</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-awfjlkxop9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x5jks5lo03" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1694">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T18:29:47+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878215/hooldekodu-ehitaja-otsimise-kolmas-voor-kulgeb-positiivsel-toonil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jtOizsneTxkLxE24JTIah4K1Ljg=/1000x435/smart/nginx/o/2020/01/21/12885369t1h4d0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jtOizsneTxkLxE24JTIah4K1Ljg=/1000x435/smart/nginx/o/2020/01/21/12885369t1h4d0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878215/hooldekodu-ehitaja-otsimise-kolmas-voor-kulgeb-positiivsel-toonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodu ehitaja otsimise kolmas voor kulgeb positiivsel toonil </span></a><a href="https://sakala.postimees.ee/6878215/hooldekodu-ehitaja-otsimise-kolmas-voor-kulgeb-positiivsel-toonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T18:28:19+02:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878211/paalalinna-kool-saatis-vana-moobli-aafrikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/umb0KSpgkTMLL3ecanqktWGUrN0=/324x185/smart/nginx/o/2020/01/21/12885365t1h6e6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/umb0KSpgkTMLL3ecanqktWGUrN0=/324x185/smart/nginx/o/2020/01/21/12885365t1h6e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878211/paalalinna-kool-saatis-vana-moobli-aafrikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paalalinna kool saatis vana mööbli Aafrikasse </span></a><a href="https://sakala.postimees.ee/6878211/paalalinna-kool-saatis-vana-moobli-aafrikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T18:10:44+02:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878190/repliik-uus-raudvara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eURrHi4qgFsDUk6kt_10w9pN5a0=/324x185/smart/nginx/o/2020/01/21/12885339t1h906f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eURrHi4qgFsDUk6kt_10w9pN5a0=/324x185/smart/nginx/o/2020/01/21/12885339t1h906f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878190/repliik-uus-raudvara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik. Uus raudvara </span></a><a href="https://sakala.postimees.ee/6878190/repliik-uus-raudvara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T00:08:14+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878189/juhtkiri-segadus-kerge-tekkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EixuYSymYiPiG0C2djtREHD4Xy4=/324x185/smart/nginx/o/2020/01/21/12885336t1h7fbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EixuYSymYiPiG0C2djtREHD4Xy4=/324x185/smart/nginx/o/2020/01/21/12885336t1h7fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878189/juhtkiri-segadus-kerge-tekkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Segadus kerge tekkima </span></a><a href="https://sakala.postimees.ee/6878189/juhtkiri-segadus-kerge-tekkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2bzv2jdbxn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T18:32:25+02:00"><meta itemprop="author" content="Kristi Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878181/mulgi-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DEyaa3ns3i5WcksdtZ4D1-_2vJg=/1000x435/smart/nginx/o/2020/01/21/12885323t1h15be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DEyaa3ns3i5WcksdtZ4D1-_2vJg=/1000x435/smart/nginx/o/2020/01/21/12885323t1h15be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6878181/mulgi-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgi uudise </span></a><a href="https://sakala.postimees.ee/6878181/mulgi-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:58:15+02:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878179/postkaardilt-tuntuks-saanud-majja-on-korteriostjaid-keeruline-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IKCpAI9QW0ES8KDzqLY6G0DYnuE=/335x190/smart/nginx/o/2020/01/21/12885322t1hac4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IKCpAI9QW0ES8KDzqLY6G0DYnuE=/335x190/smart/nginx/o/2020/01/21/12885322t1hac4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878179/postkaardilt-tuntuks-saanud-majja-on-korteriostjaid-keeruline-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postkaardilt tuntuks saanud majja on korteriostjaid keeruline leida </span></a><a href="https://sakala.postimees.ee/6878179/postkaardilt-tuntuks-saanud-majja-on-korteriostjaid-keeruline-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:53:07+02:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7zewaIBqpufaclME90GO_zL7GPw=/335x190/filters:focal(544x422:559x437)/nginx/o/2020/01/21/12885315t1h8872.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7zewaIBqpufaclME90GO_zL7GPw=/335x190/filters:focal(544x422:559x437)/nginx/o/2020/01/21/12885315t1h8872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügimehe visiit pani politseisse helistama </span></a><a href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:29:17+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878157/soe-talv-teeb-pollumehe-motlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5JpwfaDP9MGadd9zZWKkvvB--Tk=/685x410/smart/nginx/o/2020/01/21/12885288t1h0764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5JpwfaDP9MGadd9zZWKkvvB--Tk=/685x410/smart/nginx/o/2020/01/21/12885288t1h0764.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878157/soe-talv-teeb-pollumehe-motlikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soe talv teeb põllumehe mõtlikuks </span></a><a href="https://sakala.postimees.ee/6878157/soe-talv-teeb-pollumehe-motlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T15:29:48+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-moisast-saab-hotell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xcc9ZSo2vzbUN4Zi87ENkwFRbBU=/335x190/smart/nginx/o/2020/01/21/12884997t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Xcc9ZSo2vzbUN4Zi87ENkwFRbBU=/335x190/smart/nginx/o/2020/01/21/12884997t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-moisast-saab-hotell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaua oodatud ehitus algab. Mõisast saab hotell </span></a><a href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-moisast-saab-hotell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T15:22:22+02:00"><meta itemprop="author" content="Jaanek Lips"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878011/maadlusjarelkasv-toi-lahe-tagant-kaks-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H1wZTngJj6kQ_S5Vblk8A8Go0HA=/335x190/smart/nginx/o/2020/01/21/12884954t1h0996.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H1wZTngJj6kQ_S5Vblk8A8Go0HA=/335x190/smart/nginx/o/2020/01/21/12884954t1h0996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878011/maadlusjarelkasv-toi-lahe-tagant-kaks-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maadlusjärelkasv tõi lahe tagant kaks medalit </span></a><a href="https://sakala.postimees.ee/6878011/maadlusjarelkasv-toi-lahe-tagant-kaks-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T15:17:17+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878006/naine-kes-saab-hakkama-nii-pussi-kui-panniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7S9p54Vd7Ol7SIByDNWLrvbz5so=/685x410/smart/nginx/o/2020/01/21/12884935t1h45ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7S9p54Vd7Ol7SIByDNWLrvbz5so=/685x410/smart/nginx/o/2020/01/21/12884935t1h45ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6878006/naine-kes-saab-hakkama-nii-pussi-kui-panniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine, kes saab hakkama nii püssi kui panniga </span></a><a href="https://sakala.postimees.ee/6878006/naine-kes-saab-hakkama-nii-pussi-kui-panniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2ppttqsfku" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8cek50whap" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878363" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T21:22:02+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878363/soome-kardab-eesti-kaudu-smugeldatud-kanu-ja-mune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2Y15P6aT9YGUjGxhlYyhp6MCNi4=/1000x435/filters:focal(911x778:926x793)/nginx/o/2020/01/21/12885639t1h703b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2Y15P6aT9YGUjGxhlYyhp6MCNi4=/1000x435/filters:focal(911x778:926x793)/nginx/o/2020/01/21/12885639t1h703b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878363/soome-kardab-eesti-kaudu-smugeldatud-kanu-ja-mune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kardab Eesti kaudu smugeldatud kanu ja mune </span></a><a href="https://leht.postimees.ee/6878363/soome-kardab-eesti-kaudu-smugeldatud-kanu-ja-mune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878252" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T19:08:20+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZTP9A6un5FkwXwXIZvUldgAN_wU=/335x190/filters:focal(1050x179:1065x194)/nginx/o/2020/01/21/12885429t1h4e16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZTP9A6un5FkwXwXIZvUldgAN_wU=/335x190/filters:focal(1050x179:1065x194)/nginx/o/2020/01/21/12885429t1h4e16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonda ootab jätkulahing </span></a><a href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878326" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T20:22:39+02:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878326/globaalse-eliidi-kokteilipidu-sai-50" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EPmtoVBFqzBxae0mipVnHphbZBE=/335x190/smart/nginx/o/2020/01/21/12885576t1h9935.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EPmtoVBFqzBxae0mipVnHphbZBE=/335x190/smart/nginx/o/2020/01/21/12885576t1h9935.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878326/globaalse-eliidi-kokteilipidu-sai-50" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Globaalse eliidi kokteilipidu sai 50 </span></a><a href="https://leht.postimees.ee/6878326/globaalse-eliidi-kokteilipidu-sai-50" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878250" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T19:05:42+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/USVLPcRvI75GlUs1vnIZUkNavkc=/685x410/smart/nginx/o/2020/01/21/12885415t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/USVLPcRvI75GlUs1vnIZUkNavkc=/685x410/smart/nginx/o/2020/01/21/12885415t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdruk läks teatrist koju armi ja veriste käenukkidega </span></a><a href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6877963" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-21T18:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:07:16+02:00"><meta itemprop="author" content="AFP/AP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2JlIgoTR7P83acqEo15ae8aktwI=/335x190/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2JlIgoTR7P83acqEo15ae8aktwI=/335x190/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">AJALOOLINE PÄEV &#10217; </span>Trumpi tagandamisprotsess sai hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878401" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:05:00+02:00"><meta itemprop="dateModified" content="2020-01-21T22:48:24+02:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878401/kas-pidev-muudatuste-karussell-eesti-korvpallis-on-paratamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6Rw2C2Q7GPO9oBLni4A9DS7J8bM=/335x190/smart/nginx/o/2020/01/21/12885714t1h6a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6Rw2C2Q7GPO9oBLni4A9DS7J8bM=/335x190/smart/nginx/o/2020/01/21/12885714t1h6a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878401/kas-pidev-muudatuste-karussell-eesti-korvpallis-on-paratamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas pidev muudatuste karussell Eesti korvpallis on paratamatu? </span></a><a href="https://leht.postimees.ee/6878401/kas-pidev-muudatuste-karussell-eesti-korvpallis-on-paratamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878253" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T19:08:25+02:00"><meta itemprop="author" content="Ingrid Rüütel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JhLUS5jaMQeJTqQX9Mfh3KzZDyk=/685x410/filters:focal(343x454:696x873)/nginx/o/2020/01/21/12885430t1h6990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JhLUS5jaMQeJTqQX9Mfh3KzZDyk=/685x410/filters:focal(343x454:696x873)/nginx/o/2020/01/21/12885430t1h6990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Rüütel: lõpp pärimuse uurimisele? </span></a><a href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878372" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T00:29:22+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878372/postimehe-aasta-inimene-tanel-toom-andresed-pearud-ja-kroodad-on-peidus-meis-koigis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vbtudLEnN8S9oehgLtohF40zvTM=/335x190/smart/nginx/o/2020/01/21/12885658t1h24f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vbtudLEnN8S9oehgLtohF40zvTM=/335x190/smart/nginx/o/2020/01/21/12885658t1h24f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878372/postimehe-aasta-inimene-tanel-toom-andresed-pearud-ja-kroodad-on-peidus-meis-koigis" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Postimehe aasta inimene Tanel Toom: Andresed, Pearud ja Krõõdad on peidus meis kõigis </span></a><a href="https://leht.postimees.ee/6878372/postimehe-aasta-inimene-tanel-toom-andresed-pearud-ja-kroodad-on-peidus-meis-koigis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://kultuur.postimees.ee/6876967/postimehe-aasta-inimene-on-tanel-toom" itemprop="url">Postimehe aasta inimene on Tanel Toom</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878394" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-21T22:30:48+02:00"><meta itemprop="dateModified" content="2020-01-21T22:40:15+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7iPELvmc7EouUHNuHCNXnWzDTF0=/335x190/smart/nginx/o/2020/01/21/12885713t1h7d63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7iPELvmc7EouUHNuHCNXnWzDTF0=/335x190/smart/nginx/o/2020/01/21/12885713t1h7d63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson: elektriauto maksab viie aasta pärast sama palju kui bensiiniauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878191" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-21T20:03:50+02:00"><meta itemprop="dateModified" content="2020-01-21T20:11:10+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A706tKp0pV04NEz8pp0ayr1XgZQ=/685x410/smart/nginx/o/2020/01/21/12885609t1h2c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A706tKp0pV04NEz8pp0ayr1XgZQ=/685x410/smart/nginx/o/2020/01/21/12885609t1h2c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravile allumatu viirus: mida teada hiinlasi murdva uue haiguse kohta </span></a><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878017" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-21T15:40:25+02:00"><meta itemprop="dateModified" content="2020-01-21T17:05:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zc_IGPWmy_MPmaJ29a0-pn8nUdY=/335x190/smart/nginx/o/2020/01/21/12885416t1h98c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Zc_IGPWmy_MPmaJ29a0-pn8nUdY=/335x190/smart/nginx/o/2020/01/21/12885416t1h98c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: läheneb Eesti inimeste oodatuim kuupäev </span></a><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878274" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-21T19:27:03+02:00"><meta itemprop="dateModified" content="2020-01-21T19:29:21+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k1DeeHC5ut63ZGCP2YbmjFEawO4=/335x190/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k1DeeHC5ut63ZGCP2YbmjFEawO4=/335x190/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End tagasi hoidnud Veerpalu jäi medalitest kaugele </span></a><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yrhqjm3rpp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="1540" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7mrqpsa9wl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T23:20:51+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Se6TVFqE_OdP1zETgGA704bjpjE=/1000x435/smart/nginx/o/2020/01/20/12883620t1hc4be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Se6TVFqE_OdP1zETgGA704bjpjE=/1000x435/smart/nginx/o/2020/01/20/12883620t1hc4be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väidetav ahistaja: las tüdrukud tulevad tundi pikema seelikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:10:33+02:00"><meta itemprop="dateModified" content="2020-01-21T19:56:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p4WSMs3PaCSqP7Udm4M0GjjMBx8=/335x190/filters:focal(7x14:1476x1201)/nginx/o/2020/01/21/12884442t1hc3d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p4WSMs3PaCSqP7Udm4M0GjjMBx8=/335x190/filters:focal(7x14:1476x1201)/nginx/o/2020/01/21/12884442t1hc3d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neurokirurg: Michael Schumacher on tundmatuseni muutunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud Eesti neurokirurgi kommentaar</div></a><a href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:40:25+02:00"><meta itemprop="dateModified" content="2020-01-21T17:05:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ERL7ZKAdqc0Op_Q2MqlpsYZopZs=/335x190/smart/nginx/o/2019/12/03/12786073t1hf162.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ERL7ZKAdqc0Op_Q2MqlpsYZopZs=/335x190/smart/nginx/o/2019/12/03/12786073t1hf162.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: läheneb Eesti inimeste oodatuim kuupäev </span></a><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T21:01:37+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t5UN7zI02dWWkB7QeEvHuvtISWA=/685x410/smart/nginx/o/2020/01/20/12883503t1h5c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t5UN7zI02dWWkB7QeEvHuvtISWA=/685x410/smart/nginx/o/2020/01/20/12883503t1h5c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Starbucks seljatas kohtus Eesti ärinaise <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T23:23:38+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877502/haigla-remondiga-haihtus-kunstiteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U66GnNEq434ySV5V1RzG1zLuDM8=/335x190/smart/nginx/o/2020/01/20/12883634t1heb09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U66GnNEq434ySV5V1RzG1zLuDM8=/335x190/smart/nginx/o/2020/01/20/12883634t1heb09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://leht.postimees.ee/6877502/haigla-remondiga-haihtus-kunstiteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla remondiga haihtus kunstiteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877502/haigla-remondiga-haihtus-kunstiteos/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6877502/haigla-remondiga-haihtus-kunstiteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T23:18:06+02:00"><meta itemprop="author" content="Urmas Jaagant, Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6877498/keskerakond-mangis-end-tartus-voimult-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kCw0XTgFZFdCz-Ciujqu7hBXyZk=/335x190/filters:focal(725x1147:1663x1278)/nginx/o/2020/01/20/12883629t1ha3ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kCw0XTgFZFdCz-Ciujqu7hBXyZk=/335x190/filters:focal(725x1147:1663x1278)/nginx/o/2020/01/20/12883629t1ha3ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6877498/keskerakond-mangis-end-tartus-voimult-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond mängis end Tartus võimult välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6877498/keskerakond-mangis-end-tartus-voimult-valja/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6877498/keskerakond-mangis-end-tartus-voimult-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:40:32+02:00"><meta itemprop="dateModified" content="2020-01-21T17:25:33+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_RBBHQK0AxGN-_3Mcc0zcnwOsms=/685x410/filters:focal(1056x652:1071x667)/nginx/o/2019/12/17/12818155t1hc5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_RBBHQK0AxGN-_3Mcc0zcnwOsms=/685x410/filters:focal(1056x652:1071x667)/nginx/o/2019/12/17/12818155t1hc5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireform sai viis olulist muudatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T09:05:07+02:00"><meta itemprop="dateModified" content="2020-01-21T09:37:08+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lYsoQTGtTYi7bJX0Cq--Cp0rCIw=/335x190/filters:focal(456x223:1254x882)/nginx/o/2020/01/21/12883741t1h2065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lYsoQTGtTYi7bJX0Cq--Cp0rCIw=/335x190/filters:focal(456x223:1254x882)/nginx/o/2020/01/21/12883741t1h2065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan alustas tavaelu, käis lapse ja koertega jalutamas, Harry jõudis Vancouverisse </span></a><a href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T13:46:57+02:00"><meta itemprop="dateModified" content="2020-01-20T15:20:50+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876954/usa-kantrilaulja-katkestas-esinemise-palus-vabandust-ja-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zMOqo91Jgg6e59zxsZsYEcdeyl8=/335x190/smart/nginx/o/2020/01/20/12882642t1hd258.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zMOqo91Jgg6e59zxsZsYEcdeyl8=/335x190/smart/nginx/o/2020/01/20/12882642t1hd258.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6876954/usa-kantrilaulja-katkestas-esinemise-palus-vabandust-ja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kantrilaulja katkestas esinemise, palus vabandust... ja suri </span></a><a href="https://elu24.postimees.ee/6876954/usa-kantrilaulja-katkestas-esinemise-palus-vabandust-ja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:07:16+02:00"><meta itemprop="author" content="AFP/AP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2iuHJ0UlpBpDUkghS510RoOgtGE=/685x410/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2iuHJ0UlpBpDUkghS510RoOgtGE=/685x410/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">AJALOOLINE PÄEV &#10217; </span>Trumpi tagandamisprotsess saab hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T10:00:51+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6877636/jaan-toots-ei-tahtnudki-monica-randa-umbusaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rNImAVDxpNjYA88aQFBDf4k1JYM=/335x190/filters:focal(804x1538:2039x1727)/nginx/o/2019/11/07/12722647t1ha51c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rNImAVDxpNjYA88aQFBDf4k1JYM=/335x190/filters:focal(804x1538:2039x1727)/nginx/o/2019/11/07/12722647t1ha51c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/6877636/jaan-toots-ei-tahtnudki-monica-randa-umbusaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">FAKTIKONTROLL &#10217; </span>Jaan Toots ei tahtnudki Monica Randa umbusaldada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6877636/jaan-toots-ei-tahtnudki-monica-randa-umbusaldada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6877636/jaan-toots-ei-tahtnudki-monica-randa-umbusaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:47:33+02:00"><meta itemprop="dateModified" content="2020-01-21T14:59:22+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZZuG-m5Kqg3-7eWN7SOFDvXFIZ0=/335x190/filters:focal(2675x1836:3604x2727)/nginx/o/2020/01/21/12884681t1h10f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZZuG-m5Kqg3-7eWN7SOFDvXFIZ0=/335x190/filters:focal(2675x1836:3604x2727)/nginx/o/2020/01/21/12884681t1h10f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump lajatas Davosis kliimaaktivistidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3wo6bvq65t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8xh1dmqd00" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T20:58:43+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877443/kaitsevagi-voib-mobiliseerida-sinu-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UQmdT4tT25k40y6rjsQAwJ0yD0U=/335x190/smart/nginx/o/2020/01/20/12883501t1hda84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UQmdT4tT25k40y6rjsQAwJ0yD0U=/335x190/smart/nginx/o/2020/01/20/12883501t1hda84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6877443/kaitsevagi-voib-mobiliseerida-sinu-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi võib mobiliseerida sinu auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877443/kaitsevagi-voib-mobiliseerida-sinu-auto/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6877443/kaitsevagi-voib-mobiliseerida-sinu-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:13:38+02:00"><meta itemprop="dateModified" content="2020-01-21T10:50:35+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o_LgGOjCaIDXQj30qP9lac39H7U=/335x190/filters:focal(1668x694:3704x2635)/nginx/o/2020/01/21/12883860t1h0cef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o_LgGOjCaIDXQj30qP9lac39H7U=/335x190/filters:focal(1668x694:3704x2635)/nginx/o/2020/01/21/12883860t1h0cef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">ARMAS PILT &#10217; </span>Pisitütrega kodus hullava Saara Piusi uue lapse ootust ei varja enam miski! </span></a><a href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T08:00:07+02:00"><meta itemprop="dateModified" content="2020-01-20T17:00:23+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877187/teise-maailmasoja-ajal-vorgutasid-ja-tapsid-hollandi-tudrukud-natse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0dx74ztcEben3UuOuLv1KweKWWc=/685x410/filters:focal(2759x567:3276x1080)/nginx/o/2020/01/20/12882971t1ha07e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0dx74ztcEben3UuOuLv1KweKWWc=/685x410/filters:focal(2759x567:3276x1080)/nginx/o/2020/01/20/12882971t1ha07e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elu24.postimees.ee/6877187/teise-maailmasoja-ajal-vorgutasid-ja-tapsid-hollandi-tudrukud-natse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Teise maailmasõja ajal võrgutasid ja tapsid Hollandi tüdrukud natse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6877187/teise-maailmasoja-ajal-vorgutasid-ja-tapsid-hollandi-tudrukud-natse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6877187/teise-maailmasoja-ajal-vorgutasid-ja-tapsid-hollandi-tudrukud-natse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T16:29:46+02:00"><meta itemprop="dateModified" content="2020-01-20T19:13:20+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aIQU4rvfpbGWLTZf0bdpZNPV7Jk=/335x190/filters:focal(289x347:329x589)/nginx/o/2020/01/20/12882677t1he31b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aIQU4rvfpbGWLTZf0bdpZNPV7Jk=/335x190/filters:focal(289x347:329x589)/nginx/o/2020/01/20/12882677t1he31b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1387</span></div></div><a href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal jäi teadmata kadunuks noor mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud! Tõenäoliselt on mehel kaasas tulirelv</div></a><a href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:37:55+02:00"><meta itemprop="dateModified" content="2020-01-21T11:12:15+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877514/paljastati-isise-uue-juhi-isik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6JYlVHn5_OO6HDOPnTFlHoYYBOk=/335x190/filters:focal(135x47:513x362)/nginx/o/2020/01/21/12883861t1h3b13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6JYlVHn5_OO6HDOPnTFlHoYYBOk=/335x190/filters:focal(135x47:513x362)/nginx/o/2020/01/21/12883861t1h3b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maailm.postimees.ee/6877514/paljastati-isise-uue-juhi-isik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastati ISISe uue juhi isik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877514/paljastati-isise-uue-juhi-isik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6877514/paljastati-isise-uue-juhi-isik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T08:00:00+02:00"><meta itemprop="dateModified" content="2020-01-20T11:41:53+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875248/rovanpera-polegi-noorim-wrc-debutant-tanak-poolitab-kuraditosina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kvNkJi3tN07lA8bcpIQfyd_OomQ=/685x410/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kvNkJi3tN07lA8bcpIQfyd_OomQ=/685x410/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sport.postimees.ee/6875248/rovanpera-polegi-noorim-wrc-debutant-tanak-poolitab-kuraditosina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Suur ülevaade &#10217; </span>Rovanperä polegi noorim WRC-debütant, Tänak poolitab kuraditosina </span></a><a href="https://sport.postimees.ee/6875248/rovanpera-polegi-noorim-wrc-debutant-tanak-poolitab-kuraditosina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:55:00+02:00"><meta itemprop="dateModified" content="2020-01-21T12:37:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6877705/soome-rallimees-on-ootusarevil-mul-on-tunne-et-hyundai-sobib-tanaku-soidustiiliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ht-LON5PZtyRP6f2NYMrrTPwcxA=/335x190/filters:focal(1605x724:3684x2546)/nginx/o/2020/01/02/12845291t1h8f18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ht-LON5PZtyRP6f2NYMrrTPwcxA=/335x190/filters:focal(1605x724:3684x2546)/nginx/o/2020/01/02/12845291t1h8f18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://sport.postimees.ee/6877705/soome-rallimees-on-ootusarevil-mul-on-tunne-et-hyundai-sobib-tanaku-soidustiiliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome rallimees on ootusärevil: «Mul on tunne, et Hyundai sobib Tänaku sõidustiiliga.» </span></a><a href="https://sport.postimees.ee/6877705/soome-rallimees-on-ootusarevil-mul-on-tunne-et-hyundai-sobib-tanaku-soidustiiliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T21:04:23+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877447/kutusemuujad-tostsid-marginaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X0FabgyV9eKNHXKrUMYYai1i_tk=/335x190/smart/nginx/o/2020/01/20/12883519t1hb28b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X0FabgyV9eKNHXKrUMYYai1i_tk=/335x190/smart/nginx/o/2020/01/20/12883519t1hb28b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://leht.postimees.ee/6877447/kutusemuujad-tostsid-marginaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüjad tõstsid marginaali </span></a><a href="https://leht.postimees.ee/6877447/kutusemuujad-tostsid-marginaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:14:00+02:00"><meta itemprop="dateModified" content="2020-01-21T18:15:53+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6878185/tuludeklaratsioonide-kiiremad-esitajad-voivad-tagastuse-saada-veebruari-lopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WCdqfKLGmC31hVrIXXTa5EhDmYw=/685x410/smart/nginx/o/2020/01/21/12885327t1hb096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WCdqfKLGmC31hVrIXXTa5EhDmYw=/685x410/smart/nginx/o/2020/01/21/12885327t1hb096.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>398</span></div></div><a href="https://parnu.postimees.ee/6878185/tuludeklaratsioonide-kiiremad-esitajad-voivad-tagastuse-saada-veebruari-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuludeklaratsioonide kiiremad esitajad võivad tagastuse saada veebruari lõpus </span></a><a href="https://parnu.postimees.ee/6878185/tuludeklaratsioonide-kiiremad-esitajad-voivad-tagastuse-saada-veebruari-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T20:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T00:20:13+02:00"><meta itemprop="author" content="Mart Raudsaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877403/mart-raudsaar-arge-ostke-elektriautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TrrzWFBDXD7PkvvmzNq-bPkcefA=/335x190/filters:focal(979x705:994x720)/nginx/o/2020/01/20/12883455t1h3282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TrrzWFBDXD7PkvvmzNq-bPkcefA=/335x190/filters:focal(979x705:994x720)/nginx/o/2020/01/20/12883455t1h3282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://leht.postimees.ee/6877403/mart-raudsaar-arge-ostke-elektriautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Raudsaar: ärge ostke elektriautot! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877403/mart-raudsaar-arge-ostke-elektriautot/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/6877403/mart-raudsaar-arge-ostke-elektriautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T10:50:20+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877445/angola-printsess-rikastus-oma-rahva-arvelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1FJC2hRM9UKtkvrbLxZhJRYCMI4=/335x190/smart/nginx/o/2020/01/20/12883511t1h3afa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1FJC2hRM9UKtkvrbLxZhJRYCMI4=/335x190/smart/nginx/o/2020/01/20/12883511t1h3afa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6877445/angola-printsess-rikastus-oma-rahva-arvelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Persoon &#10217; </span>«Angola printsess» rikastus oma rahva arvelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877445/angola-printsess-rikastus-oma-rahva-arvelt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6877445/angola-printsess-rikastus-oma-rahva-arvelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ik9hsddmc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w5wh22zhwu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T08:21:56+02:00"><meta itemprop="dateModified" content="2020-01-21T15:04:09+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pc0FcpGbUl7a2mSKuVphN4LQ6oU=/335x190/filters:focal(379x297:636x454)/nginx/o/2020/01/20/12883604t1hb73a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pc0FcpGbUl7a2mSKuVphN4LQ6oU=/335x190/filters:focal(379x297:636x454)/nginx/o/2020/01/20/12883604t1hb73a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa lasi joomakaaslasel oma tütre kaasa viia: Ta ütles, et võin kommi võtta ainult siis, kui aluspüksid jalast võtan </span></a><a href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T07:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T07:00:08+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877484/wrc-isad-arge-tehke-voidusoidusarja-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OBQ207u1DONI60UFElUxXLo-kDY=/335x190/smart/nginx/o/2020/01/20/12883605t1hb8d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OBQ207u1DONI60UFElUxXLo-kDY=/335x190/smart/nginx/o/2020/01/20/12883605t1hb8d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6877484/wrc-isad-arge-tehke-voidusoidusarja-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-isad, ärge tehke võidusõidusarja viga! </span></a><a href="https://leht.postimees.ee/6877484/wrc-isad-arge-tehke-voidusoidusarja-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:27:03+02:00"><meta itemprop="dateModified" content="2020-01-21T19:29:21+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/npuF_Qd7a0MkCHSrgQt2fbTHOJ0=/685x410/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/npuF_Qd7a0MkCHSrgQt2fbTHOJ0=/685x410/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End tagasi hoidnud Veerpalu jäi medalitest kaugele </span></a><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T18:34:49+02:00"><meta itemprop="dateModified" content="2020-01-20T18:45:38+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877314/ema-ja-tutar-postitavad-koos-internetti-vallatuid-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a6pg8z4vxZCZer9VqtKuPCiGRLk=/335x190/filters:focal(121x55:514x378)/nginx/o/2020/01/20/12883319t1hcefd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a6pg8z4vxZCZer9VqtKuPCiGRLk=/335x190/filters:focal(121x55:514x378)/nginx/o/2020/01/20/12883319t1hcefd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6877314/ema-ja-tutar-postitavad-koos-internetti-vallatuid-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KÄBI EI KUKU KÄNNUST KAUGELE &#10217; </span>Ema ja tütar postitavad koos internetti vallatuid pilte </span></a><a href="https://elu24.postimees.ee/6877314/ema-ja-tutar-postitavad-koos-internetti-vallatuid-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T21:56:10+02:00"><meta itemprop="dateModified" content="2020-01-20T22:00:26+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6877477/juri-ratas-oppetund-erakonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OS-dib6rEutJZDtCDDk39nIvJbA=/335x190/filters:focal(794x468:1123x1015)/nginx/o/2020/01/02/12845454t1h0250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OS-dib6rEutJZDtCDDk39nIvJbA=/335x190/filters:focal(794x468:1123x1015)/nginx/o/2020/01/02/12845454t1h0250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.postimees.ee/6877477/juri-ratas-oppetund-erakonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: õppetund erakonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6877477/juri-ratas-oppetund-erakonnale/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6877477/juri-ratas-oppetund-erakonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T21:36:05+02:00"><meta itemprop="dateModified" content="2020-01-21T09:07:46+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6877466/jaan-toots-aitab-sellest-inetust-olukorrast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2kkvTwQOra4zRu-LylJmrx2Oxf8=/685x410/smart/nginx/o/2020/01/15/12873757t1h0ca1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2kkvTwQOra4zRu-LylJmrx2Oxf8=/685x410/smart/nginx/o/2020/01/15/12873757t1h0ca1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6877466/jaan-toots-aitab-sellest-inetust-olukorrast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Toots: aitab sellest inetust olukorrast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6877466/jaan-toots-aitab-sellest-inetust-olukorrast/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6877466/jaan-toots-aitab-sellest-inetust-olukorrast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T11:47:39+02:00"><meta itemprop="dateModified" content="2020-01-21T19:09:02+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-suhtes-sudametunnistuse-piinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ozlWG1Ja2ah9f8STf_esBcn5iQY=/335x190/smart/nginx/o/2020/01/21/12885297t1hf492.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ozlWG1Ja2ah9f8STf_esBcn5iQY=/335x190/smart/nginx/o/2020/01/21/12885297t1hf492.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-suhtes-sudametunnistuse-piinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aadu Must: mul on Monica Ranna suhtes südametunnistuse piinad! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-suhtes-sudametunnistuse-piinad/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Rannale sai saatuslikuks lahkumishüvitis?</div></a><a href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-suhtes-sudametunnistuse-piinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T12:02:33+02:00"><meta itemprop="dateModified" content="2020-01-21T12:27:19+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6877790/kui-reaalne-on-oht-et-hiinlasi-hirmutav-viirus-eestisse-jouab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VH8cTllYVgZVRbtsrZVLWSSOGlI=/335x190/filters:focal(238x386:1246x1385)/nginx/o/2020/01/20/12881720t1h61fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VH8cTllYVgZVRbtsrZVLWSSOGlI=/335x190/filters:focal(238x386:1246x1385)/nginx/o/2020/01/20/12881720t1h61fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tervis.postimees.ee/6877790/kui-reaalne-on-oht-et-hiinlasi-hirmutav-viirus-eestisse-jouab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui reaalne on oht, et hiinlasi hirmutav viirus Eestisse jõuab? </span></a><a href="https://tervis.postimees.ee/6877790/kui-reaalne-on-oht-et-hiinlasi-hirmutav-viirus-eestisse-jouab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:36:05+02:00"><meta itemprop="dateModified" content="2020-01-21T15:57:38+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VdeeNz6xZD1mDSyGFIm-goq_0mk=/685x410/filters:focal(1909x846:2617x1620)/nginx/o/2020/01/21/12884793t1he429.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VdeeNz6xZD1mDSyGFIm-goq_0mk=/685x410/filters:focal(1909x846:2617x1620)/nginx/o/2020/01/21/12884793t1he429.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peret keldris hoidnud hollandlane peksis lastest kurje vaime välja </span></a><a href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:25:20+02:00"><meta itemprop="dateModified" content="2020-01-21T20:37:47+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Piltuudis &#10217; </span>Tänak sai Monte Carlos eriti sooja vastuvõtu </span></a><a href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T11:10:18+02:00"><meta itemprop="dateModified" content="2020-01-21T14:46:52+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877207/pildid-paapua-mehed-ilmusid-kohtusse-traditsioonilised-torud-peenise-otsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qKR2mcYgSBXHqwJgBP963iglpRU=/335x190/smart/nginx/o/2020/01/20/12883050t1h319c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qKR2mcYgSBXHqwJgBP963iglpRU=/335x190/smart/nginx/o/2020/01/20/12883050t1h319c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6877207/pildid-paapua-mehed-ilmusid-kohtusse-traditsioonilised-torud-peenise-otsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Paapua mehed ilmusid kohtusse, traditsioonilised torud peenise otsas </span></a><a href="https://elu24.postimees.ee/6877207/pildid-paapua-mehed-ilmusid-kohtusse-traditsioonilised-torud-peenise-otsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sy534rhcyx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eit63q4zg1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:22:34+02:00"><meta itemprop="dateModified" content="2020-01-21T11:02:50+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vI-VLFv1Ehoyr_LjakaoG5arQqU=/335x190/filters:focal(890x207:3734x1667)/nginx/o/2020/01/21/12883949t1h0597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vI-VLFv1Ehoyr_LjakaoG5arQqU=/335x190/filters:focal(890x207:3734x1667)/nginx/o/2020/01/21/12883949t1h0597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannas tehtud pilt ehmatas naist sedavõrd, et ta loobus enda näljutamisest </span></a><a href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T21:43:10+02:00"><meta itemprop="dateModified" content="2020-01-21T21:43:10+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876912/kontaveit-kohtub-avaringis-kodupubliku-lootusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zXnS7HBA7imwb8XqhdIgPKYZyOc=/335x190/filters:focal(902x207:2084x1219)/nginx/o/2020/01/20/12883601t1h4e5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zXnS7HBA7imwb8XqhdIgPKYZyOc=/335x190/filters:focal(902x207:2084x1219)/nginx/o/2020/01/20/12883601t1h4e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6876912/kontaveit-kohtub-avaringis-kodupubliku-lootusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Öösel otseblogi &#10217; </span>Kontaveit kohtub avaringis kodupubliku lootusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876912/kontaveit-kohtub-avaringis-kodupubliku-lootusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6876912/kontaveit-kohtub-avaringis-kodupubliku-lootusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T17:42:00+02:00"><meta itemprop="dateModified" content="2020-01-21T08:51:35+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6877291/kevadekuulutajad-joudsid-suvepealinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F5p0EaRCSzhvfAP1Nz4EwoywV4Y=/685x410/smart/nginx/o/2020/01/20/12883267t1hbf13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F5p0EaRCSzhvfAP1Nz4EwoywV4Y=/685x410/smart/nginx/o/2020/01/20/12883267t1hbf13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2521</span></div></div><a href="https://parnu.postimees.ee/6877291/kevadekuulutajad-joudsid-suvepealinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Piltuudis &#10217; </span>Kevadekuulutajad jõudsid suvepealinna</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://parnu.postimees.ee/6877291/kevadekuulutajad-joudsid-suvepealinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T12:01:39+02:00"><meta itemprop="dateModified" content="2020-01-20T12:10:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876057/ameerika-supermodelli-esimese-hooaja-voitjat-veel-maletad-vaata-mis-on-temast-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wU_QgkmBiFPHnizxAMMJPXq2Qz8=/335x190/filters:focal(156x21:716x529)/nginx/o/2020/01/20/12882059t1hf93b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wU_QgkmBiFPHnizxAMMJPXq2Qz8=/335x190/filters:focal(156x21:716x529)/nginx/o/2020/01/20/12882059t1hf93b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6876057/ameerika-supermodelli-esimese-hooaja-voitjat-veel-maletad-vaata-mis-on-temast-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ameerika supermodelli» esimese hooaja võitjat veel mäletad? Vaata, mis on temast saanud </span></a><a href="https://elu24.postimees.ee/6876057/ameerika-supermodelli-esimese-hooaja-voitjat-veel-maletad-vaata-mis-on-temast-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:13:02+02:00"><meta itemprop="dateModified" content="2020-01-21T16:19:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J4ubC42d4KRe1Hhv6Fo1cB8Pxsg=/335x190/smart/nginx/o/2020/01/17/12878863t1h29ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J4ubC42d4KRe1Hhv6Fo1cB8Pxsg=/335x190/smart/nginx/o/2020/01/17/12878863t1h29ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis 28-aastase roolijoodiku vahi alla </span></a><a href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T14:00:12+02:00"><meta itemprop="dateModified" content="2020-01-21T10:55:49+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6876933/arstid-eemaldasid-teismelise-peenisest-telefonilaadija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qqf8XwZ95-QCK8hAyXHZc5UzITE=/685x410/filters:focal(68x165:4999x3335)/nginx/o/2020/01/20/12882599t1hb432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qqf8XwZ95-QCK8hAyXHZc5UzITE=/685x410/filters:focal(68x165:4999x3335)/nginx/o/2020/01/20/12882599t1hb432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>446</span></div></div><a href="https://tervis.postimees.ee/6876933/arstid-eemaldasid-teismelise-peenisest-telefonilaadija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid eemaldasid teismelise peenisest telefonilaadija </span></a><a href="https://tervis.postimees.ee/6876933/arstid-eemaldasid-teismelise-peenisest-telefonilaadija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:03:50+02:00"><meta itemprop="dateModified" content="2020-01-21T20:11:10+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teada hiinlasi murdvast uuest viirusest, millele pole ravi </span></a><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:45:10+02:00"><meta itemprop="dateModified" content="2020-01-21T20:36:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iQxSO1wbK4ZtD5eb3A_jZMU9V_E=/335x190/filters:focal(109x65:432x571)/nginx/o/2020/01/21/12885599t1hfe5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iQxSO1wbK4ZtD5eb3A_jZMU9V_E=/335x190/filters:focal(109x65:432x571)/nginx/o/2020/01/21/12885599t1hfe5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas vastab Tanel Padar sõnasõjale, mille muusikakriitik Niineste valla päästis? </span></a><a href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T22:09:43+02:00"><meta itemprop="author" content="Lauri Mutso, Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6877242/seadus-lubas-kanakulli-elupaigas-raiuda" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XPOITeEiufPiyYvisdwmtcqy0-Y=/685x410/smart/nginx/o/2020/01/20/12883164t1hefc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XPOITeEiufPiyYvisdwmtcqy0-Y=/685x410/smart/nginx/o/2020/01/20/12883164t1hefc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://parnu.postimees.ee/6877242/seadus-lubas-kanakulli-elupaigas-raiuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadus lubas kanakulli elupaigas raiuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6877242/seadus-lubas-kanakulli-elupaigas-raiuda/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://parnu.postimees.ee/6877242/seadus-lubas-kanakulli-elupaigas-raiuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T12:14:18+02:00"><meta itemprop="dateModified" content="2020-01-21T13:40:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6876967/postimehe-aasta-inimene-on-tanel-toom" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5sWimiX0Me_yVl3n_LP02lY6HaI=/335x190/smart/nginx/o/2020/01/21/12884330t1h7c0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5sWimiX0Me_yVl3n_LP02lY6HaI=/335x190/smart/nginx/o/2020/01/21/12884330t1h7c0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>890</span></div></div><a href="https://kultuur.postimees.ee/6876967/postimehe-aasta-inimene-on-tanel-toom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Fotod ja video &#10217; </span>Postimehe aasta inimene on Tanel Toom <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6876967/postimehe-aasta-inimene-on-tanel-toom/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6876967/postimehe-aasta-inimene-on-tanel-toom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:09:44+02:00"><meta itemprop="dateModified" content="2020-01-21T15:38:21+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7OPqnuZdQwjhfpjpPwxSkgtkQIc=/335x190/smart/nginx/o/2020/01/21/12884899t1h2ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7OPqnuZdQwjhfpjpPwxSkgtkQIc=/335x190/smart/nginx/o/2020/01/21/12884899t1h2ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani rahvasaadik pakub Trumpi tapmise eest kolm miljonit dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ud8j5w4ks" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qkjyt4tzrk" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3f67b1466adc516ff6f8.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cfe04c626d0cb02ed84c.js" async></script></body></html>