<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/p0Exs4DYCrC_LbFIq4AInmNMBlc=/1200x630/smart/nginx/o/2019/12/30/12840484t1h410f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/p0Exs4DYCrC_LbFIq4AInmNMBlc=/1200x630/smart/nginx/o/2019/12/30/12840484t1h410f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lähemal nädalal jääb maa mustaks"><meta property="twitter:title" content="Lähemal nädalal jääb maa mustaks"><meta property="og:url" content="https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks"><meta property="twitter:url" content="https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Kuigi taevast sajab nii lund, lörtsi kui vihma, püsivad riikliku ilmateenistuse andmeil termomeetri näidud vähemalt päevasel ajal plusspoolel ning kelgud ja suusad võivad kuuri all valgemat tulevikku oodata."><meta property="twitter:description" content="Kuigi taevast sajab nii lund, lörtsi kui vihma, püsivad riikliku ilmateenistuse andmeil termomeetri näidud vähemalt päevasel ajal plusspoolel ning kelgud ja suusad võivad kuuri all valgemat tulevikku oodata."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ilmaprognoos"><meta property="article:tag" content="talv"><meta name="article:published_time" content="2019-12-30T12:42:17+02:00"><meta name="article:modified_time" content="2019-12-30T12:42:16+02:00"><meta name="description" content="Kuigi taevast sajab nii lund, lörtsi kui vihma, püsivad riikliku ilmateenistuse andmeil termomeetri näidud vähemalt päevasel ajal plusspoolel ning kelgud ja suusad võivad kuuri all valgemat tulevikku oodata."><meta name="keywords" content="ilmaprognoos, talv"><link rel="canonical" href="https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Lähemal nädalal jääb maa mustaks - Uudised - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6860918"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">E, 30.12.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6860918"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Lähemal nädalal jääb maa mustaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860918" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hemal%20n%C3%A4dalal%20j%C3%A4%C3%A4b%20maa%20mustaks&url=https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860918"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hemal%20n%C3%A4dalal%20j%C3%A4%C3%A4b%20maa%20mustaks&url=https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860918"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lähemal nädalal jääb maa mustaks&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Demail%26utm_content%3D6860918" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-30T12:42:00+02:00">30. detsember 2019, 12:42</span></div><h1 class="article-headline" itemprop="headline name">Lähemal nädalal jääb maa mustaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/80576" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/TKFr9FAhHljmVzOL5Pv25rUiVjw=/40x40/smart/nginx/o/2019/11/01/12706878t1h8db6.jpg" srcset="//f9.pmo.ee/TKFr9FAhHljmVzOL5Pv25rUiVjw=/40x40/smart/nginx/o/2019/11/01/12706878t1h8db6.jpg, //f9.pmo.ee/uR-fTDU0qVD4TMg8hREv7O2C3kE=/80x80/smart/nginx/o/2019/11/01/12706878t1h8db6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Üllar Priks</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/DHFLdAXdNkAxNnuUsz5yE7sW3WI=/685x410/smart/nginx/o/2019/12/30/12840484t1h410f.jpg"><figure-fullscreen eager :image-id="12840484" image-url="//f8.pmo.ee/-V8XNMTsRN338xcLI4LVsxOo9cA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/30/12840484t1h410f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12840484)" src="//f8.pmo.ee/DHFLdAXdNkAxNnuUsz5yE7sW3WI=/685x410/smart/nginx/o/2019/12/30/12840484t1h410f.jpg" srcset="//f8.pmo.ee/DHFLdAXdNkAxNnuUsz5yE7sW3WI=/685x410/smart/nginx/o/2019/12/30/12840484t1h410f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lähipäevil Eestit katvat lumevaipa oodata ei ole.</p><p class="figure__caption--name" itemprop="creator">FOTO: URMAS LUIK (Pärnu Postimees)</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuigi taevast sajab nii lund, lörtsi kui vihma, püsivad riikliku ilmateenistuse andmeil termomeetri näidud vähemalt päevasel ajal plusspoolel ning kelgud ja suusad võivad kuuri all valgemat tulevikku oodata.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ibbhkmygty" :preview-length="0" eager video-id="214220" video-stream-type="VOD" video-headline="6860918 Lähemal nädalal jääb maa mustaks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6f5e83b877e735f0a4d08b70ee90b9c1.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:214220,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6860918-lahemal-nadalal-jaab-maa-mustaks&quot;,&quot;headline&quot;:&quot;6860918 Lähemal nädalal jääb maa mustaks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-30T12:42:16+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-30T12:42:51+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/6f5e83b877e735f0a4d08b70ee90b9c1.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-012lc77i9q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ea9axc8gi9" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u6ahjtkbeb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teisipäeval liigub aktiivne madalrõhkkond üle Karjala Kesk-Venemaa poole, selle järel pöördub õhuvool üürikeseks loodesse ning toob pisut jahedama õhumassi. Sajuhooge on öösel harva, päevaks lisandub niiskust ning sajab nii vihma kui lörtsi. Õhtu poole on sajuhooge hõredamalt ning põhiliselt idapoolsetes maakondades, seal võib sekka ka lund tulla. Tuul on väga tugev, puhub öösel edelast ja läänest, päevaks pöördub kõikjal loodesse. Õhutemperatuur on 0 kuni +5 kraadi, õhtul langeb sisemaal alla nulli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval liigub üle Eesti kõrgrõhuhari. Taevas on selgem ja ilm sajuta. Tuul on ikka võrdlemisi tugev, puhub öösel loodest, päeval läänest ja edelast. Õhutemperatuur on öösel sisemaal 0 kuni –4, rannikul kuni +3, päeval 0 kuni +3, saartel kuni +5 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval läheneb Grööni merelt Skandinaaviale väga aktiivne madalrõhkkond ja selle survel püsib meil tugev edela- ja läänetuul. Niiskus kandub enamasti üle põhjanaabrite ning meil on taevas vaid õhuke kõrge pilvekiht, millest sadu ei tule. Õhutemperatuur on öösel –1 kuni +4, päevaks jõuab soe õhumass ning õhutemperatuur tõuseb +1 kuni +6 kraadini.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6860918" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Reedel liigub aktiivne madalrõhkkond Skandinaavia põhjatipu poole ning selle jõulise surve tõttu võib Läänemere ääres edelatuul tormiks paisuda. Öö on veel selgem ja sajuta, päevaks kattub taevas pilvedega ning kohati sajab vihma. Õhutemperatuur on öösel –1 kuni +3, saarte rannikul kuni +5, päeval +2 kuni +6 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval jääb mitmeosaline madalrõhuala Põhja-Euroopat katma ning selle lõunaserv katab Eestit. Õhumass asendub jahedamaga, öösel sajab kohati vihma ja lörtsi, hommikul ja päeval sagedamini lörtsi, sisemaal ka lund. Puhub tugev edela- ja läänetuul. Õhutemperatuur on öösel ja päeval 0 kuni +4 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeval liigub Botnia lahelt üle Eesti väike osatsüklon ning toob lund ja lörtsi lisaks. Tuul pöördub põhjakaarde ning on tugev eelkõige öösel. Õhutemperatuur on öösel sisemaal 0 kuni –4, rannikul kuni +2, päeval –1 kui +2 kraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esmaspäevaks jõuab juba uus aktiivne madalrõhkkond Atlandilt Skandinaavia põhjatipu lähistele, selle lõunaserv laieneb Läänemere äärde ning tõstab edelatuule taas tugevaks. Sadu jõuab tänastel andmetel hommikuks looderannikule ning laieneb kiiresti üle Eesti. Lume ja lörtsina algav sadu läheb päeva peale üle vihmaks. Õhutemperatuur on öösel sisemaal 0 kuni –5, hommikuks tõuseb saartel +3 kraadini, päeval tõuseb –1 kuni +2, saartel +5 kraadini.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860918" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hemal%20n%C3%A4dalal%20j%C3%A4%C3%A4b%20maa%20mustaks&url=https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860918"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hemal%20n%C3%A4dalal%20j%C3%A4%C3%A4b%20maa%20mustaks&url=https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6860918"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lähemal nädalal jääb maa mustaks&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks%3Futm_source%3Demail%26utm_content%3D6860918" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6860918/lahemal-nadalal-jaab-maa-mustaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6860918" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6860918" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/53317/ilmaprognoos">ilmaprognoos</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/4064/talv">talv</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v06dlvkpvd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a9qr3xi3zq" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T11:50:00+02:00"><meta itemprop="dateModified" content="2019-12-30T11:50:29+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860855/paastjad-kaisid-sauna-kontrollimas-ning-aitasid-auku-kukkunud-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WxbO7bWnNTt1hzhC4xPV5htZ58=/1000x435/smart/nginx/o/2019/12/30/12840410t1h43c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8WxbO7bWnNTt1hzhC4xPV5htZ58=/1000x435/smart/nginx/o/2019/12/30/12840410t1h43c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6860855/paastjad-kaisid-sauna-kontrollimas-ning-aitasid-auku-kukkunud-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad käisid sauna kontrollimas ning aitasid auku kukkunud koera </span></a><a href="https://sakala.postimees.ee/6860855/paastjad-kaisid-sauna-kontrollimas-ning-aitasid-auku-kukkunud-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T11:28:00+02:00"><meta itemprop="dateModified" content="2019-12-30T11:43:27+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860848/purjus-juht-vingerdas-paalalinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IjsfYcBCTMljwgZlbC75vI8mCNE=/324x185/smart/nginx/o/2019/12/30/12840399t1hf910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IjsfYcBCTMljwgZlbC75vI8mCNE=/324x185/smart/nginx/o/2019/12/30/12840399t1hf910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6860848/purjus-juht-vingerdas-paalalinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus juht vingerdas Paalalinnas </span></a><a href="https://sakala.postimees.ee/6860848/purjus-juht-vingerdas-paalalinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:15:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:15:14+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860721/must-toonekure-ja-suur-konnakotka-elupaigad-on-nuudsest-paremini-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aaRJ-znVOIWFonGUP9v4U6HLzzU=/324x185/smart/nginx/o/2019/12/30/12839860t1h659f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aaRJ-znVOIWFonGUP9v4U6HLzzU=/324x185/smart/nginx/o/2019/12/30/12839860t1h659f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6860721/must-toonekure-ja-suur-konnakotka-elupaigad-on-nuudsest-paremini-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must-toonekure ja suur-konnakotka elupaigad on nüüdsest paremini kaitstud </span></a><a href="https://sakala.postimees.ee/6860721/must-toonekure-ja-suur-konnakotka-elupaigad-on-nuudsest-paremini-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:52:00+02:00"><meta itemprop="dateModified" content="2019-12-30T11:02:00+02:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860774/fotovoistlus-ootab-toid-8-jaanuarini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EtYV1v8XUkNPFJ3W8Jkect_E6hM=/324x185/smart/nginx/o/2019/12/30/12839976t1hb1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EtYV1v8XUkNPFJ3W8Jkect_E6hM=/324x185/smart/nginx/o/2019/12/30/12839976t1hb1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6860774/fotovoistlus-ootab-toid-8-jaanuarini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotovõistlus ootab töid 8. jaanuarini </span></a><a href="https://sakala.postimees.ee/6860774/fotovoistlus-ootab-toid-8-jaanuarini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ly12c80ss" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:35:28+02:00"><meta itemprop="dateModified" content="2019-12-29T20:36:44+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860436/teed-muutuvad-oosel-libedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b7lGDEw-G93Yhon3d4tJYrYIgds=/1000x435/smart/nginx/o/2019/12/29/12839295t1hb980.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b7lGDEw-G93Yhon3d4tJYrYIgds=/1000x435/smart/nginx/o/2019/12/29/12839295t1hb980.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6860436/teed-muutuvad-oosel-libedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed muutuvad öösel libedaks </span></a><a href="https://sakala.postimees.ee/6860436/teed-muutuvad-oosel-libedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:03:43+02:00"><meta itemprop="dateModified" content="2019-12-29T16:25:46+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860327/uuest-aastast-tegeleb-riiginouetega-maksu-ja-tolliamet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K9IWoMs08szoppwAHjNArT-DVbQ=/335x190/smart/nginx/o/2019/12/29/12839039t1hd2b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K9IWoMs08szoppwAHjNArT-DVbQ=/335x190/smart/nginx/o/2019/12/29/12839039t1hd2b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6860327/uuest-aastast-tegeleb-riiginouetega-maksu-ja-tolliamet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest aastast tegeleb riiginõuetega maksu- ja tolliamet </span></a><a href="https://sakala.postimees.ee/6860327/uuest-aastast-tegeleb-riiginouetega-maksu-ja-tolliamet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T12:18:46+02:00"><meta itemprop="dateModified" content="2019-12-29T13:23:30+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860269/paasteliit-argitab-ilutulestikku-mitte-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gvUk6_QJU6m6zMPIFK_k_yXIduI=/335x190/smart/nginx/o/2019/12/29/12838929t1h5ac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gvUk6_QJU6m6zMPIFK_k_yXIduI=/335x190/smart/nginx/o/2019/12/29/12838929t1h5ac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://sakala.postimees.ee/6860269/paasteliit-argitab-ilutulestikku-mitte-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeliit ärgitab ilutulestikku mitte tegema </span></a><a href="https://sakala.postimees.ee/6860269/paasteliit-argitab-ilutulestikku-mitte-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:16:17+02:00"><meta itemprop="dateModified" content="2019-12-29T13:22:08+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6860245/jaanuaris-tousevad-puudega-laste-toetused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9DBZtcudrd4r4oval6Se2JZ4Eag=/685x410/smart/nginx/o/2019/12/29/12838804t1hf05b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9DBZtcudrd4r4oval6Se2JZ4Eag=/685x410/smart/nginx/o/2019/12/29/12838804t1hf05b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://sakala.postimees.ee/6860245/jaanuaris-tousevad-puudega-laste-toetused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanuaris tõusevad puudega laste toetused <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6860245/jaanuaris-tousevad-puudega-laste-toetused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6860245/jaanuaris-tousevad-puudega-laste-toetused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T18:20:36+02:00"><meta itemprop="dateModified" content="2019-12-27T18:20:36+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6859554/sakala-enim-loetud-artiklid-olid-kurbadest-sundmustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NHF-NJc4K4siiVAqOBqx1lm-LCs=/335x190/smart/nginx/o/2019/12/27/12836880t1h5704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NHF-NJc4K4siiVAqOBqx1lm-LCs=/335x190/smart/nginx/o/2019/12/27/12836880t1h5704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6859554/sakala-enim-loetud-artiklid-olid-kurbadest-sundmustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakala enim loetud artiklid olid kurbadest sündmustest </span></a><a href="https://sakala.postimees.ee/6859554/sakala-enim-loetud-artiklid-olid-kurbadest-sundmustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T17:08:23+02:00"><meta itemprop="dateModified" content="2019-12-27T19:04:44+02:00"><meta itemprop="author" content="Egon Valdaru, Marko Saarm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6859558/sakala-piltiniku-marko-saarmi-aasta-fotodes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yFP1eJI3FWc6E6qnB23qtPixr8o=/335x190/smart/nginx/o/2019/12/27/12836541t1hb087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yFP1eJI3FWc6E6qnB23qtPixr8o=/335x190/smart/nginx/o/2019/12/27/12836541t1hb087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6859558/sakala-piltiniku-marko-saarmi-aasta-fotodes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakala piltiniku Marko Saarmi aasta fotodes </span></a><a href="https://sakala.postimees.ee/6859558/sakala-piltiniku-marko-saarmi-aasta-fotodes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T16:32:01+02:00"><meta itemprop="dateModified" content="2019-12-28T12:33:17+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6859518/jouluime-viljandis-kaks-aastat-tagasi-koos-aiaga-varastatud-teos-joudis-endisesse-kohta-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wTjK0sjD9J0fEBCiqSLSmTm-0UU=/685x410/smart/nginx/o/2019/12/28/12837759t1h9f91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wTjK0sjD9J0fEBCiqSLSmTm-0UU=/685x410/smart/nginx/o/2019/12/28/12837759t1h9f91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>561</span></div></div><a href="https://sakala.postimees.ee/6859518/jouluime-viljandis-kaks-aastat-tagasi-koos-aiaga-varastatud-teos-joudis-endisesse-kohta-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluime Viljandis. Kaks aastat tagasi koos aiaga varastatud teos jõudis endisesse kohta tagasi</span><div class="list-article__additional-headline">Uuendatud</div></a><a href="https://sakala.postimees.ee/6859518/jouluime-viljandis-kaks-aastat-tagasi-koos-aiaga-varastatud-teos-joudis-endisesse-kohta-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p1yvsiv4ap" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-id4v05z3vv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860925" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:52:19+02:00"><meta itemprop="dateModified" content="2019-12-30T12:52:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C34LJh3G-MUjN-hCZwOPRNcuaOs=/1000x435/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C34LJh3G-MUjN-hCZwOPRNcuaOs=/1000x435/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb tegevväelasele tingimisi vangistust </span></a><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T13:06:17+02:00"><meta itemprop="dateModified" content="2019-12-30T13:17:39+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaportaal peatas ministri, orgiad ja uraani </span></a><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860836" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:51:45+02:00"><meta itemprop="dateModified" content="2019-12-30T12:54:33+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860836/tartu-aasta-teo-tiitli-voitis-rattaringlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wD3-loacTmp6nDDjQ_S9BVO7UZs=/335x190/smart/nginx/o/2019/09/25/12595667t1h02b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wD3-loacTmp6nDDjQ_S9BVO7UZs=/335x190/smart/nginx/o/2019/09/25/12595667t1h02b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tartu.postimees.ee/6860836/tartu-aasta-teo-tiitli-voitis-rattaringlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu aasta teo tiitli võitis rattaringlus </span></a><a href="https://tartu.postimees.ee/6860836/tartu-aasta-teo-tiitli-voitis-rattaringlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860877" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:42:29+02:00"><meta itemprop="dateModified" content="2019-12-30T12:42:29+02:00"><meta itemprop="author" content="Edward Lucas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wqgQjNmw3qr4uO43xLp4qZhplIU=/685x410/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wqgQjNmw3qr4uO43xLp4qZhplIU=/685x410/filters:focal(883x537:898x552)/nginx/o/2019/12/17/12817778t1h761f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: lääne lõhestatus tugevdab Venemaa seisundit </span></a><a href="https://arvamus.postimees.ee/6860877/edward-lucas-laane-lohestatus-tugevdab-venemaa-seisundit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860521" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:00:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partnerid kaitsevad peaministri otsust presidendi vastuvõtust kõrvale jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860536" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:19:51+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal jõustub hulk seadusemuudatusi </span></a><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859140" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-28T00:00:02+02:00"><meta itemprop="dateModified" content="2019-12-28T01:36:15+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6859140/2019-laheb-ajalukku-polevkivielektri-stepslitest-valja-tombamise-aastana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gZIFpc40LCiNX7xjNYG5Cer-mTY=/685x410/smart/nginx/o/2019/12/28/12837578t1hcd6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gZIFpc40LCiNX7xjNYG5Cer-mTY=/685x410/smart/nginx/o/2019/12/28/12837578t1hcd6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://pohjarannik.postimees.ee/6859140/2019-laheb-ajalukku-polevkivielektri-stepslitest-valja-tombamise-aastana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2019 läheb ajalukku põlevkivielektri lõpu aastana </span></a><a href="https://pohjarannik.postimees.ee/6859140/2019-laheb-ajalukku-polevkivielektri-stepslitest-valja-tombamise-aastana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860476" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFnFyCCgDO-nYbXsmMGv_f61QdA=/335x190/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mFnFyCCgDO-nYbXsmMGv_f61QdA=/335x190/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Aastalõpu intervjuu ⟩ </span>Jüri Ratas: ma ei ole presidendi etteheidetega üldse nõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860668" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T09:12:17+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:03+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Eesti ettevõtjate pingutused kannavad vilja </span></a><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:37:25+02:00"><meta itemprop="dateModified" content="2019-12-30T13:03:48+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPF3QlR2essIlrDGRgx1Kxl-G3M=/685x410/smart/nginx/o/2019/12/30/12839939t1h071b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lPF3QlR2essIlrDGRgx1Kxl-G3M=/685x410/smart/nginx/o/2019/12/30/12839939t1h071b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA annab aru: 10 enim müüdud toodet Eestis </span></a><a href="https://kodustiil.postimees.ee/6860727/ikea-annab-aru-10-enim-muudud-toodet-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860759" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T12:22:22+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6-A9fC2N8DNPeyjZYSt-Z6nCa70=/335x190/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6-A9fC2N8DNPeyjZYSt-Z6nCa70=/335x190/filters:focal(1186x239:1755x1107)/nginx/o/2019/11/29/12777289t1h34a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Hääleta ⟩ </span>Kas Andrus Veerpalu käitus valesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6860759/kas-andrus-veerpalu-kaitus-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860883" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:15:21+02:00"><meta itemprop="dateModified" content="2019-12-30T12:37:39+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860883/autospordi-liidu-president-vatanen-tanaku-karjaaris-on-palju-mis-iseloomustab-tervet-eesti-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EAUYum3V_xiOG3yY6tzltrhPFUc=/335x190/filters:focal(2109x391:2374x1029)/nginx/o/2017/06/09/6765491t1h7018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EAUYum3V_xiOG3yY6tzltrhPFUc=/335x190/filters:focal(2109x391:2374x1029)/nginx/o/2017/06/09/6765491t1h7018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6860883/autospordi-liidu-president-vatanen-tanaku-karjaaris-on-palju-mis-iseloomustab-tervet-eesti-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autospordi liidu juht: Tänaku karjäär iseloomustab terve Eesti ajalugu </span></a><a href="https://sport.postimees.ee/6860883/autospordi-liidu-president-vatanen-tanaku-karjaaris-on-palju-mis-iseloomustab-tervet-eesti-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u6u3exph0y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="247" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qx56l6b0mz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:15:26+02:00"><meta itemprop="dateModified" content="2019-12-29T14:21:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m2c80jB800D8L_75AahFKt_1CVM=/1000x435/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m2c80jB800D8L_75AahFKt_1CVM=/1000x435/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">ÕHUS ON ARMASTUST ⟩ </span>10 staarpaari, kes armusid esimesest silmapilgust </span></a><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:54:43+02:00"><meta itemprop="dateModified" content="2019-12-30T00:41:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>726</span></div></div><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cärolini pere kutsub raskes seisus oleva naise peale mõtlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T08:11:13+02:00"><meta itemprop="dateModified" content="2019-12-29T14:18:51+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fDl09zP0XQDDfA3InGthy8ZMXPk=/335x190/smart/nginx/o/2019/12/29/12838727t1h7596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Narva maanteel sõitis 67 inimesega reisibuss kraavi, üheksa inimest viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Kui olid bussis, kirjuta vihje@postimees.ee</div></a><a href="https://www.postimees.ee/6860179/galerii-narva-maanteel-soitis-67-inimesega-reisibuss-kraavi-uheksa-inimest-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:41:14+02:00"><meta itemprop="dateModified" content="2019-12-29T15:41:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kqy_mZ84ukVN7qS3yign3wXXFvg=/685x410/smart/nginx/o/2019/12/12/12805185t1h9564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Kqy_mZ84ukVN7qS3yign3wXXFvg=/685x410/smart/nginx/o/2019/12/12/12805185t1h9564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">EI VÕI OLLA ⟩ </span>Vaata, milline nägi Silvia Ilves välja ligi 12 aastat tagasi! </span></a><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:11:44+02:00"><meta itemprop="dateModified" content="2019-12-30T09:38:17+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zpbb-OUAYfTZC8X7rBOq8tADLTQ=/335x190/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zpbb-OUAYfTZC8X7rBOq8tADLTQ=/335x190/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>973</span></div></div><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmel Tallinna koeral tuvastati koerte katk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFnFyCCgDO-nYbXsmMGv_f61QdA=/335x190/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mFnFyCCgDO-nYbXsmMGv_f61QdA=/335x190/smart/nginx/o/2019/12/29/12839392t1h0a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Aastalõpu intervjuu ⟩ </span>Peaminister: ma ei ole kunagi toolist kinni hoidnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:08:45+02:00"><meta itemprop="dateModified" content="2019-12-29T13:08:45+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LwAQtd3te3uyQKgq11Yelc2sF60=/685x410/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LwAQtd3te3uyQKgq11Yelc2sF60=/685x410/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">HIRMUS ⟩ </span>Vene telesaatejuhi rinnaimplantaat rebenes!</span><div class="list-article__additional-headline">Pilt võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:19:51+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal jõustub hulk seadusemuudatusi </span></a><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T20:35:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:48:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sTns5nEsR5jKc5W2cPAaR5ZerV4=/335x190/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sTns5nEsR5jKc5W2cPAaR5ZerV4=/335x190/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">SKANDAAL ⟩ </span>Jaanus Saks süüdistab: kontserdi korraldaja käis enne esinemist purjus peaga tüli norimas </span></a><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:45:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:49:01+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pBHPEeu9qATSAC8eoEhT5mgaSoM=/685x410/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pBHPEeu9qATSAC8eoEhT5mgaSoM=/685x410/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: uude aastasse koos uuesti tõusnud Venemaaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T17:22:12+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3Pdj_NvB14NpdszqgpHL85P3uj0=/335x190/smart/nginx/o/2019/12/29/12838781t1h6794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3Pdj_NvB14NpdszqgpHL85P3uj0=/335x190/smart/nginx/o/2019/12/29/12838781t1h6794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusaastaööl ekskaasat peksnud meest ootab mitmeaastane alkoholipaast <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6860222/uusaastaool-ekskaasat-peksnud-meest-ootab-mitmeaastane-alkoholipaast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:18:00+02:00"><meta itemprop="dateModified" content="2019-12-30T07:18:11+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RYngacEBif2AIRFNcH1_Uscqkwo=/335x190/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuliinide kaotamine maksab liiga palju ja elekter jääbki kaduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mwf1mngl99" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r2mymn64sb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T20:11:03+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hakkab valmistuma võimutransiidiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:53:11+02:00"><meta itemprop="dateModified" content="2019-12-29T18:42:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>892</span></div></div><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aava: oleme valmis WRC-etappi Eestisse tooma! </span></a><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:15:00+02:00"><meta itemprop="dateModified" content="2019-12-30T00:32:14+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qbxFAfyS1x95o3rw6L2xRsED_uc=/685x410/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qbxFAfyS1x95o3rw6L2xRsED_uc=/685x410/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>510</span></div></div><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes käis aasta jooksul 391 artisti kontserdil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:00:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partnerid kaitsevad peaministri otsust presidendi vastuvõtust kõrvale jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T00:17:22+02:00"><meta itemprop="dateModified" content="2019-12-29T15:56:25+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nNrcok5SCDguH8UfUBFAhDnt0TE=/335x190/smart/nginx/o/2019/12/29/12838658t1h9202.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nNrcok5SCDguH8UfUBFAhDnt0TE=/335x190/smart/nginx/o/2019/12/29/12838658t1h9202.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan: vangistatud austraallanna peab oma karistuse ära kandma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6860163/iraan-vangistatud-austraallanna-peab-oma-karistuse-ara-kandma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T14:00:37+02:00"><meta itemprop="dateModified" content="2019-12-28T15:44:04+02:00"><meta itemprop="author" content="Eili Arula, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vEWHU86RqMrptkRpmHhMwu8F5Ng=/685x410/smart/nginx/o/2019/12/28/12837833t1h18a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vEWHU86RqMrptkRpmHhMwu8F5Ng=/685x410/smart/nginx/o/2019/12/28/12837833t1h18a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid. Avalikkuse eest hoidunud Andrus Veerpalu jälgis Tehvandil suusavõistlust raja äärest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6859965/pildid-avalikkuse-eest-hoidunud-andrus-veerpalu-jalgis-tehvandil-suusavoistlust-raja-aarest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:02:54+02:00"><meta itemprop="dateModified" content="2019-12-29T14:25:50+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860326/ulieduka-manguporgu-rajanud-naine-teenis-kosmilise-summa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dOUPUAK-ZdR0CXqZ8XqW9k-eK5w=/335x190/smart/nginx/o/2019/12/29/12838986t1hb231.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dOUPUAK-ZdR0CXqZ8XqW9k-eK5w=/335x190/smart/nginx/o/2019/12/29/12838986t1hb231.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6860326/ulieduka-manguporgu-rajanud-naine-teenis-kosmilise-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülieduka mängupõrgu rajanud naine teenis kosmilise summa </span></a><a href="https://majandus24.postimees.ee/6860326/ulieduka-manguporgu-rajanud-naine-teenis-kosmilise-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:23:23+02:00"><meta itemprop="dateModified" content="2019-12-29T21:55:20+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I8BAC1kArVhnnnHpV0tX0T7sy_I=/335x190/smart/nginx/o/2019/12/29/12839345t1hb099.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I8BAC1kArVhnnnHpV0tX0T7sy_I=/335x190/smart/nginx/o/2019/12/29/12839345t1hb099.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: imelise tagasituleku teinud Bigbank Tartu krooniti Eesti karikavõitjaks! </span></a><a href="https://sport.postimees.ee/6857420/tipphetked-imelise-tagasituleku-teinud-bigbank-tartu-krooniti-eesti-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:21:46+02:00"><meta itemprop="dateModified" content="2019-12-29T14:15:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rwo4ErLvvm4VhrTnN0OBBBXdpL8=/685x410/smart/nginx/o/2019/08/06/12442028t1hbfba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rwo4ErLvvm4VhrTnN0OBBBXdpL8=/685x410/smart/nginx/o/2019/08/06/12442028t1hbfba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>894</span></div></div><a href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: Ratasel on õigus eelistada presidendi vastuvõtule perekonda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://www.postimees.ee/6860298/reinsalu-ratasel-on-oigus-eelistada-presidendi-vastuvotule-perekonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:21:00+02:00"><meta itemprop="dateModified" content="2019-12-30T11:31:30+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NXcB5tRy-Asef309Fy2uml4Oekc=/335x190/smart/nginx/o/2019/12/27/12836161t1h4e58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbade tagajärgedega leetripuhang Samoa saartel näitas, mida toob kaasa vaktsiinivastasus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Terviseamet kommenteerib vaktsiinikartust Eestis</div></a><a href="https://tervis.postimees.ee/6859343/kurbade-tagajargedega-leetripuhang-samoa-saartel-naitas-mida-toob-kaasa-vaktsiinivastasus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:28:20+02:00"><meta itemprop="dateModified" content="2019-12-29T21:30:32+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/coKOeMOESa7D8J7O7OHtIvpXT-c=/335x190/filters:focal(364x247:758x679)/nginx/o/2019/12/29/12839331t1h94a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/coKOeMOESa7D8J7O7OHtIvpXT-c=/335x190/filters:focal(364x247:758x679)/nginx/o/2019/12/29/12839331t1h94a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Janune koaala sundis jalgratturid peatuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6860459/video-janune-koaala-sundis-jalgratturid-peatuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dis2e2m80m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-reo5gzechm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:19:40+02:00"><meta itemprop="dateModified" content="2019-12-29T15:20:11+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KV-vJflQ68AnbCBB4snWrVb54fU=/335x190/filters:focal(1858x482:5484x2782)/nginx/o/2019/12/29/12839110t1h80d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KV-vJflQ68AnbCBB4snWrVb54fU=/335x190/filters:focal(1858x482:5484x2782)/nginx/o/2019/12/29/12839110t1h80d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>552</span></div></div><a href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovid näitasid kahes Linnamäe lihatööstuse tootes listeeriat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6860355/proovid-naitasid-kahes-linnamae-lihatoostuse-tootes-listeeriat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:12:17+02:00"><meta itemprop="dateModified" content="2019-12-30T10:21:03+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MhM6tqZaw35dUMPyRyrmmv0Cp84=/335x190/smart/nginx/o/2019/12/30/12839772t1heb50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Eesti ettevõtjate pingutused kannavad vilja </span></a><a href="https://majandus24.postimees.ee/6860668/soome-meedia-eesti-ettevotjate-pingutused-kannavad-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T23:00:54+02:00"><meta itemprop="dateModified" content="2019-12-29T23:00:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pjguseOHpWhnffbkx93RkIbbWP4=/685x410/smart/nginx/o/2016/12/19/6189009t1hcca7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pjguseOHpWhnffbkx93RkIbbWP4=/685x410/smart/nginx/o/2016/12/19/6189009t1hcca7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VAATA VIDEOT ⟩ </span>Ärapanija on tagasi ja põhjustab iroonilise lauluga raha pesnud pankadele ebamugavust </span></a><a href="https://elu24.postimees.ee/6860570/arapanija-on-tagasi-ja-pohjustab-iroonilise-lauluga-raha-pesnud-pankadele-ebamugavust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:50:50+02:00"><meta itemprop="dateModified" content="2019-12-29T15:50:38+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860300/soolopurjetaja-jai-kariibi-merel-kadunuks-jaht-triivib-nicaragua-ranniku-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YY5ieYh6CWAoM6K32jGfbogZba8=/335x190/smart/nginx/o/2019/12/29/12838941t1h5108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YY5ieYh6CWAoM6K32jGfbogZba8=/335x190/smart/nginx/o/2019/12/29/12838941t1h5108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://majandus24.postimees.ee/6860300/soolopurjetaja-jai-kariibi-merel-kadunuks-jaht-triivib-nicaragua-ranniku-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soolopurjetaja jäi Kariibi merel kadunuks, jaht triivib Nicaragua ranniku poole </span></a><a href="https://majandus24.postimees.ee/6860300/soolopurjetaja-jai-kariibi-merel-kadunuks-jaht-triivib-nicaragua-ranniku-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:30:49+02:00"><meta itemprop="dateModified" content="2019-12-29T20:37:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/77FImgHORUtZF-43f-P2u0xbCTo=/335x190/smart/nginx/o/2019/12/29/12839306t1hccd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/77FImgHORUtZF-43f-P2u0xbCTo=/335x190/smart/nginx/o/2019/12/29/12839306t1hccd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreml: Putin tänas Trumpi luureinfo eest, mis aitas rünnakuid vältida <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uuendatud kell 20.36</div></a><a href="https://maailm.postimees.ee/6860463/kreml-putin-tanas-trumpi-luureinfo-eest-mis-aitas-runnakuid-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T17:56:51+02:00"><meta itemprop="dateModified" content="2019-12-28T11:19:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zDr3cQEZAAntnmGxHmwYRGZdmDE=/685x410/filters:focal(692x252:1253x625)/nginx/o/2019/01/18/11723381t1hd255.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zDr3cQEZAAntnmGxHmwYRGZdmDE=/685x410/filters:focal(692x252:1253x625)/nginx/o/2019/01/18/11723381t1hd255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">FILMIAPS ⟩ </span>Vaataja märkas Johannes Pääsukese filmis midagi, mis sinna kohe kindlasti ei kuulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6859595/vaataja-markas-johannes-paasukese-filmis-midagi-mis-sinna-kohe-kindlasti-ei-kuulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:42:55+02:00"><meta itemprop="dateModified" content="2019-12-29T16:42:55+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5lEWJ3kdcX__q_2xxOAkFwKK_w4=/335x190/smart/nginx/o/2019/12/29/12839156t1h6d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5lEWJ3kdcX__q_2xxOAkFwKK_w4=/335x190/smart/nginx/o/2019/12/29/12839156t1h6d78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia alpides on 24 tunniga hukkunud lumelaviinides neli inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6860387/itaalia-alpides-on-24-tunniga-hukkunud-lumelaviinides-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T07:35:56+02:00"><meta itemprop="dateModified" content="2019-12-28T12:38:04+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HCWVOJvYtORtUHNeQHzeq7TP1y0=/335x190/smart/nginx/o/2019/12/27/12836904t1h7e05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HCWVOJvYtORtUHNeQHzeq7TP1y0=/335x190/smart/nginx/o/2019/12/27/12836904t1h7e05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks taldrikuid enne nõudepesumasinasse panekut loputada ei tohiks </span></a><a href="https://kodustiil.postimees.ee/6859242/pohjus-miks-taldrikuid-enne-noudepesumasinasse-panekut-loputada-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T16:13:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:29:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nvxP0nvmXelaiYgUPlilp96g-uo=/685x410/smart/nginx/o/2019/12/29/12839095t1h13ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nvxP0nvmXelaiYgUPlilp96g-uo=/685x410/smart/nginx/o/2019/12/29/12839095t1h13ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Järelvaadatav ⟩ </span>TalTech alistas tiitlikaitsja ja tuli Eesti karikavõitjaks </span></a><a href="https://sport.postimees.ee/6857409/taltech-alistas-tiitlikaitsja-ja-tuli-eesti-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T13:46:47+02:00"><meta itemprop="dateModified" content="2019-12-29T11:36:43+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V7XXaa02nYmYgMW4PNLxDquADF0=/335x190/filters:focal(90x341:997x796)/nginx/o/2019/12/28/12837845t1h8e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V7XXaa02nYmYgMW4PNLxDquADF0=/335x190/filters:focal(90x341:997x796)/nginx/o/2019/12/28/12837845t1h8e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud tööriistakauplus lahkub Eesti turult <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6859975/tuntud-tooriistakauplus-lahkub-eesti-turult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T15:46:53+02:00"><meta itemprop="dateModified" content="2019-12-27T11:41:05+02:00"><meta itemprop="author" content="Ronja K."><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tLU8y3SBUb8MV6_Uy7CpQaU1COM=/335x190/smart/nginx/o/2019/12/27/12835846t1h6cb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tLU8y3SBUb8MV6_Uy7CpQaU1COM=/335x190/smart/nginx/o/2019/12/27/12835846t1h6cb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vangi naine ahastuses: igal kuul pean oma tissid ja tuti võõrastele ametnikele väljanäitusele panema <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6859181/vangi-naine-ahastuses-igal-kuul-pean-oma-tissid-ja-tuti-voorastele-ametnikele-valjanaitusele-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7f57ts4u7k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jkwbag4jza" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:26:17+02:00"><meta itemprop="dateModified" content="2019-12-30T12:57:48+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KAS MÄLETAD TEDA? ⟩ </span>Kunagine tippjooksja Marion Jones kaotas kõik ja pidi trellide taga olema, kuid mida teeb ta nüüd? </span></a><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:53:15+02:00"><meta itemprop="dateModified" content="2019-12-30T12:49:05+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yW3mzj8PRtjbTqJNHzdfsxIodIo=/335x190/filters:focal(690x124:2378x1848)/nginx/o/2019/12/30/12839959t1hbfb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Thunbergi isa ei toetanud oma tütre tegevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6860764/thunbergi-isa-ei-toetanud-oma-tutre-tegevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:20:55+02:00"><meta itemprop="dateModified" content="2019-12-29T12:20:46+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6860246/eesti-mehi-kimbutab-uute-uuringute-kohaselt-ullatav-terviseprobleem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rVgNRe4ROqWW0EkriqoB6X3c93Q=/685x410/smart/nginx/o/2019/12/29/12838805t1ha776.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rVgNRe4ROqWW0EkriqoB6X3c93Q=/685x410/smart/nginx/o/2019/12/29/12838805t1ha776.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tervis.postimees.ee/6860246/eesti-mehi-kimbutab-uute-uuringute-kohaselt-ullatav-terviseprobleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mehi kimbutab uute uuringute kohaselt üllatav terviseprobleem </span></a><a href="https://tervis.postimees.ee/6860246/eesti-mehi-kimbutab-uute-uuringute-kohaselt-ullatav-terviseprobleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:40:00+02:00"><meta itemprop="dateModified" content="2019-12-29T17:39:14+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ApTBiBVwn6-ZRU1-_6SiQWzPr4g=/335x190/smart/nginx/o/2019/12/29/12838949t1hfa75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ApTBiBVwn6-ZRU1-_6SiQWzPr4g=/335x190/smart/nginx/o/2019/12/29/12838949t1hfa75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastavahetuse poliitiline tulevärk Häädemeestel: opositsioon algatas vallavanema umbusaldamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6860285/aastavahetuse-poliitiline-tulevark-haademeestel-opositsioon-algatas-vallavanema-umbusaldamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T18:57:56+02:00"><meta itemprop="dateModified" content="2019-12-30T09:43:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b72eFBU-B1gyDCSiAZTwq3luJsg=/335x190/filters:focal(112x19:976x395)/nginx/o/2013/09/06/2327193t1hbdd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b72eFBU-B1gyDCSiAZTwq3luJsg=/335x190/filters:focal(112x19:976x395)/nginx/o/2013/09/06/2327193t1hbdd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsja viib Pae tänava pommimehe vabastamata jätmise inimõiguste kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6860447/kaitsja-viib-pae-tanava-pommimehe-vabastamata-jatmise-inimoiguste-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:01:38+02:00"><meta itemprop="dateModified" content="2019-12-29T11:22:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s91Ve_u84QoEPEHA5K0vuG3Rcc0=/685x410/smart/nginx/o/2019/12/01/12779686t1h7c67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s91Ve_u84QoEPEHA5K0vuG3Rcc0=/685x410/smart/nginx/o/2019/12/01/12779686t1h7c67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mängufilm «Talve» esilinastub Jõgeval <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/6860238/mangufilm-talve-esilinastub-jogeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:58:32+02:00"><meta itemprop="dateModified" content="2019-12-27T12:00:36+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vKstDp8L7yFuY4Zs0cTcTWdQU4k=/335x190/smart/nginx/o/2019/12/27/12835879t1h90bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vKstDp8L7yFuY4Zs0cTcTWdQU4k=/335x190/smart/nginx/o/2019/12/27/12835879t1h90bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Globa avaldab: 4 sodiaagimärki, kellele 2020 toob edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T10:57:00+02:00"><meta itemprop="dateModified" content="2019-12-29T13:30:18+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gQ-DtQ30ntIQD8_bgOriWkVn9o0=/335x190/smart/nginx/o/2019/12/29/12838754t1h04d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gQ-DtQ30ntIQD8_bgOriWkVn9o0=/335x190/smart/nginx/o/2019/12/29/12838754t1h04d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konsumis taskusse libistatud 14 õlut läksid kahele mehele maksma pea 2000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6860200/konsumis-taskusse-libistatud-14-olut-laksid-kahele-mehele-maksma-pea-2000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T12:34:18+02:00"><meta itemprop="dateModified" content="2019-12-29T14:13:32+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZiRmKe8ZFilry98W9p3Pl9iLnuI=/685x410/filters:focal(456x84:853x474)/nginx/o/2019/04/26/11977990t1h7d9c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZiRmKe8ZFilry98W9p3Pl9iLnuI=/685x410/filters:focal(456x84:853x474)/nginx/o/2019/04/26/11977990t1h7d9c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skype&#39;i töötajate palk küündib 5000 euroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6860278/skype-i-tootajate-palk-kuundib-5000-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T08:03:00+02:00"><meta itemprop="dateModified" content="2019-12-30T08:03:55+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c07W83fKDb20l-j2Q168-P-fo4A=/335x190/smart/nginx/o/2019/12/29/12839200t1hacfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c07W83fKDb20l-j2Q168-P-fo4A=/335x190/smart/nginx/o/2019/12/29/12839200t1hacfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Rahva Muuseumi taha kerkib uus linnak <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6860403/eesti-rahva-muuseumi-taha-kerkib-uus-linnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:32:26+02:00"><meta itemprop="dateModified" content="2019-12-29T17:32:26+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860414/filmistaar-zac-efron-nakatus-dzunglis-uliraskesse-haigusesse-ja-veetis-paevi-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/crqQsCeNq2Y3tRtShw5TNeWWHUg=/335x190/filters:focal(186x221:417x295)/nginx/o/2019/12/29/12839199t1hfc02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/crqQsCeNq2Y3tRtShw5TNeWWHUg=/335x190/filters:focal(186x221:417x295)/nginx/o/2019/12/29/12839199t1hfc02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6860414/filmistaar-zac-efron-nakatus-dzunglis-uliraskesse-haigusesse-ja-veetis-paevi-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmistaar Zac Efron nakatus džunglis üliraskesse haigusesse ja veetis päevi haiglas </span></a><a href="https://elu24.postimees.ee/6860414/filmistaar-zac-efron-nakatus-dzunglis-uliraskesse-haigusesse-ja-veetis-paevi-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cnp3p4nffb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aiblwj904d" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>