<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/QqXw3vpGqGEBxqepORs8fhZQpZk=/1200x630/smart/nginx/o/2019/09/15/12561915t1h81eb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/QqXw3vpGqGEBxqepORs8fhZQpZk=/1200x630/smart/nginx/o/2019/09/15/12561915t1h81eb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päeva foto. Kurjakuulutav kaunidus"><meta property="twitter:title" content="Päeva foto. Kurjakuulutav kaunidus"><meta property="og:url" content="https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus"><meta property="twitter:url" content="https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Eile tabas fotograaf Taavi Purtsak Karksi ordulinnuse lähistel kaamerasilmaga maagilise hetke. Kurjakuulutavad pilved ei jaksanud ilmselt enam vihmakoormat kanda ning kraanid pääsesid valla."><meta property="twitter:description" content="Eile tabas fotograaf Taavi Purtsak Karksi ordulinnuse lähistel kaamerasilmaga maagilise hetke. Kurjakuulutavad pilved ei jaksanud ilmselt enam vihmakoormat kanda ning kraanid pääsesid valla."><meta property="og:type" content="article"><meta property="article:section" content="Sakala"><meta property="article:tag" content="fotograaf"><meta property="article:tag" content="loodus"><meta property="article:tag" content="päevafoto"><meta property="article:tag" content="taavi purtsak"><meta name="article:published_time" content="2019-09-15T14:42:29+03:00"><meta name="article:modified_time" content="2019-09-15T14:43:55+03:00"><meta name="description" content="Eile tabas fotograaf Taavi Purtsak Karksi ordulinnuse lähistel kaamerasilmaga maagilise hetke. Kurjakuulutavad pilved ei jaksanud ilmselt enam vihmakoormat kanda ning kraanid pääsesid valla."><meta name="keywords" content="fotograaf, loodus, päevafoto, taavi purtsak"><link rel="canonical" href="https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Päeva foto. Kurjakuulutav kaunidus - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6778467"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">P, 15.09.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6778467"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item">Päeva foto. Kurjakuulutav kaunidus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Päeva foto. Kurjakuulutav kaunidus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778467" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4eva%20foto.%20Kurjakuulutav%20kaunidus&url=https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778467"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4eva%20foto.%20Kurjakuulutav%20kaunidus&url=https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778467"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päeva foto. Kurjakuulutav kaunidus&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Demail%26utm_content%3D6778467" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. september 2019, 14:25</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12561915" image-url="//f9.pmo.ee/Hr0nVNpYP4b5S973GXE3OxrVzg8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/15/12561915t1h81eb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12561915)" src="//f9.pmo.ee/TQhHt-ZA9-Nt5v0-kDFRI8afBCk=/685x410/smart/nginx/o/2019/09/15/12561915t1h81eb.jpg" srcset="//f9.pmo.ee/TQhHt-ZA9-Nt5v0-kDFRI8afBCk=/685x410/smart/nginx/o/2019/09/15/12561915t1h81eb.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Karksi ordulinnuse kohal varitses eile kurjakuulutav, ent silmale ilus, taevas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Taavi Purtsak</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile tabas fotograaf Taavi Purtsak Karksi ordulinnuse lähistel kaamerasilmaga maagilise hetke. Kurjakuulutavad pilved ei jaksanud ilmselt enam vihmakoormat kanda ning kraanid pääsesid valla.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-zc5duh7qwl" :preview-length="0" eager video-id="153965" video-stream-type="VOD" video-headline="6778467 Päeva foto. Kurjakuulutav kaunidus" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a5fcb9a98cf2599c5d4b95ea71c19613.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Käes on sügis!</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778467" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4eva%20foto.%20Kurjakuulutav%20kaunidus&url=https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778467"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4eva%20foto.%20Kurjakuulutav%20kaunidus&url=https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778467"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päeva foto. Kurjakuulutav kaunidus&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus%3Futm_source%3Demail%26utm_content%3D6778467" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6778467/paeva-foto-kurjakuulutav-kaunidus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6778467" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6778467" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/3387/fotograaf">fotograaf</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/10820/loodus">loodus</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/602584/paevafoto">päevafoto</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/569720/taavi-purtsak">taavi purtsak</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1y3qtka2lu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zliw88qag5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-to4xqwi5n6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-246" data-section="246" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778468/galerii-sunnipaeva-lopetas-andrese-ja-pearu-kraavikaevamise-uhisvaatamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZNwJmL-ayzd0Cg8gpyDfGQJzB5E=/1000x435/smart/nginx/o/2019/09/15/12561917t1hf3ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sakala.postimees.ee/6778468/galerii-sunnipaeva-lopetas-andrese-ja-pearu-kraavikaevamise-uhisvaatamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Sünnipäeva lõpetas Andrese ja Pearu kraavikaevamise ühisvaatamine </span></a><a href="https://sakala.postimees.ee/6778468/galerii-sunnipaeva-lopetas-andrese-ja-pearu-kraavikaevamise-uhisvaatamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6778468/galerii-sunnipaeva-lopetas-andrese-ja-pearu-kraavikaevamise-uhisvaatamine" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280442"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778435/marek-tiitsi-raport-tulevik-toi-levadia-karukoopast-kulla-hinnas-mesimagusa-viigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V1ul7rSb0UTOYhFJ3ESDjIpET38=/324x185/smart/nginx/o/2019/09/15/12561737t1h5186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sakala.postimees.ee/6778435/marek-tiitsi-raport-tulevik-toi-levadia-karukoopast-kulla-hinnas-mesimagusa-viigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marek Tiitsi raport. Tulevik tõi Levadia karukoopast kulla hinnas mesimagusa viigi </span></a><a href="https://sakala.postimees.ee/6778435/marek-tiitsi-raport-tulevik-toi-levadia-karukoopast-kulla-hinnas-mesimagusa-viigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778426/vaba-mote-vabandust-et-helistan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IApbA65UxHugB4sjSD737DoV48M=/324x185/smart/nginx/o/2019/09/15/12561720t1h550f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6778426/vaba-mote-vabandust-et-helistan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaba mõte. «Vabandust, et helistan!» </span></a><a href="https://sakala.postimees.ee/6778426/vaba-mote-vabandust-et-helistan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778357/galerii-teatrirahvas-keerutas-plaate-ja-jalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R_J430RaB-5s3fyqLFh9J8o1jiI=/324x185/smart/nginx/o/2019/09/15/12561285t1hb094.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">94 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6778357/galerii-teatrirahvas-keerutas-plaate-ja-jalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII. Teatrirahvas keerutas plaate ja jalga </span></a><a href="https://sakala.postimees.ee/6778357/galerii-teatrirahvas-keerutas-plaate-ja-jalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2assh4lli9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777014/kolmapaev-18-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rsk0D-jX2AeE5Oqp525v9ADCbAY=/1000x435/smart/nginx/o/2008/10/09/81650t1h0189.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6777014/kolmapaev-18-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 18. september </span></a><a href="https://sakala.postimees.ee/6777014/kolmapaev-18-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778181/fotod-ugala-avas-juubelihooaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gJz_Jal9D-jRp2-h3SAbm02p_tE=/335x190/filters:focal(102x58:1919x1153)/nginx/o/2019/09/14/12559784t1h57a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">105 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://sakala.postimees.ee/6778181/fotod-ugala-avas-juubelihooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod. Ugala avas juubelihooaja </span></a><a href="https://sakala.postimees.ee/6778181/fotod-ugala-avas-juubelihooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778161/galerii-palju-onne-sunnipaevaks-viljandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k05wmZz1zb7l3dfBsaraqkf8VNQ=/335x190/filters:focal(134x125:1852x1147)/nginx/o/2019/09/14/12559495t1hac13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://sakala.postimees.ee/6778161/galerii-palju-onne-sunnipaevaks-viljandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Palju õnne sünnipäevaks, Viljandi! </span></a><a href="https://sakala.postimees.ee/6778161/galerii-palju-onne-sunnipaevaks-viljandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778029/paeva-foto-aga-kus-on-rahapada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sM3nWO1g7kKiZ6eHcEaW0uQh-Ho=/685x410/smart/nginx/o/2019/09/14/12558230t1hd65c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6778029/paeva-foto-aga-kus-on-rahapada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva foto. Aga kus on rahapada? </span></a><a href="https://sakala.postimees.ee/6778029/paeva-foto-aga-kus-on-rahapada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778028/ugala-teatrigaleriis-avatakse-juubelihooaja-esimene-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NIcxNYGR7Lu0pzVQVA1M1AvpmAo=/335x190/smart/nginx/o/2019/09/14/12558228t1hdaf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6778028/ugala-teatrigaleriis-avatakse-juubelihooaja-esimene-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugala teatrigaleriis avatakse juubelihooaja esimene näitus </span></a><a href="https://sakala.postimees.ee/6778028/ugala-teatrigaleriis-avatakse-juubelihooaja-esimene-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778026/ouering-meelitab-lapsi-ekraanist-eemale-loodusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hGSoHUamorfDlmdJ4aySue4Cgzk=/335x190/smart/nginx/o/2019/09/14/12558225t1h235a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://sakala.postimees.ee/6778026/ouering-meelitab-lapsi-ekraanist-eemale-loodusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õuering meelitab lapsi ekraanist eemale loodusesse </span></a><a href="https://sakala.postimees.ee/6778026/ouering-meelitab-lapsi-ekraanist-eemale-loodusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778018/eesti-voitis-maailmameistri-vastu-geimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XgbgQrenWBUOv4B2klHnZQpNgss=/685x410/smart/nginx/o/2019/09/14/12558111t1h9f5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6778018/eesti-voitis-maailmameistri-vastu-geimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti võitis maailmameistri vastu geimi </span></a><a href="https://sakala.postimees.ee/6778018/eesti-voitis-maailmameistri-vastu-geimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l53ifyl6gz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t836tmo2lp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sakala.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://sakala.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://sakala.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sakala.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://sakala.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sakala.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://sakala.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_XV1lfDml5dkGaJ99DeMLs_VFHA=/1000x435/smart/nginx/o/2019/09/15/12561395t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võttis punktikatselt maksimumi, Ogier võitis Türgi ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280284"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9kRQ_9ZCU6opmerWzbqwdfiVIMk=/335x190/filters:focal(1418x2532:2577x2641)/nginx/o/2019/09/13/12556106t1h8215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarja punktiseis: Tänak jätkab liidrina, Ogier tuli kõvasti lähemale </span></a><a href="https://sakala.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778463/ogier-oleme-endiselt-tanakust-kovasti-maas-aga-voit-andis-motivatsiooni-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OllzwFnJ_UrxWQe07cc-dZoFyAI=/335x190/smart/nginx/o/2019/09/12/12550761t1h2c5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/6778463/ogier-oleme-endiselt-tanakust-kovasti-maas-aga-voit-andis-motivatsiooni-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier: oleme endiselt Tänakus kõvasti maas, aga võit andis motivatsiooni juurde </span></a><a href="https://sakala.postimees.ee/6778463/ogier-oleme-endiselt-tanakust-kovasti-maas-aga-voit-andis-motivatsiooni-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tOK3_lONx2mTgHbuXlUP8uMOJbM=/685x410/smart/nginx/o/2019/09/15/12561924t1h364f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ott Tänak punktikatse võidust: oli lihtne otsus, sõitsime piiri peal </span></a><a href="https://sakala.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6776988/seeria-jatkub-tanak-astus-loebile-sammu-lahemale-ogier-rekord-jaab-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o-3F6h5ELjXui-Fts8r-TvF7Z50=/335x190/filters:focal(192x187:1172x938)/nginx/o/2019/09/12/12553604t1h8878.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/6776988/seeria-jatkub-tanak-astus-loebile-sammu-lahemale-ogier-rekord-jaab-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeria jätkub: Tänak astus Loebile sammu lähemale, Ogier’ rekord jääb kaugele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6776988/seeria-jatkub-tanak-astus-loebile-sammu-lahemale-ogier-rekord-jaab-kaugele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6776988/seeria-jatkub-tanak-astus-loebile-sammu-lahemale-ogier-rekord-jaab-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778106/kriisipsuhholoog-suutunne-on-enesetappu-teinud-lahedase-puhul-normaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/miJc7aeSgMYhJ9ZJ_Y5H8hcorp4=/335x190/smart/nginx/o/2019/09/14/12558978t1hd7c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sakala.postimees.ee/6778106/kriisipsuhholoog-suutunne-on-enesetappu-teinud-lahedase-puhul-normaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisipsühholoog: süütunne on enesetappu teinud lähedase puhul normaalne </span></a><a href="https://sakala.postimees.ee/6778106/kriisipsuhholoog-suutunne-on-enesetappu-teinud-lahedase-puhul-normaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1uPxL5LXCn6P0H3EW_p4xEx-JUI=/685x410/smart/nginx/o/2019/09/15/12562112t1h813f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://sakala.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja: see, et TTÜs on popim eriala avalik haldus, on katastroof </span></a><a href="https://sakala.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tuNGZgEnxikqML4W7ewjeDe9IKU=/335x190/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://sakala.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? </span></a><a href="https://sakala.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSTRgHS4c57A647IUd1l7iL9J30=/335x190/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sakala.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia põletab kateldes tapjavett <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778404/kohus-hakkab-kuusiku-riigi-vastu-esitatud-31-458-eurost-rahanouet-arutama-oktoobris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XiCXLVvgQtDE74DJ7tbkxvM9mro=/685x410/filters:focal(921x384:936x399)/nginx/o/2019/09/06/12533613t1h41c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://sakala.postimees.ee/6778404/kohus-hakkab-kuusiku-riigi-vastu-esitatud-31-458-eurost-rahanouet-arutama-oktoobris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus hakkab Kuusiku riigi vastu esitatud 31 458 eurost rahanõuet arutama oktoobris <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6778404/kohus-hakkab-kuusiku-riigi-vastu-esitatud-31-458-eurost-rahanouet-arutama-oktoobris/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sakala.postimees.ee/6778404/kohus-hakkab-kuusiku-riigi-vastu-esitatud-31-458-eurost-rahanouet-arutama-oktoobris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K20OG7um4g_fPox2OimPGuo8osk=/335x190/smart/nginx/o/2019/08/29/12509205t1h7f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sakala.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA vastab kriitikale: see, mida Eestis teeme, on harukordne <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCJdT85FlgI8Ze29QuPQU7040rA=/335x190/smart/nginx/o/2018/03/27/7731449t1h0986.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://sakala.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: palun, ärme levita juttu, et biokütus on halb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://sakala.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zyatad1wcv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mbrr7j2whh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_XV1lfDml5dkGaJ99DeMLs_VFHA=/1000x435/smart/nginx/o/2019/09/15/12561395t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võttis punktikatselt maksimumi, Ogier võitis Türgi ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280284"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jOTLgnpHwrvmNRSApna2Xywu1HY=/335x190/filters:focal(1158x800:1583x1442)/nginx/o/2019/09/12/12551404t1h5cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1652</span></div></div><a href="https://sakala.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlane ostis McDonald&#39;sist tuhat burgerit <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud restorani esindaja kommentaar</div></a><a href="https://sakala.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778093/piltuudis-parnumaal-sadas-lumi-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cPQWndMV9GAhlfjH2QT6gKpaF_0=/335x190/smart/nginx/o/2019/09/14/12558895t1hd870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2636</span></div></div><a href="https://sakala.postimees.ee/6778093/piltuudis-parnumaal-sadas-lumi-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Pärnumaal sadas lumi maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6778093/piltuudis-parnumaal-sadas-lumi-maha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6778093/piltuudis-parnumaal-sadas-lumi-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5b_E9_fdiQmpPTE-UKGvnqP68rU=/685x410/smart/nginx/o/2019/09/13/12555395t1h6257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://sakala.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantslanna mõrvas süüdistatav Eesti mees lõõgastus pärast veretööd veebikasiinos ja pornosaidil </span></a><a href="https://sakala.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6774934/blogi-suur-pettumus-eesti-sai-montenegrolt-0-3-kaotuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V1uob8OQWqz7rwAaJ0I1CUZ_MiA=/335x190/smart/nginx/o/2019/09/14/12560708t1h6c88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6774934/blogi-suur-pettumus-eesti-sai-montenegrolt-0-3-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: suur pettumus! Eesti sai Montenegrolt 0:3 kaotuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774934/blogi-suur-pettumus-eesti-sai-montenegrolt-0-3-kaotuse/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud videointervjuu Eesti abitreeneritega</div></a><a href="https://sakala.postimees.ee/6774934/blogi-suur-pettumus-eesti-sai-montenegrolt-0-3-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778075/toyota-arendab-autot-mis-soidab-igavesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iZ51H0hfe-o5ZV4ZBtdea3MBfKw=/335x190/smart/nginx/o/2019/09/14/12558726t1h553b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://sakala.postimees.ee/6778075/toyota-arendab-autot-mis-soidab-igavesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota arendab autot, mis sõidab igavesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778075/toyota-arendab-autot-mis-soidab-igavesti/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/6778075/toyota-arendab-autot-mis-soidab-igavesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777943/reportaaz-tallinnas-toimus-tana-valitsusvastane-meeleavaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RsNwuHm_IqkLDykFUW4hxyr_jGo=/685x410/smart/nginx/o/2019/09/14/12559194t1hc3ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sakala.postimees.ee/6777943/reportaaz-tallinnas-toimus-tana-valitsusvastane-meeleavaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reportaaž: Tallinnas toimus täna valitsusvastane meeleavaldus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6777943/reportaaz-tallinnas-toimus-tana-valitsusvastane-meeleavaldus/comments" class="list-article__comment section-font-color" itemprop="url">(112) </span></span></a><a href="https://sakala.postimees.ee/6777943/reportaaz-tallinnas-toimus-tana-valitsusvastane-meeleavaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5S-tdMQZ6pk_b6nwpzSFQ6or0Tk=/335x190/smart/nginx/o/2019/08/27/12503966t1ha1c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sakala.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-kaubanduse liidu juht: IKEA on Eestis mitme asjaga puusse pannud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777475/isegi-hauas-ei-saa-rahu-patoloogide-sonul-liigutavad-surnud-end-rohkem-kui-aasta-parast-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YLzhjI9ftb9avrUAVng-m4jJvqk=/335x190/filters:focal(2792x999:4247x2659)/nginx/o/2019/09/13/12555731t1h3acc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://sakala.postimees.ee/6777475/isegi-hauas-ei-saa-rahu-patoloogide-sonul-liigutavad-surnud-end-rohkem-kui-aasta-parast-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isegi hauas ei saa rahu! Patoloogide sõnul liigutavad surnud end rohkem kui aasta pärast surma </span></a><a href="https://sakala.postimees.ee/6777475/isegi-hauas-ei-saa-rahu-patoloogide-sonul-liigutavad-surnud-end-rohkem-kui-aasta-parast-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_nH7x23fI3zhmrCxK4NH1O5dMYs=/685x410/smart/nginx/o/2019/09/13/12555298t1h11b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://sakala.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit «Wend» Kuuse Antarktika-reis: keerav sisikond, magamata ööd ja «veretöö» külmkapis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6777345/priit-wend-kuuse-antarktika-reis-keerav-sisikond-magamata-ood-ja-veretoo-kulmkapis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCJdT85FlgI8Ze29QuPQU7040rA=/335x190/smart/nginx/o/2018/03/27/7731449t1h0986.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://sakala.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: palun, ärme levita juttu, et biokütus on halb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://sakala.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_QyxuUC6vT6zN_3OU1YDakU_z_I=/335x190/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://sakala.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kinode seksikultuur: istme alla peidetud kondoomid ja ühised vetsukülastused </span></a><a href="https://sakala.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hppcbw08p7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v1utlsl9hl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778071/tana-ja-homme-rasib-eestit-aike-ja-rahe" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JMHj2bMT6UQ4yizv34TyuZVaidQ=/335x190/smart/nginx/o/2019/09/14/12558730t1h9834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://sakala.postimees.ee/6778071/tana-ja-homme-rasib-eestit-aike-ja-rahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna ja homme räsib Eestit äike ja rahe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6778071/tana-ja-homme-rasib-eestit-aike-ja-rahe/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.08</div></a><a href="https://sakala.postimees.ee/6778071/tana-ja-homme-rasib-eestit-aike-ja-rahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xSTRgHS4c57A647IUd1l7iL9J30=/335x190/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sakala.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia põletab kateldes tapjavett <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778089/koomik-bill-burr-eestis-esinemisest-lihtsalt-ei-tulnud-midagi-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rBNCTpaFD9hz4LXJeS3LbfrcNRs=/685x410/filters:focal(383x134:3042x1821)/nginx/o/2019/09/14/12558926t1h0aff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sakala.postimees.ee/6778089/koomik-bill-burr-eestis-esinemisest-lihtsalt-ei-tulnud-midagi-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomik Bill Burr Eestis esinemisest: lihtsalt ei tulnud midagi välja </span></a><a href="https://sakala.postimees.ee/6778089/koomik-bill-burr-eestis-esinemisest-lihtsalt-ei-tulnud-midagi-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778013/peogalerii-kirev-seltskond-poolpaljad-tantsijad-ja-elav-muusika-tallinnas-avas-uksed-uus-ooklubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VgaZuOOl4ZXgrOSJ-mHX5BC9qBk=/335x190/filters:focal(1139x419:2100x1544)/nginx/o/2019/09/14/12557867t1hbef2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://sakala.postimees.ee/6778013/peogalerii-kirev-seltskond-poolpaljad-tantsijad-ja-elav-muusika-tallinnas-avas-uksed-uus-ooklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEOGALERII Kirev seltskond, poolpaljad tantsijad ja elav muusika - Tallinnas avas uksed uus ööklubi </span></a><a href="https://sakala.postimees.ee/6778013/peogalerii-kirev-seltskond-poolpaljad-tantsijad-ja-elav-muusika-tallinnas-avas-uksed-uus-ooklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K20OG7um4g_fPox2OimPGuo8osk=/335x190/smart/nginx/o/2019/08/29/12509205t1h7f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sakala.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA vastab kriitikale: see, mida Eestis teeme, on harukordne <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6776339/kuhu-on-kadunud-seltskonnataht-krista-lensin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_kJJp5GDtzbo-DqtFplEHOPxeIw=/685x410/filters:focal(552x496:804x763)/nginx/o/2018/07/25/11034966t1h00f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sakala.postimees.ee/6776339/kuhu-on-kadunud-seltskonnataht-krista-lensin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu on kadunud seltskonnatäht Krista Lensin? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6776339/kuhu-on-kadunud-seltskonnataht-krista-lensin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6776339/kuhu-on-kadunud-seltskonnataht-krista-lensin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GiS6Ro-mv2lWuiw7SqVDcFkJgRs=/335x190/filters:focal(2680x1370:4414x2487)/nginx/o/2019/09/14/12559113t1ha322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sakala.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12-aastast koolipoissi süüdistatakse õpetaja seksuaalses ründamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6778112/12-aastast-koolipoissi-suudistatakse-opetaja-seksuaalses-rundamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778267/hollandi-lennujaamas-vahistati-voltsitud-eesti-passidega-turklased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7TA325vfiGauE0Fid2V6m2AiuFg=/335x190/smart/nginx/o/2018/10/14/11498676t1hbd49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sakala.postimees.ee/6778267/hollandi-lennujaamas-vahistati-voltsitud-eesti-passidega-turklased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandi lennujaamas vahistati võltsitud Eesti passidega türklased </span></a><a href="https://sakala.postimees.ee/6778267/hollandi-lennujaamas-vahistati-voltsitud-eesti-passidega-turklased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777802/matrixi-filmi-tehnoloogia-jouab-moskva-tanavatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wcG5JcMUxTs-cMKrcwo4DGfHrXI=/685x410/smart/nginx/o/2019/09/13/12556929t1h277f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sakala.postimees.ee/6777802/matrixi-filmi-tehnoloogia-jouab-moskva-tanavatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matrixi filmi tehnoloogia jõuab Moskva tänavatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777802/matrixi-filmi-tehnoloogia-jouab-moskva-tanavatele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6777802/matrixi-filmi-tehnoloogia-jouab-moskva-tanavatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6776139/kas-maletad-menuseriaali-beverly-hills-90210-donnat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/snDlOMCmAL5OchJeFazkTuw0PDQ=/335x190/smart/nginx/o/2015/08/24/4417645t1h3cf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sakala.postimees.ee/6776139/kas-maletad-menuseriaali-beverly-hills-90210-donnat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas mäletad menuseriaali Beverly Hills 90210 Donnat? </span></a><a href="https://sakala.postimees.ee/6776139/kas-maletad-menuseriaali-beverly-hills-90210-donnat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778167/pm-turgis-ogier-motleb-juba-punktikatsele-neuville-laheb-mullust-vagitukki-kordama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BbwT5sJ54IY4ut0girmkw2y1JxE=/335x190/smart/nginx/o/2019/09/12/12552075t1had61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sakala.postimees.ee/6778167/pm-turgis-ogier-motleb-juba-punktikatsele-neuville-laheb-mullust-vagitukki-kordama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ogier mõtleb juba punktikatsele, Neuville läheb mullust vägitükki kordama </span></a><a href="https://sakala.postimees.ee/6778167/pm-turgis-ogier-motleb-juba-punktikatsele-neuville-laheb-mullust-vagitukki-kordama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vfqjcesf68" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8g3cfvo0ku" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778233/helsingis-nouti-afgaani-pogenike-sundkorras-tagasisaatmise-lopetamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DgzcE-EixgO97ezXujW7VBZ6V6Y=/335x190/filters:focal(396x294:544x359)/nginx/o/2019/01/08/11701886t1hf67c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://sakala.postimees.ee/6778233/helsingis-nouti-afgaani-pogenike-sundkorras-tagasisaatmise-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingis nõuti afgaani põgenike sundkorras tagasisaatmise lõpetamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6778233/helsingis-nouti-afgaani-pogenike-sundkorras-tagasisaatmise-lopetamist/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://sakala.postimees.ee/6778233/helsingis-nouti-afgaani-pogenike-sundkorras-tagasisaatmise-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778168/kuumad-kaadrid-millised-kumerused-kylie-jenner-loob-playboy-esikaanel-rinnad-letti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BwdqCa7q0LDrQ5Fiizjg_kwEJiI=/335x190/filters:focal(749x326:2915x2648)/nginx/o/2019/09/14/12559533t1h303f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sakala.postimees.ee/6778168/kuumad-kaadrid-millised-kumerused-kylie-jenner-loob-playboy-esikaanel-rinnad-letti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumad kaadrid: millised kumerused! Kylie Jenner lööb Playboy esikaanel rinnad letti! </span></a><a href="https://sakala.postimees.ee/6778168/kuumad-kaadrid-millised-kumerused-kylie-jenner-loob-playboy-esikaanel-rinnad-letti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778166/haiba-lastekodu-kohta-ringleb-ekslik-kuulutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JT029WK3AtFZCPSjME3iUIDWbaY=/685x410/filters:focal(9x94:692x591)/nginx/o/2013/09/04/2012655t1hd921.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sakala.postimees.ee/6778166/haiba-lastekodu-kohta-ringleb-ekslik-kuulutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiba lastekodu kohta ringleb ekslik kuulutus </span></a><a href="https://sakala.postimees.ee/6778166/haiba-lastekodu-kohta-ringleb-ekslik-kuulutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777874/blogija-merilin-taimre-naitab-silma-roomustavaid-kumerusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cZfsM7PgPJd30AVuI7n4A4Y1YPg=/335x190/filters:focal(159x106:434x437)/nginx/o/2018/03/29/7734073t1h62e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6777874/blogija-merilin-taimre-naitab-silma-roomustavaid-kumerusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogija Merilin Taimre näitab silma rõõmustavaid kumerusi </span></a><a href="https://sakala.postimees.ee/6777874/blogija-merilin-taimre-naitab-silma-roomustavaid-kumerusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778063/pm-turgis-ogier-tanaku-katkestamisest-ma-ei-soovi-kellelegi-halba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_k78YxMMOrwao1Wm7CO3RxAI5fE=/335x190/smart/nginx/o/2019/09/14/12558202t1h1f84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/6778063/pm-turgis-ogier-tanaku-katkestamisest-ma-ei-soovi-kellelegi-halba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ogier Tänaku katkestamisest: ma ei soovi kellelegi halba </span></a><a href="https://sakala.postimees.ee/6778063/pm-turgis-ogier-tanaku-katkestamisest-ma-ei-soovi-kellelegi-halba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777977/kreeka-tahab-vola-ennetahtaegselt-tagasi-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dpCisYK_K_F8daqpQTKB8z8n7yM=/685x410/smart/nginx/o/2019/09/14/12557489t1ha401.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sakala.postimees.ee/6777977/kreeka-tahab-vola-ennetahtaegselt-tagasi-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka tahab võla ennetähtaegselt tagasi maksta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777977/kreeka-tahab-vola-ennetahtaegselt-tagasi-maksta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6777977/kreeka-tahab-vola-ennetahtaegselt-tagasi-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777507/tsornoboli-radiatsioon-naaseb-kliimamuutuste-ajastusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fuVj4X6kHRNi7WhDebfCQm3wIJg=/335x190/smart/nginx/o/2019/09/13/12555853t1h8a0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sakala.postimees.ee/6777507/tsornoboli-radiatsioon-naaseb-kliimamuutuste-ajastusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšornobõli radiatsioon naaseb kliimamuutuste ajastusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777507/tsornoboli-radiatsioon-naaseb-kliimamuutuste-ajastusse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6777507/tsornoboli-radiatsioon-naaseb-kliimamuutuste-ajastusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777722/assa-raks-tosielustaar-naudib-rinnahoidja-vaba-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wYlzKosnGB6Ce0XSxyD-rHXDNlM=/335x190/filters:focal(1800x1488:1902x1776)/nginx/o/2019/07/19/12382205t1h6f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sakala.postimees.ee/6777722/assa-raks-tosielustaar-naudib-rinnahoidja-vaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Assa raks! Tõsielustaar naudib rinnahoidja vaba päeva </span></a><a href="https://sakala.postimees.ee/6777722/assa-raks-tosielustaar-naudib-rinnahoidja-vaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WhiH74Qz05xqzlajtIDbV0MwkoU=/685x410/smart/nginx/o/2019/09/15/12561444t1h1349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sakala.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tugev tuul murrab teedele puid </span></a><a href="https://sakala.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777833/elu-ja-surma-vahel-koikunud-mees-suudab-taas-tool-kaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qMwl4FUZo6BfVmaTG5R7bIBz7c4=/335x190/smart/nginx/o/2019/09/13/12557082t1h1439.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://sakala.postimees.ee/6777833/elu-ja-surma-vahel-koikunud-mees-suudab-taas-tool-kaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu ja surma vahel kõikunud mees suudab taas tööl käia <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777833/elu-ja-surma-vahel-koikunud-mees-suudab-taas-tool-kaia/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6777833/elu-ja-surma-vahel-koikunud-mees-suudab-taas-tool-kaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777816/rahatrukk-algab-taas-aga-mis-siis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pElJM8OIZLZXF_zL5amX9GCMUZM=/335x190/filters:focal(412x174:427x189)/nginx/o/2019/09/13/12557002t1h631e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sakala.postimees.ee/6777816/rahatrukk-algab-taas-aga-mis-siis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahatrükk algab taas. Aga mis siis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777816/rahatrukk-algab-taas-aga-mis-siis/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://sakala.postimees.ee/6777816/rahatrukk-algab-taas-aga-mis-siis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4itgqufgro" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ly12v17lbe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777545/lauljatar-elisa-kolk-kutab-puksata-pildiga-sotsmeedia-porgukuumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aQruAIEYVPbK20znwCWCORLv9NQ=/335x190/filters:focal(1178x2542:1307x2717)/nginx/o/2017/05/12/6655681t1hf199.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sakala.postimees.ee/6777545/lauljatar-elisa-kolk-kutab-puksata-pildiga-sotsmeedia-porgukuumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauljatar Elisa Kolk kütab püksata pildiga sotsmeedia põrgukuumaks! </span></a><a href="https://sakala.postimees.ee/6777545/lauljatar-elisa-kolk-kutab-puksata-pildiga-sotsmeedia-porgukuumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778001/tolmu-ohvriks-langenud-neuville-ei-moista-korraldajate-otsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sMpw0q9wGDeLqiuX7pVw4F9rmlc=/335x190/filters:focal(1531x1142:2944x2095)/nginx/o/2019/09/14/12558101t1h0727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/6778001/tolmu-ohvriks-langenud-neuville-ei-moista-korraldajate-otsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tolmu ohvriks langenud Neuville ei mõista korraldajate otsust </span></a><a href="https://sakala.postimees.ee/6778001/tolmu-ohvriks-langenud-neuville-ei-moista-korraldajate-otsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777840/aeg-ei-tagane-perlingu-kandidatuurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tfLAQv37LxEHlJkS2FArna4sYs4=/685x410/smart/nginx/o/2019/09/13/12557092t1hc5f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sakala.postimees.ee/6777840/aeg-ei-tagane-perlingu-kandidatuurist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg ei tagane Perlingu kandidatuurist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6777840/aeg-ei-tagane-perlingu-kandidatuurist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6777840/aeg-ei-tagane-perlingu-kandidatuurist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777068/suureparane-nipp-aadikakarbestega-voitlemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XX1BSlGWQ3AqczNYedhyzX8UCfA=/335x190/smart/nginx/o/2019/09/13/12554629t1h804f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sakala.postimees.ee/6777068/suureparane-nipp-aadikakarbestega-voitlemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane nipp äädikakärbestega võitlemiseks </span></a><a href="https://sakala.postimees.ee/6777068/suureparane-nipp-aadikakarbestega-voitlemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778023/pm-turgis-tanak-mm-sarja-uldseisust-mitte-keegi-pole-veel-punkte-juurde-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E3VchAlGXVmGkVWwv8uGMORsQA0=/335x190/smart/nginx/o/2019/09/14/12558113t1hff5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/6778023/pm-turgis-tanak-mm-sarja-uldseisust-mitte-keegi-pole-veel-punkte-juurde-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Tänak MM-sarja üldseisust: mitte keegi pole veel punkte juurde saanud </span></a><a href="https://sakala.postimees.ee/6778023/pm-turgis-tanak-mm-sarja-uldseisust-mitte-keegi-pole-veel-punkte-juurde-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777832/videod-paduvihm-uputas-tartu-kesklinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1IhOYOLMwiRqPq8X02auZNI_DeY=/685x410/smart/nginx/o/2019/09/13/12555884t1h19b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://sakala.postimees.ee/6777832/videod-paduvihm-uputas-tartu-kesklinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Paduvihm uputas Tartu kesklinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6777832/videod-paduvihm-uputas-tartu-kesklinna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6777832/videod-paduvihm-uputas-tartu-kesklinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777353/tana-on-taevas-haruldane-fenomen-mikrotaiskuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GjjbeDJ0UajaKZucraWC-vIvz3o=/335x190/smart/nginx/o/2019/09/13/12555352t1h6589.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6777353/tana-on-taevas-haruldane-fenomen-mikrotaiskuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna on taevas haruldane fenomen: mikrotäiskuu </span></a><a href="https://sakala.postimees.ee/6777353/tana-on-taevas-haruldane-fenomen-mikrotaiskuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6778215/imearmas-pilt-metshaldjas-mari-metsallik-naudib-emadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kqojTRkOI5i88-L2PO06tkI0poU=/335x190/smart/nginx/o/2019/05/24/12196095t1h8616.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6778215/imearmas-pilt-metshaldjas-mari-metsallik-naudib-emadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas pilt: metshaldjas Mari Metsallik naudib emadust! </span></a><a href="https://sakala.postimees.ee/6778215/imearmas-pilt-metshaldjas-mari-metsallik-naudib-emadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777800/paadipansionaadid-peavad-soomlaste-parast-hinnasoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yItb73VWPVirfyhoVPW_A-ZLXcY=/685x410/smart/nginx/o/2019/09/13/12556922t1h2cc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6777800/paadipansionaadid-peavad-soomlaste-parast-hinnasoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paadipansionaadid peavad soomlaste pärast hinnasõda </span></a><a href="https://sakala.postimees.ee/6777800/paadipansionaadid-peavad-soomlaste-parast-hinnasoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777270/25-aastat-pilapilte-postimehes-tubli-urmas-nemvalts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f5hSjeBUfKWt5ocPgSz-hJP0Jk4=/335x190/smart/nginx/o/2019/09/13/12555017t1hedd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sakala.postimees.ee/6777270/25-aastat-pilapilte-postimehes-tubli-urmas-nemvalts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 aastat pilapilte Postimehes – tubli, Urmas Nemvalts! </span></a><a href="https://sakala.postimees.ee/6777270/25-aastat-pilapilte-postimehes-tubli-urmas-nemvalts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6777964/eesti-vaikelinnades-voib-saada-mustilisi-uuritootlusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sGi_-HoA0Qb3nSTFwS8qx11lxtk=/335x190/smart/nginx/o/2019/09/14/12557985t1h8560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sakala.postimees.ee/6777964/eesti-vaikelinnades-voib-saada-mustilisi-uuritootlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti väikelinnades võib saada müstilisi üüritootlusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777964/eesti-vaikelinnades-voib-saada-mustilisi-uuritootlusi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6777964/eesti-vaikelinnades-voib-saada-mustilisi-uuritootlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nrwl42ijuv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sg8j06wqqm" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>