<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/j7GuA13IzrkN1C8je3byADXR8Ws=/1200x630/smart/nginx/o/2019/08/23/12493246t1hedf7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/j7GuA13IzrkN1C8je3byADXR8Ws=/1200x630/smart/nginx/o/2019/08/23/12493246t1hedf7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jalgratta­matkajad lõpetavad hooaja"><meta property="twitter:title" content="Jalgratta­matkajad lõpetavad hooaja"><meta property="og:url" content="https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja"><meta property="twitter:url" content="https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Pühapäeval on kavas hooaja viimane puhkepäeva jalgrattamatk, mis viib Tusti külamaja juurde."><meta property="twitter:description" content="Pühapäeval on kavas hooaja viimane puhkepäeva jalgrattamatk, mis viib Tusti külamaja juurde."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="jalgrattamatk"><meta name="article:published_time" content="2019-08-24T00:01:00+03:00"><meta name="article:modified_time" content="2019-08-23T16:32:22+03:00"><meta name="description" content="Pühapäeval on kavas hooaja viimane puhkepäeva jalgrattamatk, mis viib Tusti külamaja juurde."><meta name="keywords" content="jalgrattamatk"><link rel="canonical" href="https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Jalgratta­matkajad lõpetavad hooaja - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e253e08a10603711311b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6760617"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">L, 24.08.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Jalgratta­matkajad lõpetavad hooaja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jalgratta­matkajad lõpetavad hooaja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760617" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Jalgratta%C2%ADmatkajad%20l%C3%B5petavad%20hooaja&url=https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760617"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Jalgratta%C2%ADmatkajad%20l%C3%B5petavad%20hooaja&url=https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760617"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jalgratta­matkajad lõpetavad hooaja&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Demail%26utm_content%3D6760617" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. august 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12493246" image-url="//f10.pmo.ee/HRGwLqA9KiTit6uvHchG38yBq8w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/23/12493246t1hedf7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12493246)" src="//f10.pmo.ee/IXjcKxHlkuzTd1vdboaOzcUyvLQ=/685x410/smart/nginx/o/2019/08/23/12493246t1hedf7.jpg" srcset="//f10.pmo.ee/IXjcKxHlkuzTd1vdboaOzcUyvLQ=/685x410/smart/nginx/o/2019/08/23/12493246t1hedf7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Foto on tehtud tänavuse hooaja teisel sõidul 28. aprillil, mil rattasõit läks Puiatu rahvamaja juurde.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pühapäeval on kavas hooaja viimane puhkepäeva jalgrattamatk, mis viib Tusti külamaja juurde.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xuf7zqoept" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-np0lozt1lr" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x5a5zyeyqe" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kontrollpunkt on avatud kella 10–12. Viljandist edasi-tagasi sõites on teekonna pikkus ligi 30 kilomeetrit.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Matkajate vahel auhindade loosimine algab kell 11.30. Väiksemate auhindade loosimises osalemiseks tuli läbida vähemalt viis rattamatka. Peaauhinna ehk jalgratta loosimises osalevad need, kes on teinud tosin matka või enam.</p></div></div><div paywall-component="paywall" article-id="6760617" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja"></div><suggested-premiums :article-id="6760617"></suggested-premiums><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760617" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Jalgratta%C2%ADmatkajad%20l%C3%B5petavad%20hooaja&url=https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760617"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Jalgratta%C2%ADmatkajad%20l%C3%B5petavad%20hooaja&url=https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760617"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jalgratta­matkajad lõpetavad hooaja&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja%3Futm_source%3Demail%26utm_content%3D6760617" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6760617/jalgratta-matkajad-lopetavad-hooaja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6760617" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6760617" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/46331/jalgrattamatk">jalgrattamatk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4p34qcux7e" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1694" data-section="1694" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1694">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760739/viljandi-noormees-kondis-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y3rLn4c-SurBC15RWq73664c_LI=/1000x435/smart/nginx/o/2019/08/23/12493681t1h26dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760739/viljandi-noormees-kondis-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi noormees kõndis Tartusse </span></a><a href="https://sakala.postimees.ee/6760739/viljandi-noormees-kondis-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760719/kalmetu-kool-sai-aasta-kiusu-ennetaja-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lC6Q2aiWDDxySRcEn4z7fbF7CXc=/324x185/smart/nginx/o/2019/08/23/12493652t1hf7bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760719/kalmetu-kool-sai-aasta-kiusu-ennetaja-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalmetu kool sai aasta kiusu­ennetaja auhinna </span></a><a href="https://sakala.postimees.ee/6760719/kalmetu-kool-sai-aasta-kiusu-ennetaja-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760716/kunstitudengid-opivad-loodis-pingi-kaudu-puitu-tundma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N7bnotAkWQlTfLrGFPFUQrNy-d4=/324x185/smart/nginx/o/2019/08/23/12493634t1h20bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760716/kunstitudengid-opivad-loodis-pingi-kaudu-puitu-tundma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstitudengid õpivad Loodis pingi kaudu puitu tundma </span></a><a href="https://sakala.postimees.ee/6760716/kunstitudengid-opivad-loodis-pingi-kaudu-puitu-tundma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760663/vaba-mote-kus-on-riigi-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r4fXOQ1yg2bGgePWTkaLe4i1XkA=/324x185/smart/nginx/o/2019/08/23/12493379t1h8c1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760663/vaba-mote-kus-on-riigi-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaba mõte. Kus on riigi kodu? </span></a><a href="https://sakala.postimees.ee/6760663/vaba-mote-kus-on-riigi-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x05zbismo0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760660/nadala-foto-liftiga-koolipinki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HJn5K9dvPBjSwKh8A2NjGta8dJQ=/1000x435/smart/nginx/o/2019/08/23/12493377t1hbb3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760660/nadala-foto-liftiga-koolipinki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala foto. Liftiga koolipinki </span></a><a href="https://sakala.postimees.ee/6760660/nadala-foto-liftiga-koolipinki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760659/nadala-kauboi-jiihaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZrckA5TDtYx7Zt7THNrzvNcOrI4=/335x190/smart/nginx/o/2019/08/23/12493376t1h47f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760659/nadala-kauboi-jiihaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala kauboi. Jiihaa! </span></a><a href="https://sakala.postimees.ee/6760659/nadala-kauboi-jiihaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760657/nadala-maja-uheksa-ametit-kumnes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4sl3DKXQ1UzzP5oNUwOYnJgRiy0=/335x190/smart/nginx/o/2019/08/23/12493375t1he634.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760657/nadala-maja-uheksa-ametit-kumnes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala maja. Üheksa ametit, kümnes ... </span></a><a href="https://sakala.postimees.ee/6760657/nadala-maja-uheksa-ametit-kumnes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760649/uhe-keskeakriisi-anatoomia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UOeyUumRtr3OrK6hGiX-0qc9TfE=/685x410/smart/nginx/o/2019/08/23/12493301t1hef17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760649/uhe-keskeakriisi-anatoomia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe keskeakriisi anatoomia </span></a><a href="https://sakala.postimees.ee/6760649/uhe-keskeakriisi-anatoomia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760615/viljandis-lauldakse-suvi-loppenuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pKmKshJHZYEdKYpC364vRkvjSVo=/335x190/smart/nginx/o/2019/08/23/12493245t1h4d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760615/viljandis-lauldakse-suvi-loppenuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis lauldakse suvi lõppenuks </span></a><a href="https://sakala.postimees.ee/6760615/viljandis-lauldakse-suvi-loppenuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760614/tulevik-kutsub-perepaevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5wXQ3eAjCu8sF-xAO3leuXw07nw=/335x190/smart/nginx/o/2019/08/23/12493230t1h725b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760614/tulevik-kutsub-perepaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevik kutsub perepäevale </span></a><a href="https://sakala.postimees.ee/6760614/tulevik-kutsub-perepaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6760602/ugala-uus-juht-garmen-tabor-eesti-teater-ei-ole-kriisis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MaaOEp98aNKdJq9i848GSacTlIc=/685x410/smart/nginx/o/2019/08/23/12493219t1hd066.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6760602/ugala-uus-juht-garmen-tabor-eesti-teater-ei-ole-kriisis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugala uus juht Garmen Tabor: Eesti teater ei ole kriisis </span></a><a href="https://sakala.postimees.ee/6760602/ugala-uus-juht-garmen-tabor-eesti-teater-ei-ole-kriisis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ifsmmw9em8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5rk69erhcz" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ziNm3zPLkX7AFNsI7v4UXR5ZQSs=/1000x435/filters:focal(615x447:1022x860)/nginx/o/2019/08/08/12447296t1hee4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak videointevjuus: Neuville on sama palju kodus, kui mina olin Soomes </span></a><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/wW7t9Z3eispoIhsjW2HNjtiDRZ4=/230x130/filters:focal(336x163:887x720)/nginx/o/2019/08/23/12494121t1h9070.jpg" srcset="//f12.pmo.ee/wW7t9Z3eispoIhsjW2HNjtiDRZ4=/230x130/filters:focal(336x163:887x720)/nginx/o/2019/08/23/12494121t1h9070.jpg, //f12.pmo.ee/ib2JyCMKu3OGGScDBpICTjyZH6k=/460x260/filters:focal(336x163:887x720)/nginx/o/2019/08/23/12494121t1h9070.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K6ngaes3jlTNoJ7KzmQQv8VXLAY=/335x190/smart/nginx/o/2019/08/23/12492633t1h9773.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">84 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak lõpetas reedese rallipäeva liidrirollis, kuid Neuville hingab tugevalt kuklasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PSDU9VjEgO9hSbsETVT6Xl5Emig=/335x190/smart/nginx/o/2019/08/23/12493709t1hb709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saksamaa rallil kukkus pealtvaataja müürilt alla ning oleks peaaegu auto alla jäänud </span></a><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760476/pm-saksamaal-jarveoja-ogier-on-vana-rebane-silmad-tuleb-lahti-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YrDukYg92kvGTve-GOmIPcEqOI0=/685x410/smart/nginx/o/2019/01/27/11745714t1h743b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6760476/pm-saksamaal-jarveoja-ogier-on-vana-rebane-silmad-tuleb-lahti-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Järveoja: Ogier on vana rebane, silmad tuleb lahti hoida </span></a><a href="https://sport.postimees.ee/6760476/pm-saksamaal-jarveoja-ogier-on-vana-rebane-silmad-tuleb-lahti-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760462/pm-saksamaal-tanak-koik-soidavad-maksimumi-lahedal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jEKxsXd-Ajj9Ur5ZXcfbJ3YZJ0c=/335x190/filters:focal(573x326:3651x2745)/nginx/o/2019/08/21/12487779t1h2919.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6760462/pm-saksamaal-tanak-koik-soidavad-maksimumi-lahedal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Tänak: kõik sõidavad maksimumi lähedal </span></a><a href="https://sport.postimees.ee/6760462/pm-saksamaal-tanak-koik-soidavad-maksimumi-lahedal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760843/kaitsevae-luurejuht-eestis-me-tsiviilisikuid-ei-jalgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8QsY30jrmYddT9fiwIHacWvDhEE=/335x190/smart/nginx/o/2019/08/23/12494415t1h43ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6760843/kaitsevae-luurejuht-eestis-me-tsiviilisikuid-ei-jalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväe luurejuht: Eestis me tsiviilisikuid ei jälgi </span></a><a href="https://www.postimees.ee/6760843/kaitsevae-luurejuht-eestis-me-tsiviilisikuid-ei-jalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rcMJCZxILAf1FeHhauE9LhEYrZE=/685x410/smart/nginx/o/2019/08/23/12494048t1hb459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Helme ja Vaher tegid idapiiril kopterisõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760848/norra-eksperdid-arhangelski-oblastis-toimus-tegelikult-kaks-plahvatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HSjeyKh8s6zZLIJTuSIMmXQBFGM=/335x190/smart/nginx/o/2017/11/12/7304615t1hfa2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6760848/norra-eksperdid-arhangelski-oblastis-toimus-tegelikult-kaks-plahvatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra eksperdid: Arhangelski oblastis toimus tegelikult kaks plahvatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760848/norra-eksperdid-arhangelski-oblastis-toimus-tegelikult-kaks-plahvatust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6760848/norra-eksperdid-arhangelski-oblastis-toimus-tegelikult-kaks-plahvatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m4BHfarpYDUV_muFH_WA6TtY_DI=/335x190/smart/nginx/o/2019/08/24/12494793t1h6e87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomest saabunud parvlaeval ei tulnud visiir lahti, inimesed on väsinud ja pettunud </span></a><a href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WuQsWYar0ykUHbMQVSAFs8N22OM=/685x410/smart/nginx/o/2019/04/15/11953064t1h77b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei luubi all: Jaak Madison oli kinni peetud Hannes Rummuga politseijaoskonnas samal ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6757551/vorkpallikoondis-kaotas-emil-ungarile-kuivalt-ja-kindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_9kJFG_i6sT0ypIKODNXehDKrI=/335x190/smart/nginx/o/2019/08/23/12494422t1hd4ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6757551/vorkpallikoondis-kaotas-emil-ungarile-kuivalt-ja-kindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallikoondis kaotas EMil Ungarile kuivalt ja kindlalt </span></a><a href="https://sport.postimees.ee/6757551/vorkpallikoondis-kaotas-emil-ungarile-kuivalt-ja-kindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6760855/helme-idapiiril-piiritara-on-valtimatult-vajalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iVRZxOvZlYq6eQFnQ5rYmIjUrdY=/335x190/filters:focal(0x0:2500x1530)/nginx/o/2019/08/23/12494049t1h4671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6760855/helme-idapiiril-piiritara-on-valtimatult-vajalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HELME IDAPIIRIL: piiritara on vältimatult vajalik</span><div class="list-article__additional-headline">Vaata videolugu!</div></a><a href="https://lounapostimees.postimees.ee/6760855/helme-idapiiril-piiritara-on-valtimatult-vajalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ytvk33423f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v5hoi215xk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e-iOZ70Ea0XQM3qbs8pjNw0M-Bk=/1000x435/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K6ngaes3jlTNoJ7KzmQQv8VXLAY=/335x190/smart/nginx/o/2019/08/23/12492633t1h9773.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">84 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak lõpetas reedese rallipäeva liidrirollis, kuid Neuville hingab tugevalt kuklasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6759012/blogi-tanak-lopetas-reedese-rallipaeva-liidrirollis-kuid-neuville-hingab-tugevalt-kuklasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qFx38J7E1I2Pk5gD7vDXbbFzF10=/335x190/filters:focal(315x80:3037x1754)/nginx/o/2019/08/22/12490050t1h9907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>827</span></div></div><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Jaak Joala poeg Janar: ta oli hea südamega poiss, kes jäi elu hammasrataste vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UHdnl48ohMBZmVtn127w_ypmrUE=/685x410/filters:focal(93x950:1964x1447)/nginx/o/2019/08/23/12493626t1h3dd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna–Tartu maanteel Adaveres sai liiklusõnnetuses kolm inimest viga, teel olid suured ummikud</span><div class="list-article__additional-headline">Täiendatud kl 19.22</div></a><a href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uwzxKV9-Fg66aYfhG9ZMa_t2UmM=/335x190/smart/nginx/o/2019/08/23/12492030t1hf5d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju pole enam jäänud: mööbligigant IKEA teatas avamiskuupäeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6759744/kuula-klippe-aaviksoo-ja-vilepuhuja-kohtumisest-rektor-valetas-ajakirjanikele-korduvalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zfh0bAgif0r8ywj4U8SPumUog5I=/335x190/filters:focal(1090x284:1738x936)/nginx/o/2019/08/22/12490333t1h4136.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.postimees.ee/6759744/kuula-klippe-aaviksoo-ja-vilepuhuja-kohtumisest-rektor-valetas-ajakirjanikele-korduvalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula klippe Aaviksoo ja vilepuhuja kohtumisest: rektor valetas ajakirjanikele korduvalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6759744/kuula-klippe-aaviksoo-ja-vilepuhuja-kohtumisest-rektor-valetas-ajakirjanikele-korduvalt/comments" class="list-article__comment section-font-color" itemprop="url">(99)</span></span><div class="list-article__additional-headline">Täiendatud TTÜ kommentaariga</div></a><a href="https://www.postimees.ee/6759744/kuula-klippe-aaviksoo-ja-vilepuhuja-kohtumisest-rektor-valetas-ajakirjanikele-korduvalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zcvra5WVUnZdtWAx0QfFU9qSPp0=/685x410/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase umbusaldamine lükkus edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(72)</span></span><div class="list-article__additional-headline">Umbusaldustekst täismahus</div></a><a href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MPk4XaCWMz8FB6ZbSeaWYxTWpAQ=/335x190/filters:focal(147x157:263x293)/nginx/o/2019/08/23/12491748t1h50d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa surnuks pussitanud tüdrukud pugesid venelastele südamesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mt0Wr-L-8-AkYSpXbFib5bBwCLI=/335x190/filters:focal(685x207:869x243)/nginx/o/2018/12/13/11654299t1h9b91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaduspension tegi korraliku tõusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ERvm0iimCxNFLmhWXff-uURbwrM=/685x410/filters:focal(197x66:357x237)/nginx/o/2019/08/23/12492221t1hd276.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Playboy modell teeb kõige napimate bikiinide rekordit: sama hästi võiks plaastreid kanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759606/naine-laks-peole-ja-arkas-kaks-paeva-hiljem-mehe-kulmikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AVfErWbMc_941-z-rkpYtHKHrNE=/335x190/filters:focal(1276x953:1836x1420)/nginx/o/2019/08/23/12491217t1h4f10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6759606/naine-laks-peole-ja-arkas-kaks-paeva-hiljem-mehe-kulmikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine läks peole ja ärkas kaks päeva hiljem mehe külmikus </span></a><a href="https://elu24.postimees.ee/6759606/naine-laks-peole-ja-arkas-kaks-paeva-hiljem-mehe-kulmikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760069/pm-saksamaal-hyundai-boss-togas-makineni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dTvLiEZxrOewFgi-9Vz2H9PhTZI=/335x190/smart/nginx/o/2019/08/23/12491514t1h51b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6760069/pm-saksamaal-hyundai-boss-togas-makineni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Hyundai boss tögas Mäkineni </span></a><a href="https://sport.postimees.ee/6760069/pm-saksamaal-hyundai-boss-togas-makineni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jed5h2oes5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tzs76edgzw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760043/neivelt-pensionisamba-reformist-see-on-justkui-parisorjuse-kaotamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5YL463xye8XjuEOMqfBQhGtzB1c=/335x190/smart/nginx/o/2018/10/11/11488705t1he5f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>699</span></div></div><a href="https://majandus24.postimees.ee/6760043/neivelt-pensionisamba-reformist-see-on-justkui-parisorjuse-kaotamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neivelt pensionisamba reformist: see on justkui pärisorjuse kaotamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760043/neivelt-pensionisamba-reformist-see-on-justkui-parisorjuse-kaotamine/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6760043/neivelt-pensionisamba-reformist-see-on-justkui-parisorjuse-kaotamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p8D7pR30LM0Ct7tLnyLIkqDkC04=/335x190/filters:focal(1738x534:2521x1484)/nginx/o/2019/08/23/12493220t1hb982.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri üks maailma rikkamaid mehi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758722/neiu-saatis-emale-magamistoast-pildi-kuid-jai-kogemata-vahele-millegi-maitsetuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y4ymS4DbLf3gwUxQywbIiKdqJz4=/685x410/filters:focal(315x143:3998x2228)/nginx/o/2019/08/21/12487463t1h7076.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://elu24.postimees.ee/6758722/neiu-saatis-emale-magamistoast-pildi-kuid-jai-kogemata-vahele-millegi-maitsetuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiu saatis emale magamistoast pildi, kuid jäi kogemata vahele millegi maitsetuga </span></a><a href="https://elu24.postimees.ee/6758722/neiu-saatis-emale-magamistoast-pildi-kuid-jai-kogemata-vahele-millegi-maitsetuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6759894/vene-riigireeturil-on-eesti-kodakondsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g2UUZZVsHSKamETu3qkiBAMCB-M=/335x190/smart/nginx/o/2019/08/22/12490722t1h4323.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6759894/vene-riigireeturil-on-eesti-kodakondsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene riigireeturil on Eesti kodakondsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6759894/vene-riigireeturil-on-eesti-kodakondsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6759894/vene-riigireeturil-on-eesti-kodakondsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6759968/harvardi-professor-uus-majanduskriis-voib-alata-just-sellest-kohast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WCEWjW8Zh0qUr4Q7xqkvwxTyxu0=/335x190/smart/nginx/o/2019/08/23/12491181t1ha9ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6759968/harvardi-professor-uus-majanduskriis-voib-alata-just-sellest-kohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harvardi professor: uus majanduskriis võib alata just sellest kohast <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6759968/harvardi-professor-uus-majanduskriis-voib-alata-just-sellest-kohast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6759968/harvardi-professor-uus-majanduskriis-voib-alata-just-sellest-kohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760078/tuli-ei-paista-vaibuvat-prints-willliam-ja-kate-middleton-tegid-sammu-millega-heidavad-sussexi-hertsogipaarile-eriti-halba-valgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2TTUfxL3LPmXFhRNVbnMfR49vuc=/685x410/filters:focal(1898x786:2027x993)/nginx/o/2019/08/23/12491867t1hb27d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6760078/tuli-ei-paista-vaibuvat-prints-willliam-ja-kate-middleton-tegid-sammu-millega-heidavad-sussexi-hertsogipaarile-eriti-halba-valgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli ei paista vaibuvat: prints Willliam ja Kate Middleton tegid sammu, millega heidavad Sussexi hertsogipaarile eriti halba valgust! </span></a><a href="https://elu24.postimees.ee/6760078/tuli-ei-paista-vaibuvat-prints-willliam-ja-kate-middleton-tegid-sammu-millega-heidavad-sussexi-hertsogipaarile-eriti-halba-valgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6759696/magus-elu-brusselis-euroopa-tippametis-tootav-eestlanna-saab-palgale-lisaks-kopsakat-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IeBjMFhYYGT6FeydDNnFhhxGIXI=/335x190/filters:focal(552x378:827x592)/nginx/o/2019/08/22/12490364t1h32e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6759696/magus-elu-brusselis-euroopa-tippametis-tootav-eestlanna-saab-palgale-lisaks-kopsakat-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magus elu Brüsselis: Euroopa tippametis töötav eestlanna saab palgale lisaks kopsakat hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6759696/magus-elu-brusselis-euroopa-tippametis-tootav-eestlanna-saab-palgale-lisaks-kopsakat-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6759696/magus-elu-brusselis-euroopa-tippametis-tootav-eestlanna-saab-palgale-lisaks-kopsakat-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759093/kas-need-kaunid-eestlannad-saavad-oma-uutes-ametites-paremini-hakkama-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GwF3xgGNb9gRZpKWIvPnzcmhGYk=/335x190/smart/nginx/o/2019/08/22/12488636t1h5416.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://elu24.postimees.ee/6759093/kas-need-kaunid-eestlannad-saavad-oma-uutes-ametites-paremini-hakkama-kui-praegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas need kaunid eestlannad saavad oma uutes ametites paremini hakkama kui praegu? </span></a><a href="https://elu24.postimees.ee/6759093/kas-need-kaunid-eestlannad-saavad-oma-uutes-ametites-paremini-hakkama-kui-praegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IplI8FbGjJu_Syl6FBm_7aG5QRY=/685x410/smart/nginx/o/2019/08/23/12493709t1hb709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saksamaa rallil kukkus pealtvaataja müürilt alla ning oleks peaaegu auto alla jäänud </span></a><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760222/neivelt-eksib-parisorjus-tuleb-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KQr9fJsqcLb3xMuSMu6Z55SIT4Y=/335x190/smart/nginx/o/2019/08/23/12492171t1hf929.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://majandus24.postimees.ee/6760222/neivelt-eksib-parisorjus-tuleb-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neivelt eksib – pärisorjus tuleb tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760222/neivelt-eksib-parisorjus-tuleb-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6760222/neivelt-eksib-parisorjus-tuleb-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759527/politsei-katkestas-pensionaride-vabaohuorgia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7OtUMcIHHxTq-4Zw7nqZM0SuR7I=/335x190/filters:focal(1149x853:1659x1398)/nginx/o/2019/08/22/12489560t1h3b83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://elu24.postimees.ee/6759527/politsei-katkestas-pensionaride-vabaohuorgia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei katkestas pensionäride vabaõhuorgia </span></a><a href="https://elu24.postimees.ee/6759527/politsei-katkestas-pensionaride-vabaohuorgia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m06g1a9ape" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zcuktdxnca" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760482/pm-saksamaal-tanaku-kiirus-avaldas-neuville-ile-muljet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gIQ_-USl9JRDM8WLEsmUhRaAT-0=/335x190/smart/nginx/o/2019/08/23/12492833t1h0e92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6760482/pm-saksamaal-tanaku-kiirus-avaldas-neuville-ile-muljet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Tänaku kiirus avaldas Neuville’ile muljet </span></a><a href="https://sport.postimees.ee/6760482/pm-saksamaal-tanaku-kiirus-avaldas-neuville-ile-muljet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759906/wrc-sari-ootab-tanaku-otsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_Eq9wgY0F4UnfRgi7xt5hg2OoNg=/335x190/smart/nginx/o/2019/08/22/12490767t1h23b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6759906/wrc-sari-ootab-tanaku-otsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC sari ootab Tänaku otsust </span></a><a href="https://sport.postimees.ee/6759906/wrc-sari-ootab-tanaku-otsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760591/varju-hoidva-pankuri-vastus-ajakirjanikule-mu-pea-tahtis-lohkeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5pz9wThgrqJ4AVN3mmwFnUTphpY=/685x410/filters:focal(713x708:2452x1886)/nginx/o/2017/01/14/6251011t1he3c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://majandus24.postimees.ee/6760591/varju-hoidva-pankuri-vastus-ajakirjanikule-mu-pea-tahtis-lohkeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varju hoidva pankuri vastus ajakirjanikule: mu pea tahtis lõhkeda! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760591/varju-hoidva-pankuri-vastus-ajakirjanikule-mu-pea-tahtis-lohkeda/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6760591/varju-hoidva-pankuri-vastus-ajakirjanikule-mu-pea-tahtis-lohkeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6759804/kohalike-vastuseis-olerexi-hoone-kerkimist-ei-takista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1kbvtNWEMKgVovuyVbnzwdniVVQ=/335x190/smart/nginx/o/2019/08/22/12490451t1hbf52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://tartu.postimees.ee/6759804/kohalike-vastuseis-olerexi-hoone-kerkimist-ei-takista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohalike vastuseis Olerexi hoone kerkimist ei takista <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6759804/kohalike-vastuseis-olerexi-hoone-kerkimist-ei-takista/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6759804/kohalike-vastuseis-olerexi-hoone-kerkimist-ei-takista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759856/mees-nouab-abikaasalt-tagasi-pojale-kulutatud-raha-kuna-sai-teada-et-laps-pole-tema-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8HAYbEYm-YU4hiMFdkdKVgnBGfs=/335x190/filters:focal(388x1162:911x1502)/nginx/o/2019/08/22/12490588t1ha43f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6759856/mees-nouab-abikaasalt-tagasi-pojale-kulutatud-raha-kuna-sai-teada-et-laps-pole-tema-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees nõuab abikaasalt tagasi pojale kulutatud raha, kuna sai teada, et laps pole tema oma </span></a><a href="https://elu24.postimees.ee/6759856/mees-nouab-abikaasalt-tagasi-pojale-kulutatud-raha-kuna-sai-teada-et-laps-pole-tema-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bL1IyoUoACImXGQviPFvF_jF7xE=/685x410/smart/nginx/o/2019/08/22/12488361t1hf194.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanahärralt nõutakse 45 000 eurot laenu eest, mida ta võtnud pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759904/oi-kui-kuum-shanoni-laulja-kallim-pille-riin-tombas-selga-eriti-seksika-trikoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6oPXY7nZZE1qFIp5t94idAM0Wk=/335x190/filters:focal(375x373:712x878)/nginx/o/2017/07/04/6853933t1h711a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6759904/oi-kui-kuum-shanoni-laulja-kallim-pille-riin-tombas-selga-eriti-seksika-trikoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oi, kui kuum! Shanoni laulja kallim Pille-Riin tõmbas selga eriti seksika trikoo </span></a><a href="https://elu24.postimees.ee/6759904/oi-kui-kuum-shanoni-laulja-kallim-pille-riin-tombas-selga-eriti-seksika-trikoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/glbymb1uEXImIhZHtKUDBaCo0HU=/335x190/smart/nginx/o/2019/08/23/12494048t1hb459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Helme tegi idapiiril kopterisõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/6760790/galerii-ja-video-helme-tegi-idapiiril-kopterisoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RDsAs4zvcjehXcfVdYOcs_K7K7A=/685x410/smart/nginx/o/2019/08/22/12490347t1h6154.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Parmas: «Naise peamine probleem on mees» <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6759750/anna-parmas-naise-peamine-probleem-on-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760439/maanteeamet-saatis-libasaarlased-taispiletit-ostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mcZFOq-J10NJWKXzt2AdZLQm32M=/335x190/smart/nginx/o/2019/06/22/12289952t1hdc97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://majandus24.postimees.ee/6760439/maanteeamet-saatis-libasaarlased-taispiletit-ostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet saatis libasaarlased täispiletit ostma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760439/maanteeamet-saatis-libasaarlased-taispiletit-ostma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6760439/maanteeamet-saatis-libasaarlased-taispiletit-ostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3FQpZZWQQKGiMEnSRqEKUHCppOA=/335x190/filters:focal(1111x697:3864x2821)/nginx/o/2019/08/23/12492007t1hc236.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naine tõmbas järvest välja kala, kellel oli ..... </span></a><a href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qtymp6u9cc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ksq9ka6wv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/524iMpg4xtXw-nqN-TqDMr-pt8U=/335x190/smart/nginx/o/2019/04/15/11953064t1h77b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei luubi all: Jaak Madison oli kinni peetud Hannes Rummuga politseijaoskonnas samal ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyRFnAPOSj7MAZJi88bdSLzE40s=/335x190/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmebaasid reedavad: Telia käivitab Eestis oma telekanali </span></a><a href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6759885/video-tukike-balti-ketti-sai-jalle-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j9PqYkPynnSRtvOb5spnWdepedY=/685x410/smart/nginx/o/2019/08/22/12490706t1hbf56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6759885/video-tukike-balti-ketti-sai-jalle-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: tükike Balti ketti sai jälle kokku </span></a><a href="https://www.postimees.ee/6759885/video-tukike-balti-ketti-sai-jalle-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760476/pm-saksamaal-jarveoja-ogier-on-vana-rebane-silmad-tuleb-lahti-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I9VtqBkrPhb90SAhU3Z7iKjoyCM=/335x190/smart/nginx/o/2019/01/27/11745714t1h743b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6760476/pm-saksamaal-jarveoja-ogier-on-vana-rebane-silmad-tuleb-lahti-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Järveoja: Ogier on vana rebane, silmad tuleb lahti hoida </span></a><a href="https://sport.postimees.ee/6760476/pm-saksamaal-jarveoja-ogier-on-vana-rebane-silmad-tuleb-lahti-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6759912/fotod-11-miljonit-eurot-muutis-rasitud-kolemaja-moodsaks-kooliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XikRYn-8JwoJa8Zh2JLnZkbDKr0=/335x190/smart/nginx/o/2019/08/22/12490824t1h25c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">80 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>379</span></div></div><a href="https://tartu.postimees.ee/6759912/fotod-11-miljonit-eurot-muutis-rasitud-kolemaja-moodsaks-kooliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: 11 miljonit eurot muutis räsitud kolemaja moodsaks kooliks </span></a><a href="https://tartu.postimees.ee/6759912/fotod-11-miljonit-eurot-muutis-rasitud-kolemaja-moodsaks-kooliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6760415/eesti-riigiamet-sai-kaheksa-kuud-tunda-facebooki-juhmust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W1uY1sKOw5A7E_tQZJMzbzLhEEY=/685x410/smart/nginx/o/2019/08/23/12492709t1he547.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6760415/eesti-riigiamet-sai-kaheksa-kuud-tunda-facebooki-juhmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riigiamet sai kaheksa kuud tunda Facebooki juhmust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6760415/eesti-riigiamet-sai-kaheksa-kuud-tunda-facebooki-juhmust/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tehnika.postimees.ee/6760415/eesti-riigiamet-sai-kaheksa-kuud-tunda-facebooki-juhmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6760212/linnar-priimagi-indrek-tarand-ja-kalambuurid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r_-ecVOrjzAt6G4BYV_ez8BPa3E=/335x190/smart/nginx/o/2019/07/05/12327973t1h7fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>439</span></div></div><a href="https://arvamus.postimees.ee/6760212/linnar-priimagi-indrek-tarand-ja-kalambuurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnar Priimägi: Indrek Tarand ja «kalambuurid» <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6760212/linnar-priimagi-indrek-tarand-ja-kalambuurid/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/6760212/linnar-priimagi-indrek-tarand-ja-kalambuurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lxZUtAXHBY6dDqDUYIcGpZTS6uQ=/335x190/filters:focal(336x163:887x720)/nginx/o/2019/08/23/12494121t1h9070.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak videointevjuus: Neuville on sama palju kodus, kui mina olin Soomes </span></a><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760240/inetu-betty-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YyGa1YCO5y4l5r_o_ENgLga_yyg=/685x410/filters:focal(812x504:857x558)/nginx/o/2019/08/23/12492278t1hcd2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6760240/inetu-betty-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Inetu Betty» staari veel mäletad? Vaata, milline näeb ta välja nüüd! </span></a><a href="https://elu24.postimees.ee/6760240/inetu-betty-staari-veel-maletad-vaata-milline-naeb-ta-valja-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6757551/vorkpallikoondis-kaotas-emil-ungarile-kuivalt-ja-kindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_9kJFG_i6sT0ypIKODNXehDKrI=/335x190/smart/nginx/o/2019/08/23/12494422t1hd4ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6757551/vorkpallikoondis-kaotas-emil-ungarile-kuivalt-ja-kindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpallikoondis kaotas EMil Ungarile kuivalt ja kindlalt </span></a><a href="https://sport.postimees.ee/6757551/vorkpallikoondis-kaotas-emil-ungarile-kuivalt-ja-kindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760149/pm-saksamaal-neuville-ma-ei-muretse-tanaku-voimaliku-liitumise-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kNL8Yc3kdSDNwQD7UIfGz-vPgAE=/335x190/smart/nginx/o/2019/08/23/12491893t1h03a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6760149/pm-saksamaal-neuville-ma-ei-muretse-tanaku-voimaliku-liitumise-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Neuville: ma ei muretse Tänaku võimaliku liitumise pärast </span></a><a href="https://sport.postimees.ee/6760149/pm-saksamaal-neuville-ma-ei-muretse-tanaku-voimaliku-liitumise-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y0p39qyagg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-43pa85st3j" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-328a0430d9ee70a15701.js" async></script></body></html>