<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/gkgdjTRlQllDal2tHn7DdPXkXSo=/1200x630/smart/nginx/o/2019/07/10/12350998t1hfdf5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/gkgdjTRlQllDal2tHn7DdPXkXSo=/1200x630/smart/nginx/o/2019/07/10/12350998t1hfdf5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ühine tegevus ja ühistegevus. Tehkem vahet"><meta property="twitter:title" content="Ühine tegevus ja ühistegevus. Tehkem vahet"><meta property="og:url" content="https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet"><meta property="twitter:url" content="https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="NII ÜHISEL tegevusel kui ühistegevusel on Eesti riigi sünni-, kujunemis- ja arenguloos oma kindel koht. Häda seisneb ainult selles, et neid kaht kiputakse samastama. Ühistegevus sündis ühisest tegevusest, kuid ühine tegevus ei ole veel ühistegevus."><meta property="twitter:description" content="NII ÜHISEL tegevusel kui ühistegevusel on Eesti riigi sünni-, kujunemis- ja arenguloos oma kindel koht. Häda seisneb ainult selles, et neid kaht kiputakse samastama. Ühistegevus sündis ühisest tegevusest, kuid ühine tegevus ei ole veel ühistegevus."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Ülo Mallene"><meta property="article:tag" content="ühistegevus"><meta property="article:tag" content="Laulupidu"><meta property="article:tag" content="jaan tõnisson"><meta name="article:published_time" content="2019-07-11T00:01:00+03:00"><meta name="article:modified_time" content="2019-07-10T15:43:32+03:00"><meta name="description" content="NII ÜHISEL tegevusel kui ühistegevusel on Eesti riigi sünni-, kujunemis- ja arenguloos oma kindel koht. Häda seisneb ainult selles, et neid kaht kiputakse samastama. Ühistegevus sündis ühisest tegevusest, kuid ühine tegevus ei ole veel ühistegevus."><meta name="keywords" content="Ülo Mallene, ühistegevus, Laulupidu, jaan tõnisson"><link rel="canonical" href="https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Ühine tegevus ja ühistegevus. Tehkem vahet - Arvamus - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8a4c8de8dd34af300400.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6727017"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">N, 11.07.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/248">Arvamus</a></li><li class="breadcrumb-item">Ühine tegevus ja ühistegevus. Tehkem vahet</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ühine tegevus ja ühistegevus. Tehkem vahet</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56650" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ülo Mallene</span> </span><span class="article-authors__position" itemprop="jobTitle">sünnijärgne eestlane</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727017" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Chine%20tegevus%20ja%20%C3%BChistegevus.%20Tehkem%20vahet&url=https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727017"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Chine%20tegevus%20ja%20%C3%BChistegevus.%20Tehkem%20vahet&url=https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727017"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ühine tegevus ja ühistegevus. Tehkem vahet&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Demail%26utm_content%3D6727017" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. juuli 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12350998" image-url="//f8.pmo.ee/HVZ-E_dNNy7FtM8yUeACrYes-Lk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/10/12350998t1hfdf5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12350998)" src="//f8.pmo.ee/Xx6Rs7m7yJ_t8FhdVLXjcFAui0I=/685x410/smart/nginx/o/2019/07/10/12350998t1hfdf5.jpg" srcset="//f8.pmo.ee/Xx6Rs7m7yJ_t8FhdVLXjcFAui0I=/685x410/smart/nginx/o/2019/07/10/12350998t1hfdf5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ülo Mallene</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>NII ÜHISEL tegevusel kui ühistegevusel on Eesti riigi sünni-, kujunemis- ja arenguloos oma kindel koht. Häda seisneb ainult selles, et neid kaht kiputakse samastama. Ühistegevus sündis ühisest tegevusest, kuid ühine tegevus ei ole veel ühistegevus.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-vgsq9h6lea" :preview-length="0" eager video-id="116710" video-stream-type="VOD" video-headline="6727017 Ühine tegevus ja ühistegevus. Tehkem vahet" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e876f003305286fc2159ae3b80be3389.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-eyil3im5gy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v9jkwmcccn" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jqdlrfl5mi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ühine tegevus tekkis vajadusest teha töid, mis käisid ühele inimesele üle jõu. Niisugusi töid tegid eestlased talgute korras. Nende hulka kuulus hulk suuremat inimjõudu nõudvaid talutöid, nagu viljakoristus ja -peks, sõnnikuvedu, alepõletamine, seatapp ... Hiljem lisandusid ühisel jõul ja nõul ehitatud kooli- ja seltsimajad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Läbi aegade suurim ühine tegevus on eestlastele olnud laulupeod, mis kasvasid välja külasimmanitest ning millest said üldlaulu- ja -tantsupeod. Seda ühist tegevust on tänapäeval hakatud nimetama eestlaste hingepeegliks. Seda on hakatud nimetama isegi Eesti julgeoleku garantiiks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui meenutada öölaulupidusid ja võtta arvesse Eesti veretut iseseisvuse taastamist, on sel mõttel tõepoolest sisu. Laulupeod tekitavad enda ümber headust ja turvalisust, mida meie riiki juhtivad poliitikud ei ole alati suutnud pakkuda. Mainekujunduse seisukohalt võiks kogu maailmas tuntust kogunud üldlaulupidu olla Eesti kaua otsitud kaubamärk.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6727017" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ühistegevus on üks ettevõtluse vorme, mis sündis XIX sajandil Inglismaal ja jõudis siin valitsevate sakslaste kaudu eestlasteni ligi pool sajandit pärast laulupeo sündi. Eestis andis ühistegevusele rahvusliku vormi Jaan Tõnissoni eestvedamisel asutatud Tartu Eesti Laenu- ja Hoiuühisus. Sellele järgnesid teised Eestis loodud krediidiühistud ja muudes valdkondades tegutsevad ühistud, millest andsid suurema panuse Eesti majandusse piimaühistud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti esimese iseseisvusperioodi lõpul jõuti niikaugele, et riigi ekspordis oli 25,16 miljoni kroonise käibega pika puuga esikohal või eksport. Selle taga oli 264 Eestimaal tegutsevat piimaühistut. Tollal kuulus ligi pool Eesti majandusest ühistegevusele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seejuures väärib tähelepanu, et ülemaailmse majanduskriisi elas Eesti rahvuslik ühistegevus üle suuremate kadudeta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti rahvusliku ühistegevuse ideoloog ja looja Jaan Tõnisson on kirjutanud, et ühistegevus ei ole mitte üksikute äravalitute asi, vaid peab koondama ühiste huvide nimel kõige suuremaid rahvahulki, sest on läbinisti demokraatlik. Tema arvates peab ühistegelik vaim rahvast majanduslikult edasi viima ja ühtlasi sotsiaalse rahu poole juhtima.</p></div><div class="article-body__item article-body__item--htmlElement"><p>TÄNAPÄEVAL ON Eesti ühistegevuses eeskuju näidanud Soome ühistegelikule piimakontsernile kuuluv ja siin Alma kaubamärgi nime all tegutsev Valio, kelle omanduses on ka kunagine Baltimaade suurim, Võru juustutööstus. Meil endil on ette näidata edukalt tegutsev ja endale Paides senisest suuremat tootmisbaasi rajav ühistuline E-piim. Edukalt tegutseb ka okupatsioonid üle elanud ja nüüd end osavalt pangandusega sidunud Coopi nime kandev ühiskaubandus. Uustulnuk on edukalt tegutsev rohkem kui 100 teravilja- ja rapsikasvatajat ühendav Kevili-nimeline ühistu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võib väita, et ühise tegevuse tulemusel korraldatud laulupidu on koos rahvusliku ühistegevusega andnud eesti rahvale oma isamaa.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727017" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Chine%20tegevus%20ja%20%C3%BChistegevus.%20Tehkem%20vahet&url=https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727017"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Chine%20tegevus%20ja%20%C3%BChistegevus.%20Tehkem%20vahet&url=https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6727017"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ühine tegevus ja ühistegevus. Tehkem vahet&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet%3Futm_source%3Demail%26utm_content%3D6727017" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6727017/uhine-tegevus-ja-uhistegevus-tehkem-vahet/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6727017" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6727017" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/25680/ulo-mallene">Ülo Mallene</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/13112/uhistegevus">ühistegevus</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/259/laulupidu">Laulupidu</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/31577/jaan-tonisson">jaan tõnisson</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3p3tvh716j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yravzn6cx9" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-248" data-section="248" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/248">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6727245/juhtkiri-visad-edusammud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n1HIAIT5PhPuBV-RqkWiG9YlrFI=/1000x435/smart/nginx/o/2019/07/10/12351488t1h25ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6727245/juhtkiri-visad-edusammud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Visad edusammud </span></a><a href="https://sakala.postimees.ee/6727245/juhtkiri-visad-edusammud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6726453/repliik-sulle-naeratatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sUpDO6lLs7SkL2nvkBv52psje6s=/324x185/smart/nginx/o/2019/07/09/12348768t1h9cb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6726453/repliik-sulle-naeratatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik. Sulle naeratatakse </span></a><a href="https://sakala.postimees.ee/6726453/repliik-sulle-naeratatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6726451/praanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pL_fKWGGGCqdXdnrgsPyL5lRvj8=/324x185/smart/nginx/o/2019/07/09/12348765t1h6285.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6726451/praanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Präänikud </span></a><a href="https://sakala.postimees.ee/6726451/praanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6726450/juhtkiri-taitur-ja-oiglus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OrvIggsMHDtltRcT0D3gUpSFZag=/324x185/smart/nginx/o/2019/07/09/12348763t1h998d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6726450/juhtkiri-taitur-ja-oiglus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Täitur ja õiglus </span></a><a href="https://sakala.postimees.ee/6726450/juhtkiri-taitur-ja-oiglus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2m2c4mvxdj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6726183/taitemenetlus-muutub-labipaistvamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SThFHUmXyjLpU8EjidtxW-IXT_U=/1000x435/smart/nginx/o/2019/07/09/12348089t1haf72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/6726183/taitemenetlus-muutub-labipaistvamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täitemenetlus muutub läbipaistvamaks </span></a><a href="https://sakala.postimees.ee/6726183/taitemenetlus-muutub-labipaistvamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6726137/kas-nuud-veekeskus-tuleb-mina-usun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_Er56KI-kay5SDIa-98HcVRKqPQ=/335x190/filters:focal(787x399:802x414)/nginx/o/2019/07/09/12347953t1h9358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6726137/kas-nuud-veekeskus-tuleb-mina-usun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas nüüd veekeskus tuleb? Mina usun <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6726137/kas-nuud-veekeskus-tuleb-mina-usun/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6726137/kas-nuud-veekeskus-tuleb-mina-usun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6725459/praanik-ja-piits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pYfF7n5SW6nrNWFyhF3O2oAiE3s=/335x190/smart/nginx/o/2019/07/08/12345615t1h9315.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6725459/praanik-ja-piits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Präänik ja piits </span></a><a href="https://sakala.postimees.ee/6725459/praanik-ja-piits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6725456/repliik-ma-ei-teadnud-et-olen-maakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ENF-kGIU7p900AhwHdv231ct3kc=/685x350/smart/nginx/o/2019/07/08/12345577t1h5185.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6725456/repliik-ma-ei-teadnud-et-olen-maakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik. Ma ei teadnud, et olen maakas </span></a><a href="https://sakala.postimees.ee/6725456/repliik-ma-ei-teadnud-et-olen-maakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6725455/juhtkiri-vaimult-rikas-maakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iEiQSpNkTmk8lqzf9rJf6FQD5Bs=/335x190/smart/nginx/o/2019/07/08/12345575t1hcdef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://sakala.postimees.ee/6725455/juhtkiri-vaimult-rikas-maakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Vaimult rikas maakond </span></a><a href="https://sakala.postimees.ee/6725455/juhtkiri-vaimult-rikas-maakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6725150/muna-opetab-kana-kalle-grunthali-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2XOwqmego_naWxqDE3Z8sbvJ7D4=/335x190/filters:focal(1152x864:1167x879)/nginx/o/2019/07/08/12344990t1h7e52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6725150/muna-opetab-kana-kalle-grunthali-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muna õpetab kana. Kalle Grünthali juhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6725150/muna-opetab-kana-kalle-grunthali-juhtum/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6725150/muna-opetab-kana-kalle-grunthali-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6722750/juhtkiri-terve-linn-on-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dONHrHHEERXGSQSW5bpEh-krKvc=/685x350/smart/nginx/o/2019/07/04/12326398t1h02dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sakala.postimees.ee/6722750/juhtkiri-terve-linn-on-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Terve linn on oma </span></a><a href="https://sakala.postimees.ee/6722750/juhtkiri-terve-linn-on-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-08zuypp4ge" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-50jhnn44kq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727409/parnu-piirivalvurid-paastsid-mehe-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PuMIR7QnJDVheDWL3V1-JYOtR9c=/1000x435/filters:focal(381x143:1507x1050)/nginx/o/2019/07/11/12352010t1ha68f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6727409/parnu-piirivalvurid-paastsid-mehe-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu peatänava ääres lamanud mehe elu päästnud piirivalvurid: inimesed võiksid rohkem ümbrust märgata </span></a><a href="https://www.postimees.ee/6727409/parnu-piirivalvurid-paastsid-mehe-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727393/viljandimaal-otsitakse-jarvest-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TNBZeoVCeb5r4EQAQg_Dsi3Ic5A=/335x190/smart/nginx/o/2019/07/10/12351951t1h16bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/6727393/viljandimaal-otsitakse-jarvest-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaal otsitakse järvest inimest</span><div class="list-article__additional-headline">Lisatud fotod!</div></a><a href="https://www.postimees.ee/6727393/viljandimaal-otsitakse-jarvest-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6727386/pin-kalkulaator-ei-kao-pankadest-kuhugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3iKPCxhIm39PbrUIga_BI8caVDs=/335x190/smart/nginx/o/2019/07/05/12328663t1h3a7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6727386/pin-kalkulaator-ei-kao-pankadest-kuhugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PIN-kalkulaator ei kao pankadest kuhugi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6727386/pin-kalkulaator-ei-kao-pankadest-kuhugi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6727386/pin-kalkulaator-ei-kao-pankadest-kuhugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6727157/omavalitsused-lubavad-toetada-surnud-lapse-molemat-vanemat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pZYyJEw5dEvlGWFqJaOuPeNnoO8=/685x350/smart/nginx/o/2019/07/10/12351345t1hab6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://virumaateataja.postimees.ee/6727157/omavalitsused-lubavad-toetada-surnud-lapse-molemat-vanemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavalitsused lubavad toetada Haljalas surnud lapse mõlemat vanemat </span></a><a href="https://virumaateataja.postimees.ee/6727157/omavalitsused-lubavad-toetada-surnud-lapse-molemat-vanemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727350/leyen-brexit-voib-edasi-lukkuda-kui-london-vajab-lisaaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J4eQHydjI885ybP8zcuYqJ4wzV4=/335x190/smart/nginx/o/2019/07/03/12323588t1hb9a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6727350/leyen-brexit-voib-edasi-lukkuda-kui-london-vajab-lisaaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leyen: Brexit võib edasi lükkuda, kui London vajab lisaaega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6727350/leyen-brexit-voib-edasi-lukkuda-kui-london-vajab-lisaaega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6727350/leyen-brexit-voib-edasi-lukkuda-kui-london-vajab-lisaaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727323/fotod-ukrainas-avati-ametlikult-tsornoboli-tuumajaama-katteehitis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GuQFjc6heCDGvgUviDBfFwBWZY8=/335x190/smart/nginx/o/2019/07/10/12351660t1h07bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6727323/fotod-ukrainas-avati-ametlikult-tsornoboli-tuumajaama-katteehitis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ukrainas avati ametlikult Tšornobõli tuumajaama katteehitis </span></a><a href="https://www.postimees.ee/6727323/fotod-ukrainas-avati-ametlikult-tsornoboli-tuumajaama-katteehitis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6727363/rainer-aus-tihedast-konkurentsist-rally-estonial-oleme-kohalikud-ja-see-voiks-meie-trump-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qY5YwQxQqLd63genlsmvSIpg9W8=/685x350/filters:focal(1004x158:1485x779)/nginx/o/2017/05/24/6705303t1h9ad2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sport.postimees.ee/6727363/rainer-aus-tihedast-konkurentsist-rally-estonial-oleme-kohalikud-ja-see-voiks-meie-trump-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rainer Aus tihedast konkurentsist Rally Estonial: oleme kohalikud ja see võiks meie trump olla </span></a><a href="https://sport.postimees.ee/6727363/rainer-aus-tihedast-konkurentsist-rally-estonial-oleme-kohalikud-ja-see-voiks-meie-trump-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR33KM1m9QvMj_6BuflNV8nRa9s=/335x190/filters:focal(306x120:1369x798)/nginx/o/2019/03/19/11877359t1hf271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal õnnetusse sattunud Eesti kodanikku ähvardab vangistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZwUzNF7qc3pxcCSqwU0qGJ6QbtQ=/335x190/filters:focal(58x665:1870x2361)/nginx/o/2019/03/13/11862279t1h7818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teise pensionisamba reform teeb IMFi murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6727281/katie-melua-hea-laulukirjutaja-hoiab-alati-korvad-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pYJwfIu0OW8UsQHy8YHS2TNdGTc=/685x350/smart/nginx/o/2019/07/10/12351610t1ha644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://kultuur.postimees.ee/6727281/katie-melua-hea-laulukirjutaja-hoiab-alati-korvad-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katie Melua: hea laulukirjutaja hoiab alati kõrvad lahti</span><div class="list-article__additional-headline">Intervjuu staariga</div></a><a href="https://kultuur.postimees.ee/6727281/katie-melua-hea-laulukirjutaja-hoiab-alati-korvad-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rMBXFmMZs8uFBOXJBo9RXibBjSA=/335x190/smart/nginx/o/2019/07/10/12351629t1hd6f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holland on hädas üleriikliku terviseprobleemi tekitanud röövikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6727341/poolfinalistid-on-selgunud-wimbledoni-tennisepublik-saab-kauaoodatud-matsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uoRIYPR9ccetnKnZT0w9pFDL14s=/335x190/filters:focal(943x347:2481x1658)/nginx/o/2019/07/10/12351634t1hb6a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6727341/poolfinalistid-on-selgunud-wimbledoni-tennisepublik-saab-kauaoodatud-matsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolfinalistid on selgunud: Wimbledoni tennisepublik saab kauaoodatud matši </span></a><a href="https://sport.postimees.ee/6727341/poolfinalistid-on-selgunud-wimbledoni-tennisepublik-saab-kauaoodatud-matsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u3zhsxpvls" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i78ulp0ufb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IAK6nYCveG4xTvLUFL0ucHMANfk=/1000x435/smart/nginx/o/2019/07/09/12348523t1h74ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1761</span></div></div><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia Haljalas: kuueaastane poiss on surnud, politsei viis ära ema ja kasuisa</span><div class="list-article__additional-headline">Täiendatud läbivalt.</div></a><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/6726313/tragoodia-haljalas-kuueaastane-poiss-on-surnud-politsei-viis-ara-ema-ja-kasuisa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="277088"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726493/rassism-rahvusvahelises-koolis-paadis-direktori-lahkumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X-T6a3ZwZknmyhFEj85cZAp24EI=/335x190/filters:focal(99x183:501x537)/nginx/o/2019/07/09/12348921t1h7d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>800</span></div></div><a href="https://www.postimees.ee/6726493/rassism-rahvusvahelises-koolis-paadis-direktori-lahkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rassism rahvusvahelises koolis päädis direktori lahkumisega </span></a><a href="https://www.postimees.ee/6726493/rassism-rahvusvahelises-koolis-paadis-direktori-lahkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR33KM1m9QvMj_6BuflNV8nRa9s=/335x190/filters:focal(306x120:1369x798)/nginx/o/2019/03/19/11877359t1hf271.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal õnnetusse sattunud Eesti kodanikku ähvardab vangistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6727101/venemaal-onnetusse-sattunud-eesti-kodanikku-ahvardab-vangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T0jYgKLYGSIvZX8TrbYrsl-qZaM=/685x350/smart/nginx/o/2019/07/09/12348740t1h6550.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürgiskandaali sattunud perenaine: Eesti maasikaelu on ära rikutud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://lounapostimees.postimees.ee/6726432/murgiskandaali-sattunud-perenaine-eesti-maasikaelu-on-ara-rikutud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6726481/kaldoja-muub-elutoo-meil-ei-ole-enam-kuhugi-areneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ysKY6OjZDzxPCx0xHnGBrzq0T3I=/335x190/filters:focal(1093x435:1108x450)/nginx/o/2019/07/09/12348856t1he5e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://majandus24.postimees.ee/6726481/kaldoja-muub-elutoo-meil-ei-ole-enam-kuhugi-areneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaldoja müüb elutöö: meil ei ole enam kuhugi areneda! </span></a><a href="https://majandus24.postimees.ee/6726481/kaldoja-muub-elutoo-meil-ei-ole-enam-kuhugi-areneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Th-AwZtkmBVovBplrOnMwDzSskk=/335x190/smart/nginx/o/2019/07/10/12351110t1h81da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal hukkus maasturiga kokku põrganud rollerijuht</span><div class="list-article__additional-headline">Lisatud pildid sündmuskohalt. Täiendatud kell 14.54.</div></a><a href="https://tartu.postimees.ee/6726898/tartumaal-hukkus-maasturiga-kokku-porganud-rollerijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6727157/omavalitsused-lubavad-toetada-surnud-lapse-molemat-vanemat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pZYyJEw5dEvlGWFqJaOuPeNnoO8=/685x350/smart/nginx/o/2019/07/10/12351345t1hab6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://virumaateataja.postimees.ee/6727157/omavalitsused-lubavad-toetada-surnud-lapse-molemat-vanemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavalitsused lubavad toetada surnud lapse mõlemat vanemat </span></a><a href="https://virumaateataja.postimees.ee/6727157/omavalitsused-lubavad-toetada-surnud-lapse-molemat-vanemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ALf-QeHJm7iLOnCLAdSJPb-axY4=/335x190/smart/nginx/o/2019/07/10/12349436t1h22c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike Alexander vajab ravile pääsemiseks heategijate abi </span></a><a href="https://tervis.postimees.ee/6726580/vaike-alexander-vajab-ravile-paasemiseks-heategijate-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ne6tmDjt-wMOdiYbMH6HxtN3QTo=/335x190/filters:focal(223x191:1580x726)/nginx/o/2019/07/09/12348803t1hdbc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pisike komsomolipileti tükk tõi ilmsiks hukkunud lenduri isiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6726462/pisike-komsomolipileti-tukk-toi-ilmsiks-hukkunud-lenduri-isiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726544/uppunud-noukogude-allveelaeva-radiatsioonifoon-on-arvatust-korgem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BvB4wLxvyG97hCG09SQEHxErxgo=/685x350/smart/nginx/o/2019/07/10/12349377t1h2826.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6726544/uppunud-noukogude-allveelaeva-radiatsioonifoon-on-arvatust-korgem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uppunud Nõukogude allveelaeva radiatsioonifoon on arvatust kõrgem </span></a><a href="https://www.postimees.ee/6726544/uppunud-noukogude-allveelaeva-radiatsioonifoon-on-arvatust-korgem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726309/pildid-instakaunitaride-seas-levib-uus-kuum-poos-ja-see-on-tapselt-nii-totter-kui-arvata-voiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WYILWWL2V00gVns-C3gI7tpYTeU=/335x190/filters:focal(169x94:689x575)/nginx/o/2019/07/09/12348450t1h434b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6726309/pildid-instakaunitaride-seas-levib-uus-kuum-poos-ja-see-on-tapselt-nii-totter-kui-arvata-voiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: instakaunitaride seas levib uus kuum poos ja see on täpselt nii totter, kui arvata võiks </span></a><a href="https://elu24.postimees.ee/6726309/pildid-instakaunitaride-seas-levib-uus-kuum-poos-ja-see-on-tapselt-nii-totter-kui-arvata-voiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amblast tänavalt teadvusetuna leitud mees suri hiljem haiglas </span></a><a href="https://jarvateataja.postimees.ee/6726598/amblast-tanavalt-teadvusetuna-leitud-mees-suri-hiljem-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cf2ictej1y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zjx24bh62c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P8Jr94Z78Mie3JEqe7-er4TShsc=/335x190/filters:focal(560x290:1083x819)/nginx/o/2019/04/16/11954772t1h37c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas pilt: vaata, mida Kaja Kallas intervjuud andes televaatajate eest varjas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6726047/humoorikas-pilt-vaata-mida-kaja-kallas-intervjuud-andes-televaatajate-eest-varjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726265/mehe-kannas-oli-ullatav-asi-mis-talle-valu-tekitas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xrd3rgptJi4UP1s85jmlhMdijCI=/335x190/filters:focal(848x1238:2736x3214)/nginx/o/2019/07/09/12348226t1h26a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elu24.postimees.ee/6726265/mehe-kannas-oli-ullatav-asi-mis-talle-valu-tekitas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehe kannas oli üllatav asi, mis talle valu tekitas </span></a><a href="https://elu24.postimees.ee/6726265/mehe-kannas-oli-ullatav-asi-mis-talle-valu-tekitas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6726875/pildid-ja-video-suurele-kisale-vaatamata-on-see-paev-lopuks-kaes-laagna-teel-algasid-nolani-filmi-votted" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3yYWSrrwZ3sFccHCS59HS5qS934=/685x350/smart/nginx/o/2019/07/10/12351001t1hb59b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://kinoportaal.postimees.ee/6726875/pildid-ja-video-suurele-kisale-vaatamata-on-see-paev-lopuks-kaes-laagna-teel-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID JA VIDEO Suurele kisale vaatamata on see päev lõpuks käes: Laagna teel algasid Nolani filmi võtted! </span></a><a href="https://kinoportaal.postimees.ee/6726875/pildid-ja-video-suurele-kisale-vaatamata-on-see-paev-lopuks-kaes-laagna-teel-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726428/tallinna-trollijuht-jattis-krampides-soitja-abita-tostke-see-naine-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CGjzrrNQDxgcc8yZcvAn8pDolxM=/335x190/filters:focal(745x1138:3232x1953)/nginx/o/2019/07/10/12351155t1he1c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://elu24.postimees.ee/6726428/tallinna-trollijuht-jattis-krampides-soitja-abita-tostke-see-naine-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna trollijuht jättis krampides sõitja abita: tõstke see naine välja! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6726428/tallinna-trollijuht-jattis-krampides-soitja-abita-tostke-see-naine-valja/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6726428/tallinna-trollijuht-jattis-krampides-soitja-abita-tostke-see-naine-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6726964/evans-tanakul-on-rohkem-fanne-kui-teistel-kamba-peale-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gkXyJrQNL3ul4yan6EhRQiZQZ3U=/335x190/filters:focal(1728x372:3877x2942)/nginx/o/2019/04/01/11915468t1h7e7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>483</span></div></div><a href="https://sport.postimees.ee/6726964/evans-tanakul-on-rohkem-fanne-kui-teistel-kamba-peale-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evans: Tänakul on rohkem fänne kui teistel kamba peale kokku </span></a><a href="https://sport.postimees.ee/6726964/evans-tanakul-on-rohkem-fanne-kui-teistel-kamba-peale-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wku7EBI7tTFzl8apIG1w0_M7PX8=/685x350/filters:focal(127x221:1474x1182)/nginx/o/2019/07/09/12348456t1h5d35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõukerattad tekitavad linnas segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6726340/toukerattad-tekitavad-linnas-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JJgozgVKrE1ftSMiKKfjuXC3C2M=/335x190/smart/nginx/o/2019/07/09/12346575t1h3231.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1341</span></div></div><a href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: lauluväljakul olnuks mul mitte-eestlaste ees piinlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik/comments" class="list-article__comment section-font-color" itemprop="url">(124) </span></span></a><a href="https://arvamus.postimees.ee/6725760/ahto-lobjakas-lauluvaljakul-olnuks-mul-mitte-eestlaste-ees-piinlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6726413/arimeeste-ohusoidukid-tiirutavad-voru-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GtXy7M6JxZxm4EoMt70EbAxwRpk=/335x190/smart/nginx/o/2019/07/09/12348705t1h1f00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://lounapostimees.postimees.ee/6726413/arimeeste-ohusoidukid-tiirutavad-voru-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimeeste õhusõidukid tiirutavad Võru kohal </span></a><a href="https://lounapostimees.postimees.ee/6726413/arimeeste-ohusoidukid-tiirutavad-voru-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6727010/noormees-jooksis-polevasse-majja-et-paasta-oma-oetutre-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KwzStz7FT8zxDUDcoB1LofkMkoo=/685x350/filters:focal(398x12:820x349)/nginx/o/2019/07/10/12351266t1h5ac9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6727010/noormees-jooksis-polevasse-majja-et-paasta-oma-oetutre-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noormees jooksis põlevasse majja, et päästa oma õetütre elu </span></a><a href="https://elu24.postimees.ee/6727010/noormees-jooksis-polevasse-majja-et-paasta-oma-oetutre-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725657/naine-sunnitas-kaksikud-kes-ei-ole-suguluses-temaga-ega-omavahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5RJNAWTewTpfdB6q0M_Ob7bO4ho=/335x190/filters:focal(1353x695:3063x2686)/nginx/o/2019/07/09/12346386t1h0a7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://elu24.postimees.ee/6725657/naine-sunnitas-kaksikud-kes-ei-ole-suguluses-temaga-ega-omavahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine sünnitas «kaksikud», kes ei ole suguluses temaga ega omavahel </span></a><a href="https://elu24.postimees.ee/6725657/naine-sunnitas-kaksikud-kes-ei-ole-suguluses-temaga-ega-omavahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726933/nuud-on-teada-selgus-noorelt-lahkunud-disney-staari-surma-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M4tpOhPRHwEbxvq7-IO9cknoqQg=/335x190/smart/nginx/o/2019/07/08/12343939t1hc13f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6726933/nuud-on-teada-selgus-noorelt-lahkunud-disney-staari-surma-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on teada: selgus noorelt lahkunud Disney staari surma põhjus </span></a><a href="https://elu24.postimees.ee/6726933/nuud-on-teada-selgus-noorelt-lahkunud-disney-staari-surma-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g7klgryzb9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sp7peurx28" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PC8ov5gefnt8MfVy5svX7goYHi8=/335x190/filters:focal(715x212:1207x830)/nginx/o/2019/07/09/12348136t1h3e7b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Tujurikkuja» ennustas Tõnis Lukase laulupeokõnet 10 aastat ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://elu24.postimees.ee/6726185/video-tujurikkuja-ennustas-tonis-lukase-laulupeokonet-10-aastat-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6727184/video-tuttuued-kombainid-sattusid-paldiski-sadamas-avariisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B2RHjjMK1nnGww2Dq78pK0kwcP8=/335x190/smart/nginx/o/2019/07/10/12351390t1hb52e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://majandus24.postimees.ee/6727184/video-tuttuued-kombainid-sattusid-paldiski-sadamas-avariisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: tuttuued kombainid sattusid Paldiski sadamas avariisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6727184/video-tuttuued-kombainid-sattusid-paldiski-sadamas-avariisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6727184/video-tuttuued-kombainid-sattusid-paldiski-sadamas-avariisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h_Q2VHZ_Lea0bWjTMFiY8K8BzR4=/685x350/filters:focal(540x312:2160x964)/nginx/o/2019/07/02/12319709t1h36bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 tähemärki, kellele müstik Vanga ennustas 2019. aastal suurt õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6720718/3-tahemarki-kellele-mustik-vanga-ennustas-2019-aastal-suurt-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6724954/foto-eesti-naisel-onnestus-kasvatada-uskumatult-suur-suvelilleampel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lo8JLnbdtfFbSvyZfFe1vBYxb4o=/335x190/smart/nginx/o/2019/07/08/12344385t1h8d2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://kodustiil.postimees.ee/6724954/foto-eesti-naisel-onnestus-kasvatada-uskumatult-suur-suvelilleampel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naisel õnnestus kasvatada uskumatult suur suvelilleampel </span></a><a href="https://kodustiil.postimees.ee/6724954/foto-eesti-naisel-onnestus-kasvatada-uskumatult-suur-suvelilleampel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6727325/vene-vanamammi-tappis-8-aastase-naabritudruku-kes-talle-narvidele-kais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HK6VTY6WDaDZtR4K-l35-j-Id2E=/335x190/filters:focal(2972x460:4327x1835)/nginx/o/2019/07/10/12351691t1hfcb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://elu24.postimees.ee/6727325/vene-vanamammi-tappis-8-aastase-naabritudruku-kes-talle-narvidele-kais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene vanamammi tappis 8-aastase naabritüdruku, kes talle närvidele käis </span></a><a href="https://elu24.postimees.ee/6727325/vene-vanamammi-tappis-8-aastase-naabritudruku-kes-talle-narvidele-kais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6726604/tootukassa-veoautojuhid-ei-taha-valismaal-tootada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fG6yywTJ1uvyCzXypUpho6ga3tM=/685x350/smart/nginx/o/2017/08/08/6971643t1hecfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://majandus24.postimees.ee/6726604/tootukassa-veoautojuhid-ei-taha-valismaal-tootada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötukassa: veoautojuhid ei taha välismaal töötada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6726604/tootukassa-veoautojuhid-ei-taha-valismaal-tootada/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6726604/tootukassa-veoautojuhid-ei-taha-valismaal-tootada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726827/galerii-naturistid-tulid-kokku-et-nadalakese-uheskoos-alasti-lulli-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AyVTZbUFqFBR02xQysnj-9YHWik=/335x190/smart/nginx/o/2019/07/10/12350375t1h77ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6726827/galerii-naturistid-tulid-kokku-et-nadalakese-uheskoos-alasti-lulli-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: naturistid tulid kokku, et nädalakese üheskoos alasti lulli lüüa</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6726827/galerii-naturistid-tulid-kokku-et-nadalakese-uheskoos-alasti-lulli-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qffikVcb_dVU7T1bJkeeWm61kww=/335x190/smart/nginx/o/2018/04/05/11983002t1he71f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas peab Euroopa Komisjoni Simsoni kõrvale pakkuma ilmselt veel ühe nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Lisatud peaministri kommentaar!</div></a><a href="https://poliitika.postimees.ee/6726982/ratas-peab-euroopa-komisjoni-simsoni-korvale-pakkuma-ilmselt-veel-uhe-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yC4LOxcFP0hVA7dNlTy1Sb7Sa0I=/685x350/filters:focal(748x353:763x368)/nginx/o/2019/07/09/12348924t1hf0e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>770</span></div></div><a href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madise: ametnik peab inimese mure lahendama, mitte seda uksest välja menetlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6726494/madise-ametnik-peab-inimese-mure-lahendama-mitte-seda-uksest-valja-menetlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CniVnG8PAtJAVl1jXomtSlPqG18=/335x190/smart/nginx/o/2019/07/09/12347117t1h0eea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti investorid napsasid Sõõrumaa nina eest riigi suurima kinnisvarahooldusfirma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6725953/eesti-investorid-napsasid-soorumaa-nina-eest-riigi-suurima-kinnisvarahooldusfirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f9j6ZjkewbHmjrvyj5QqDZDBm1s=/335x190/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teise pensionisamba reform teeb IMFi murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6727182/eesti-teise-pensionisamba-reform-teeb-imfi-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0qcicxpzzg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tgh71qs4f7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QGzIwdAeG8IN9ZzgocADcRDvESg=/335x190/filters:focal(162x69:357x247)/nginx/o/2019/07/09/12346439t1h0b8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mees masturbeeris rongis naise ees, kuid karmimalt võib saada karistada hoopis naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6725700/video-mees-masturbeeris-rongis-naise-ees-kuid-karmimalt-voib-saada-karistada-hoopis-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6725950/arhitektid-ja-arendaja-naitasid-uut-spaahotelli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G2khp5lhJhO7bzK9TTfXLaXPA_I=/335x190/smart/nginx/o/2019/07/09/12346965t1hd671.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2263</span></div></div><a href="https://sakala.postimees.ee/6725950/arhitektid-ja-arendaja-naitasid-uut-spaahotelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhitektid ja arendaja näitasid uut spaahotelli</span><div class="list-article__additional-headline">Kell 17.10 lisatud video</div></a><a href="https://sakala.postimees.ee/6725950/arhitektid-ja-arendaja-naitasid-uut-spaahotelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726981/video-suur-lotovoit-tegi-saksa-paari-elust-farsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IGhMhOoY4y98obnTYGFNR6me7Sk=/685x350/filters:focal(583x669:5759x3175)/nginx/o/2019/07/10/12350872t1hf4af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6726981/video-suur-lotovoit-tegi-saksa-paari-elust-farsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: suur lotovõit tegi saksa paari elust farsi </span></a><a href="https://elu24.postimees.ee/6726981/video-suur-lotovoit-tegi-saksa-paari-elust-farsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sNJPDqvTDp6olsUGUyor_Xy5q2s=/335x190/smart/nginx/o/2019/07/09/12348929t1h55e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolakad näevad Jüri Luiges konkurenti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6726499/poolakad-naevad-juri-luiges-konkurenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rMBXFmMZs8uFBOXJBo9RXibBjSA=/335x190/smart/nginx/o/2019/07/10/12351629t1hd6f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holland on hädas üleriikliku terviseprobleemi tekitanud röövikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6727300/holland-on-hadas-uleriikliku-terviseprobleemi-tekitanud-roovikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6726518/armas-klops-tanel-padar-jagas-imelist-hetke-koos-lapseootel-kallimaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z684aTt38sjrjDiqz4O1j5VKwTQ=/685x350/filters:focal(992x1350:2435x2361)/nginx/o/2019/03/10/11856239t1h856f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://elu24.postimees.ee/6726518/armas-klops-tanel-padar-jagas-imelist-hetke-koos-lapseootel-kallimaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armas klõps: Tanel Padar jagas imelist hetke koos lapseootel kallimaga </span></a><a href="https://elu24.postimees.ee/6726518/armas-klops-tanel-padar-jagas-imelist-hetke-koos-lapseootel-kallimaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6725510/video-instastaar-tegi-ranga-vea-ning-jai-oma-juustest-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YbzKIOKF1veuchCA-wAS_EwcNJc=/335x190/smart/nginx/o/2019/07/08/12345842t1h7569.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6725510/video-instastaar-tegi-ranga-vea-ning-jai-oma-juustest-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: instastaar tegi ränga vea ning jäi oma juustest ilma </span></a><a href="https://elu24.postimees.ee/6725510/video-instastaar-tegi-ranga-vea-ning-jai-oma-juustest-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NABqjVqzmK46Lvt1agowjkhieTs=/335x190/filters:focal(156x12:1104x987)/nginx/o/2019/07/10/12350536t1h95d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hassan Rouhani: Suurbritannia mõistab peatselt tankeri hõivamise tagajärgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6726905/hassan-rouhani-suurbritannia-moistab-peatselt-tankeri-hoivamise-tagajargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HZWm1YjxR_muJt0NWK5521xrEmY=/685x350/smart/nginx/o/2019/07/09/12346335t1h0857.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saak jääb kätte: maasika hind kukkus krooniaega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Mitmed kasvatajad panevad pillid kotti</div></a><a href="https://majandus24.postimees.ee/6725635/saak-jaab-katte-maasika-hind-kukkus-krooniaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727393/viljandimaal-otsitakse-jarvest-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ILPzXqZ7XUSwmOz6QohkcF-E_hU=/335x190/smart/nginx/o/2019/07/10/12351917t1h349d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/6727393/viljandimaal-otsitakse-jarvest-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaal otsitakse järvest inimest</span><div class="list-article__additional-headline">Lisatud fotod!</div></a><a href="https://www.postimees.ee/6727393/viljandimaal-otsitakse-jarvest-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6727323/fotod-ukrainas-avati-ametlikult-tsornoboli-tuumajaama-katteehitis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GuQFjc6heCDGvgUviDBfFwBWZY8=/335x190/smart/nginx/o/2019/07/10/12351660t1h07bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6727323/fotod-ukrainas-avati-ametlikult-tsornoboli-tuumajaama-katteehitis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ukrainas avati ametlikult Tšornobõli tuumajaama katteehitis </span></a><a href="https://www.postimees.ee/6727323/fotod-ukrainas-avati-ametlikult-tsornoboli-tuumajaama-katteehitis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fsha04bzpe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w9wybl51pt" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-44c34474c0bcd67f1c6c.js" async></script></body></html>