<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/j5c5hVWFff_CunZtcfCCACl9_do=/1200x630/smart/nginx/o/2019/06/13/12259425t1h21df.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/j5c5hVWFff_CunZtcfCCACl9_do=/1200x630/smart/nginx/o/2019/06/13/12259425t1h21df.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Viljandi kahe supelranna vesi on puhas"><meta property="twitter:title" content="Viljandi kahe supelranna vesi on puhas"><meta property="og:url" content="https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas"><meta property="twitter:url" content="https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Terviseameti proovidest selgub, et Viljandi ja Paala järve vesi on olnud puhas. Enterokoki- ja kolibaktereid leidub, aga normist märksa vähem."><meta property="twitter:description" content="Terviseameti proovidest selgub, et Viljandi ja Paala järve vesi on olnud puhas. Enterokoki- ja kolibaktereid leidub, aga normist märksa vähem."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2019-06-13T15:50:05+03:00"><meta name="article:modified_time" content="2019-06-13T15:50:05+03:00"><meta name="description" content="Terviseameti proovidest selgub, et Viljandi ja Paala järve vesi on olnud puhas. Enterokoki- ja kolibaktereid leidub, aga normist märksa vähem."><meta name="keywords" content=""><link rel="canonical" href="https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Viljandi kahe supelranna vesi on puhas - Uudised - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-52370fae326d6e963df6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6706841"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">N, 13.06.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1696">Uudised</a></li><li class="breadcrumb-item">Viljandi kahe supelranna vesi on puhas</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Viljandi kahe supelranna vesi on puhas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Viljandi kahe supelranna vesi on puhas&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Demail%26utm_content%3D6706841">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Viljandi%20kahe%20supelranna%20vesi%20on%20puhas&url=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Viljandi%20kahe%20supelranna%20vesi%20on%20puhas&url=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841">Jaga LinkedInis</a> <a target="_blank" href="https://sakala.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">13. juuni 2019, 15:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12259425" image-url="//f8.pmo.ee/3y2AGUbItxctxVkIqC-KmsofNfA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/13/12259425t1h21df.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12259425)" src="//f8.pmo.ee/-YGjup14BVVAfXyHKD1L1jhfDV0=/685x410/smart/nginx/o/2019/06/13/12259425t1h21df.jpg" srcset="//f8.pmo.ee/-YGjup14BVVAfXyHKD1L1jhfDV0=/685x410/smart/nginx/o/2019/06/13/12259425t1h21df.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Viljandi ja Paala järve vesi on ujumiseks igati kõlbulik. Pilt on tehtud 10. juunil Paala järve ääres.</p><p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">Terviseameti proovidest selgub, et Viljandi ja Paala järve vesi on olnud puhas. Enterokoki- ja kolibaktereid leidub, aga normist märksa vähem.</span></p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Terviseameti Lõuna regionaalosakonna keskkonnatervise menetlusgrupi juht Jelena Laarin ütles, et mõlemast veekogust on ameti inspektor proove võtnud 16. ja 30. mail ning 11. juunil. </p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Viljandi järves on enterokokibakteri näitaja olnud nulli ja nelja vahel, norm on kuni 100. Kolibakteri näitaja on olnud nulli ja viie vahel, norm on kuni 1000. </p></div></div><div paywall-component="paywall" article-id="6706841" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas"></div><suggested-premiums :article-id="6706841"></suggested-premiums><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Viljandi kahe supelranna vesi on puhas&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Demail%26utm_content%3D6706841">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Viljandi%20kahe%20supelranna%20vesi%20on%20puhas&url=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Viljandi%20kahe%20supelranna%20vesi%20on%20puhas&url=https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706841">Jaga LinkedInis</a> <a target="_blank" href="https://sakala.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6706841/viljandi-kahe-supelranna-vesi-on-puhas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6706841" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6706841" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7sgi8709gj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div id="section-1694" data-section="1694" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1694">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706576/galerii-ja-video-peotuli-toodi-viljandisse-labinisti-eestilikul-moel" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aCnzCJJO2-vj_736IfNoz1nXoqI=/1000x435/smart/nginx/o/2019/06/13/12258738t1hc897.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">87 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sakala.postimees.ee/6706576/galerii-ja-video-peotuli-toodi-viljandisse-labinisti-eestilikul-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video. Peotuli toodi Viljandisse läbinisti eestilikul moel </span></a><a href="https://sakala.postimees.ee/6706576/galerii-ja-video-peotuli-toodi-viljandisse-labinisti-eestilikul-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6706576/galerii-ja-video-peotuli-toodi-viljandisse-labinisti-eestilikul-moel" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/aSEHzbRNh8rHrXUhREUAasBVJd4=/230x130/smart/nginx/o/2019/06/12/12257589t1ha99d.jpg" srcset="//f9.pmo.ee/aSEHzbRNh8rHrXUhREUAasBVJd4=/230x130/smart/nginx/o/2019/06/12/12257589t1ha99d.jpg, //f9.pmo.ee/1Dg_fa-Jn8idbSc_bciCIBl8TvA=/460x260/smart/nginx/o/2019/06/12/12257589t1ha99d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></div></a><a href="https://sakala.postimees.ee/6706576/galerii-ja-video-peotuli-toodi-viljandisse-labinisti-eestilikul-moel" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275621"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706161/suudistaja-ei-vaidlusta-opetaja-tapja-vabastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VrOgzG7CKCf29UEYZ6PWYHPZick=/324x185/smart/nginx/o/2019/06/12/12257408t1h041d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6706161/suudistaja-ei-vaidlusta-opetaja-tapja-vabastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüdistaja ei vaidlusta õpetaja tapja vabastamist </span></a><a href="https://sakala.postimees.ee/6706161/suudistaja-ei-vaidlusta-opetaja-tapja-vabastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706157/viljandimaa-aasta-parim-noorte-toode-aitab-tunnis-pead-puhata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hmmy3nypcuvZZfDFkRfOQ3Ysx_g=/324x185/smart/nginx/o/2019/06/12/12257406t1h0fc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sakala.postimees.ee/6706157/viljandimaa-aasta-parim-noorte-toode-aitab-tunnis-pead-puhata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaa aasta parim noorte toode aitab tunnis pead puhata </span></a><a href="https://sakala.postimees.ee/6706157/viljandimaa-aasta-parim-noorte-toode-aitab-tunnis-pead-puhata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706154/uue-haigla-projekt-maksab-ule-kahe-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pY-lUlKB-0laRpxcnk7PfHJRq6E=/324x185/smart/nginx/o/2019/06/12/12257405t1hf4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6706154/uue-haigla-projekt-maksab-ule-kahe-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue haigla projekt maksab üle kahe miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6706154/uue-haigla-projekt-maksab-ule-kahe-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6706154/uue-haigla-projekt-maksab-ule-kahe-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-etn239irfv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706120/parnumaalased-andsid-tule-viljandimaalastele-keset-jarvamaa-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3D89qozb_sqr9gQn7infhPLiAaU=/1000x435/smart/nginx/o/2019/06/12/12257330t1h0bc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">137 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sakala.postimees.ee/6706120/parnumaalased-andsid-tule-viljandimaalastele-keset-jarvamaa-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaalased andsid tule viljandimaalastele keset Järvamaa metsa </span></a><a href="https://sakala.postimees.ee/6706120/parnumaalased-andsid-tule-viljandimaalastele-keset-jarvamaa-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6706120/parnumaalased-andsid-tule-viljandimaalastele-keset-jarvamaa-metsa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275604"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706114/tee-aares-vedeles-pruun-pats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-tA8CMhmn1QlQvygC2OPO3NUNEE=/335x190/filters:focal(33x16:1558x1280)/nginx/o/2019/06/12/12257307t1h5556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://sakala.postimees.ee/6706114/tee-aares-vedeles-pruun-pats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tee ääres vedeles pruun päts </span></a><a href="https://sakala.postimees.ee/6706114/tee-aares-vedeles-pruun-pats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706112/kas-laps-voib-korvetavale-batuudile-sattudes-piletiraha-tagasi-kusida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ai0v2vIz6gnb4-aUoGeg1P5Fc48=/335x190/smart/nginx/o/2019/06/12/12257297t1h31c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6706112/kas-laps-voib-korvetavale-batuudile-sattudes-piletiraha-tagasi-kusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas laps võib kõrvetavale batuudile sattudes piletiraha tagasi küsida? </span></a><a href="https://sakala.postimees.ee/6706112/kas-laps-voib-korvetavale-batuudile-sattudes-piletiraha-tagasi-kusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6706103/juhtkiri-jarv-jaab-kitsaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ri3HiePYJZ_orqCg-7LO3M39_bU=/685x350/filters:focal(26x155:1879x826)/nginx/o/2019/06/12/12257270t1h981d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6706103/juhtkiri-jarv-jaab-kitsaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Järv jääb kitsaks </span></a><a href="https://sakala.postimees.ee/6706103/juhtkiri-jarv-jaab-kitsaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6705990/pohikoolid-alustavad-lopuaktusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hcnG4ltoC1LPQhEh0PeNRkElAEs=/335x190/filters:focal(232x24:1793x1301)/nginx/o/2019/06/12/12256748t1h90c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6705990/pohikoolid-alustavad-lopuaktusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhikoolid alustavad lõpuaktusi </span></a><a href="https://sakala.postimees.ee/6705990/pohikoolid-alustavad-lopuaktusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6705980/lagunenud-tuuleveskist-sai-ponev-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_b8iftv2XC238DZhjDi7xZ-ftro=/335x190/filters:focal(940x627:955x642)/nginx/o/2019/06/12/12256701t1hc4c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://sakala.postimees.ee/6705980/lagunenud-tuuleveskist-sai-ponev-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lagunenud tuuleveskist sai põnev elumaja </span></a><a href="https://sakala.postimees.ee/6705980/lagunenud-tuuleveskist-sai-ponev-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6705979/jalgpallihiid-purustas-eesti-koondise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qzCDDjLraGEVpLYHUAZqACehraM=/685x350/smart/nginx/o/2019/06/12/12256690t1hcf3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6705979/jalgpallihiid-purustas-eesti-koondise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpallihiid purustas Eesti koondise </span></a><a href="https://sakala.postimees.ee/6705979/jalgpallihiid-purustas-eesti-koondise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-floo6d8i1b" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m3vkynisfl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6706826/suur-ring-tuntud-arimehi-pani-kaljulaidi-pea-sajatuhandesele-kampaaniale-ola-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9JBBkDfU9w85su3rVBmCSM0NQrM=/1000x435/smart/nginx/o/2019/05/27/12205292t1hce90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6706826/suur-ring-tuntud-arimehi-pani-kaljulaidi-pea-sajatuhandesele-kampaaniale-ola-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ring tuntud ärimehi pani Raimond Kaljulaidi pea sajatuhandesele kampaaniale õla alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6706826/suur-ring-tuntud-arimehi-pani-kaljulaidi-pea-sajatuhandesele-kampaaniale-ola-alla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6706826/suur-ring-tuntud-arimehi-pani-kaljulaidi-pea-sajatuhandesele-kampaaniale-ola-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706421/otse-president-kutsus-erakonnad-vaibale-mis-saab-teadusleppest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rYxMK5QzcCqa5i6799mwENlAem0=/335x190/filters:focal(630x341:1200x1102)/nginx/o/2019/05/27/12205261t1haa56.jpg')"><video-background element-id="v-6a4kc8jl8e" :video-id="6514273" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2019_06/2019_06_13_teadusleppe_tulevik/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2019_06/2019_06_13_teadusleppe_tulevik/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2019_06/2019_06_13_teadusleppe_tulevik/play.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6706421/otse-president-kutsus-erakonnad-vaibale-mis-saab-teadusleppest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse: president kutsus erakonnad vaibale, mis saab teadusleppest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706421/otse-president-kutsus-erakonnad-vaibale-mis-saab-teadusleppest/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.56</div></a><a href="https://www.postimees.ee/6706421/otse-president-kutsus-erakonnad-vaibale-mis-saab-teadusleppest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706902/kolvart-kui-filmitegijad-meie-ettepanekuga-nous-ei-ole-jaab-projekt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A9rgojKnU9uYZ1RoEPV8LnH9Hs8=/335x190/filters:focal(2680x49:4932x3479)/nginx/o/2019/06/11/12252732t1haa20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.postimees.ee/6706902/kolvart-kui-filmitegijad-meie-ettepanekuga-nous-ei-ole-jaab-projekt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart: kui filmitegijad meie ettepanekuga nõus ei ole, jääb projekt ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706902/kolvart-kui-filmitegijad-meie-ettepanekuga-nous-ei-ole-jaab-projekt-ara/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Nolani nõudmised kasvasid</div></a><a href="https://www.postimees.ee/6706902/kolvart-kui-filmitegijad-meie-ettepanekuga-nous-ei-ole-jaab-projekt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706373/otseblogi-tanak-naitas-sardiinia-ralli-testikatsel-teist-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E2QIlR1-gFtsK6TVMhEFcIymQ40=/685x350/smart/nginx/o/2019/06/13/12258885t1h7622.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://sport.postimees.ee/6706373/otseblogi-tanak-naitas-sardiinia-ralli-testikatsel-teist-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak näitas Sardiinia ralli testikatsel teist aega </span></a><a href="https://sport.postimees.ee/6706373/otseblogi-tanak-naitas-sardiinia-ralli-testikatsel-teist-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LGVcGJFlb6ZvCJjZQ1XpLHRDgSY=/335x190/smart/nginx/o/2019/06/12/12255577t1hae9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Kõlvart: teated filmivõtetest Laagna kanalis on ennatlikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Täiendatud kell 14:41</div></a><a href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6706563/tallinna-linnapea-filmitegijad-tegelevad-survestamisega-mingit-kokkulepet-veel-ei-ole" itemprop="url">Tallinna linnapea: filmitegijad tegelevad survestamisega, mingit kokkulepet veel ei ole</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qoH0ye2KvrIFt_48RME3-eJv9rg=/335x190/filters:focal(794x1543:2588x3383)/nginx/o/2019/06/13/12258590t1hb4ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: tugev kanepilõhn paljastas Mustamäel suure narkokasvatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706829/pm-sardiinias-thierry-neuville-tagant-tulevad-naljased-kutid-aga-mul-on-teine-ulesanne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PiyJmpfDyzfi_-y3yUd5d1dAaZs=/685x350/smart/nginx/o/2019/05/29/12211520t1h0db7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6706829/pm-sardiinias-thierry-neuville-tagant-tulevad-naljased-kutid-aga-mul-on-teine-ulesanne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Sardiinias. Thierry Neuville: tagant tulevad näljased kutid, aga mul on teine ülesanne </span></a><a href="https://sport.postimees.ee/6706829/pm-sardiinias-thierry-neuville-tagant-tulevad-naljased-kutid-aga-mul-on-teine-ulesanne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6706603/nikolai-degtjarenko-valitsus-on-rahva-teenija-mitte-eksperimenteerijate-leninlik-kollektiiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2pA69wbL9rpfYkGC-tC0Yu820Yg=/335x190/smart/nginx/o/2019/06/13/12258773t1h925b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6706603/nikolai-degtjarenko-valitsus-on-rahva-teenija-mitte-eksperimenteerijate-leninlik-kollektiiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Degtjarenko: valitsus on rahva teenija, mitte eksperimenteerijate leninlik kollektiiv <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6706603/nikolai-degtjarenko-valitsus-on-rahva-teenija-mitte-eksperimenteerijate-leninlik-kollektiiv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6706603/nikolai-degtjarenko-valitsus-on-rahva-teenija-mitte-eksperimenteerijate-leninlik-kollektiiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Mvf_L8XPRl-iBqHJ5yLvooP5xHY=/335x190/filters:focal(130x317:951x773)/nginx/o/2019/06/13/12258954t1hddae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omaani lahes võidi tankereid rünnata torpeedo ja magnetmiiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 15.02!</div></a><a href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706819/putin-vallandas-seoses-golunovi-juhtumiga-kaks-politseikindralit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yr5MZ7oc1o1brWlIJPWmjVq5Bgg=/685x350/smart/nginx/o/2019/06/10/12247510t1hf538.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6706819/putin-vallandas-seoses-golunovi-juhtumiga-kaks-politseikindralit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin vallandas seoses Golunovi juhtumiga kaks politseikindralit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706819/putin-vallandas-seoses-golunovi-juhtumiga-kaks-politseikindralit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6706819/putin-vallandas-seoses-golunovi-juhtumiga-kaks-politseikindralit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6706723/soomes-jai-vahele-kutsikaid-smugeldanud-eestlane-koik-koerad-pandi-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NY85sKJAbNbhh1XSsKBw-brwX2Y=/335x190/smart/nginx/o/2019/06/13/12259085t1hfdba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://lemmik.postimees.ee/6706723/soomes-jai-vahele-kutsikaid-smugeldanud-eestlane-koik-koerad-pandi-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes jäi vahele kutsikaid smugeldanud eestlane, kõik koerad pandi magama <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6706723/soomes-jai-vahele-kutsikaid-smugeldanud-eestlane-koik-koerad-pandi-magama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lemmik.postimees.ee/6706723/soomes-jai-vahele-kutsikaid-smugeldanud-eestlane-koik-koerad-pandi-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706912/boris-johnson-alustas-peaministriks-purgimist-seljavoiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4FYtXHqN-XDUilnQ6Rao59bzrtY=/335x190/smart/nginx/o/2019/06/13/12259573t1h1465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6706912/boris-johnson-alustas-peaministriks-purgimist-seljavoiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boris Johnson alustas peaministriks pürgimist seljavõiduga </span></a><a href="https://www.postimees.ee/6706912/boris-johnson-alustas-peaministriks-purgimist-seljavoiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-03bc6n5aw4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mr99d8hxwf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5N1tegVtKSGZFds4WDqnXN63Vfc=/1000x435/filters:focal(430x239:2740x1563)/nginx/o/2018/06/01/7876017t1h5eb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>638</span></div></div><a href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Väike Oliver sattus õnnetusse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L-khmSfeMde9jTWsESVqFnwszSk=/335x190/smart/nginx/o/2019/06/12/12257155t1h4913.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1365</span></div></div><a href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba neli päeva pärast rattaringluse algust vajas ligi sada laenuratast remonti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706246/vaikelinna-koolis-levib-enesevigastamise-laine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lX24Que5KOWbpzzfPz1ZWpaMX6U=/335x190/smart/nginx/o/2019/06/12/12257740t1h3d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://www.postimees.ee/6706246/vaikelinna-koolis-levib-enesevigastamise-laine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna koolis levib enesevigastamise laine </span></a><a href="https://www.postimees.ee/6706246/vaikelinna-koolis-levib-enesevigastamise-laine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705754/haruldane-pilt-prints-harryst-ja-meghanist-ehk-kuidas-maailma-koige-igavamast-paraadfotost-sai-toeline-hitt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj54dwgoxA9bF_tn1l_CC5mEC98=/685x350/smart/nginx/o/2019/06/12/12255831t1hf05a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6705754/haruldane-pilt-prints-harryst-ja-meghanist-ehk-kuidas-maailma-koige-igavamast-paraadfotost-sai-toeline-hitt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane pilt prints Harryst ja Meghanist ehk kuidas maailma kõige igavamast paraadfotost sai tõeline hitt </span></a><a href="https://elu24.postimees.ee/6705754/haruldane-pilt-prints-harryst-ja-meghanist-ehk-kuidas-maailma-koige-igavamast-paraadfotost-sai-toeline-hitt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706373/otseblogi-tanak-naitas-sardiinia-ralli-testikatsel-teist-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0v6LDHmCOBzvrpwuWiM9HhtbRM=/335x190/smart/nginx/o/2019/06/13/12258885t1h7622.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://sport.postimees.ee/6706373/otseblogi-tanak-naitas-sardiinia-ralli-testikatsel-teist-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak näitas Sardiinia ralli testikatsel teist aega </span></a><a href="https://sport.postimees.ee/6706373/otseblogi-tanak-naitas-sardiinia-ralli-testikatsel-teist-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706219/euroakadeemias-tuvastati-kuus-libaprofessorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CQ2Adx8XbzVbgcqdKG51yc-FVjQ=/335x190/smart/nginx/o/2019/06/12/12257606t1hb560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6706219/euroakadeemias-tuvastati-kuus-libaprofessorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroakadeemias tuvastati kuus libaprofessorit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706219/euroakadeemias-tuvastati-kuus-libaprofessorit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6706219/euroakadeemias-tuvastati-kuus-libaprofessorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MRbF1PeBeJQLHga1z_4tYLcFFeQ=/685x350/smart/nginx/o/2019/06/07/12236642t1h87b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Kõlvart: teated filmivõtetest Laagna kanalis on ennatlikud, Nolan tegeleb survestamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Täiendatud kell 14:41</div></a><a href="https://kinoportaal.postimees.ee/6706465/mihhail-kolvart-teated-filmivotetest-laagna-kanalis-on-ennatlikud-nolan-tegeleb-survestamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6706350/mart-helme-saadab-sisserande-toogrupi-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/McJnEJuKd4TM10D7oLIF4f03M9Q=/335x190/filters:focal(89x96:1841x1185)/nginx/o/2019/06/11/12253698t1hc7f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>945</span></div></div><a href="https://majandus24.postimees.ee/6706350/mart-helme-saadab-sisserande-toogrupi-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme saadab sisserände töögrupi laiali <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6706350/mart-helme-saadab-sisserande-toogrupi-laiali/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6706350/mart-helme-saadab-sisserande-toogrupi-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yFkt1cQqx7L2Ye0aj6yjr7d9f-k=/335x190/smart/nginx/o/2019/06/12/12257710t1h0e4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaveste katuste igavene needus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705419/pildid-sotlanna-suur-mure-kopsakas-rinnapartii-on-ta-elu-taiesti-ara-rikkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BDSLLbk56v9SLtRU9fK59QszzT8=/685x350/filters:focal(295x80:1731x1274)/nginx/o/2019/06/12/12254476t1h395e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6705419/pildid-sotlanna-suur-mure-kopsakas-rinnapartii-on-ta-elu-taiesti-ara-rikkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Šotlanna suur mure: kopsakas rinnapartii on ta elu täiesti ära rikkunud! </span></a><a href="https://elu24.postimees.ee/6705419/pildid-sotlanna-suur-mure-kopsakas-rinnapartii-on-ta-elu-taiesti-ara-rikkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705395/oh-sa-raks-sellist-silvia-ilvest-pole-sa-kull-enne-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lvFy6vLZKBcvxAHnYDiFjGFs898=/335x190/filters:focal(232x175:594x505)/nginx/o/2019/05/18/12179250t1ha44c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6705395/oh-sa-raks-sellist-silvia-ilvest-pole-sa-kull-enne-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oh sa raks! Sellist Silvia Ilvest pole sa küll enne näinud </span></a><a href="https://elu24.postimees.ee/6705395/oh-sa-raks-sellist-silvia-ilvest-pole-sa-kull-enne-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705674/pildid-saage-tuttavaks-ajakiri-maxim-valis-just-tema-maailma-koige-seksikamaks-naiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wRFYsYK6EYP05AnCfrJcDDlp9_A=/335x190/filters:focal(1171x484:1204x585)/nginx/o/2019/06/12/12255510t1h40c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6705674/pildid-saage-tuttavaks-ajakiri-maxim-valis-just-tema-maailma-koige-seksikamaks-naiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Saage tuttavaks: ajakiri Maxim valis just tema maailma kõige seksikamaks naiseks! </span></a><a href="https://elu24.postimees.ee/6705674/pildid-saage-tuttavaks-ajakiri-maxim-valis-just-tema-maailma-koige-seksikamaks-naiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jlzv6sbpvh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zuuma9buaj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6706321/pildid-kas-sa-oled-arust-ara-tsornoboli-tuumakatastroofi-alal-paljarinnu-poseerinud-tudruk-sai-sotsmeedias-kovasti-sugeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s22az2lgt2nin18lDUwnH7wmOFY=/335x190/filters:focal(179x75:203x87)/nginx/o/2019/06/13/12258084t1ha3aa.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6706321/pildid-kas-sa-oled-arust-ara-tsornoboli-tuumakatastroofi-alal-paljarinnu-poseerinud-tudruk-sai-sotsmeedias-kovasti-sugeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID «Kas sa oled arust ära?» Tšornobõli tuumakatastroofi alal paljarinnu poseerinud tüdruk sai sotsmeedias kõvasti sugeda </span></a><a href="https://elu24.postimees.ee/6706321/pildid-kas-sa-oled-arust-ara-tsornoboli-tuumakatastroofi-alal-paljarinnu-poseerinud-tudruk-sai-sotsmeedias-kovasti-sugeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6706356/vandaalid-rikkusid-laulu-ja-tantsupeo-installatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QRfecFz8xvY6z8doOS0lcoG4wRE=/335x190/smart/nginx/o/2019/06/13/12258101t1h47ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://parnu.postimees.ee/6706356/vandaalid-rikkusid-laulu-ja-tantsupeo-installatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vandaalid rikkusid laulu- ja tantsupeo installatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6706356/vandaalid-rikkusid-laulu-ja-tantsupeo-installatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://parnu.postimees.ee/6706356/vandaalid-rikkusid-laulu-ja-tantsupeo-installatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFpEj_9MqCRIDgMZRasREh-dnmk=/685x350/filters:focal(1824x1251:3579x2094)/nginx/o/2019/06/12/12254467t1hd759.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2167</span></div></div><a href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu on võtnud esimesed rattalõhkujad pihtide vahele. Trahv võib küündida 2500 euroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6706431/paavo-nogene-uuendas-jouliselt-tallinki-juhtkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xtRWHJk6T5agiRLlWMKWXgy5uNU=/335x190/smart/nginx/o/2019/06/13/12258217t1h36c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://majandus24.postimees.ee/6706431/paavo-nogene-uuendas-jouliselt-tallinki-juhtkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Nõgene uuendas jõuliselt Tallinki juhtkonda </span></a><a href="https://majandus24.postimees.ee/6706431/paavo-nogene-uuendas-jouliselt-tallinki-juhtkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6706100/toelised-melonid-playboy-modelli-voimas-bust-ajab-silmad-suureks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q53iFtPO1JFsVaElgoboiUTCMt0=/335x190/filters:focal(72x39:797x475)/nginx/o/2019/06/12/12257268t1hdea2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6706100/toelised-melonid-playboy-modelli-voimas-bust-ajab-silmad-suureks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõelised melonid! Playboy modelli võimas büst ajab silmad suureks </span></a><a href="https://elu24.postimees.ee/6706100/toelised-melonid-playboy-modelli-voimas-bust-ajab-silmad-suureks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6706608/ullatus-valitsus-ostab-lausa-kuus-uut-rongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JkTOtFIwqW7GThUjI87Zln6-MKg=/685x350/smart/nginx/o/2019/03/28/11902459t1hca58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://tarbija24.postimees.ee/6706608/ullatus-valitsus-ostab-lausa-kuus-uut-rongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: valitsus ostab lausa kuus uut rongi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6706608/ullatus-valitsus-ostab-lausa-kuus-uut-rongi/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tarbija24.postimees.ee/6706608/ullatus-valitsus-ostab-lausa-kuus-uut-rongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6706025/galerii-sting-esines-fannidest-pungil-saku-suurhallis-ja-andis-vageva-kontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Ul11TQUuXw7V7MXRXszzlHzy_E=/335x190/filters:focal(2300x752:2575x857)/nginx/o/2019/06/12/12257652t1hc3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">70 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6706025/galerii-sting-esines-fannidest-pungil-saku-suurhallis-ja-andis-vageva-kontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Sting esines fännidest pungil Saku Suurhallis ja andis vägeva kontserdi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6706025/galerii-sting-esines-fannidest-pungil-saku-suurhallis-ja-andis-vageva-kontserdi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6706025/galerii-sting-esines-fannidest-pungil-saku-suurhallis-ja-andis-vageva-kontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6706378/asi-kindel-alkoholiaktsiis-langeb-1-juulist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dwMqOlVTh2dNYyzmclG2c2mjPP0=/335x190/smart/nginx/o/2018/09/16/11422167t1hbeec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>366</span></div></div><a href="https://majandus24.postimees.ee/6706378/asi-kindel-alkoholiaktsiis-langeb-1-juulist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asi kindel: alkoholiaktsiis langeb 1. juulist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6706378/asi-kindel-alkoholiaktsiis-langeb-1-juulist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kauplused kiirustavad hindu langetama!</div></a><a href="https://majandus24.postimees.ee/6706378/asi-kindel-alkoholiaktsiis-langeb-1-juulist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6706529/blogi-ratas-toetab-lavly-perlingu-jatkamist-riigi-peaprokurorina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3885oomPwjRd6LQ89Xd_EiiI218=/685x350/filters:focal(241x92:1783x786)/nginx/o/2019/06/04/12230509t1h957d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6706529/blogi-ratas-toetab-lavly-perlingu-jatkamist-riigi-peaprokurorina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Ratas toetab Lavly Perlingu jätkamist riigi peaprokurörina <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6706529/blogi-ratas-toetab-lavly-perlingu-jatkamist-riigi-peaprokurorina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6706529/blogi-ratas-toetab-lavly-perlingu-jatkamist-riigi-peaprokurorina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XMlnjL5Q5Qyv2ZwHKojOLwtTWV0=/335x190/smart/nginx/o/2019/06/13/12258591t1ha0e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: tugev kanepilõhn paljastas Mustamäel suure narkokasvatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6706520/fotod-ja-video-tugev-kanepilohn-paljastas-mustamael-suure-narkokasvatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6705959/kordushaaletus-euroopa-liidu-lipud-ikkagi-valgesse-saali-ei-naase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2gVKVubJN1MOClJJdGzyNebXWlE=/335x190/filters:focal(39x63:690x691)/nginx/o/2019/04/29/12018292t1h661e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://poliitika.postimees.ee/6705959/kordushaaletus-euroopa-liidu-lipud-ikkagi-valgesse-saali-ei-naase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kordushääletus: Euroopa Liidu lipud ikkagi Valgesse saali ei naase <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6705959/kordushaaletus-euroopa-liidu-lipud-ikkagi-valgesse-saali-ei-naase/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Vaata, kes kuidas hääletas!</div></a><a href="https://poliitika.postimees.ee/6705959/kordushaaletus-euroopa-liidu-lipud-ikkagi-valgesse-saali-ei-naase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l43tmrin4f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h1to0qt7xa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6705985/tallinnas-asuva-pohikooli-opilane-haigestus-leetritesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1UhYx61g0w8MTMU84PpjkdbqcmI=/335x190/smart/nginx/o/2019/06/12/12256705t1h2c00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://tervis.postimees.ee/6705985/tallinnas-asuva-pohikooli-opilane-haigestus-leetritesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas asuva põhikooli õpilane haigestus leetritesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6705985/tallinnas-asuva-pohikooli-opilane-haigestus-leetritesse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6705985/tallinnas-asuva-pohikooli-opilane-haigestus-leetritesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705297/eurolaulik-loreen-ilmus-kuningliku-pere-ette-oige-riivatu-valimusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ClrqZBaokqVrf8-1tKX_6Jj65qM=/335x190/filters:focal(1633x781:2023x1224)/nginx/o/2019/06/12/12255267t1h2977.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6705297/eurolaulik-loreen-ilmus-kuningliku-pere-ette-oige-riivatu-valimusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurolaulik Loreen ilmus kuningliku pere ette õige riivatu välimusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6705297/eurolaulik-loreen-ilmus-kuningliku-pere-ette-oige-riivatu-valimusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6705297/eurolaulik-loreen-ilmus-kuningliku-pere-ette-oige-riivatu-valimusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oivLCBGYqu9ykPwcx6ZroXRlKh8=/685x350/smart/nginx/o/2019/06/11/12253697t1h8558.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>935</span></div></div><a href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nõudis partneritelt peaprokurör Perlingu blokeerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706200/pm-sardiinias-tanakul-tuleb-juubelirallil-ropult-vaeva-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-BGSflwd0Zu0YiaUlOhD0lyXAw0=/335x190/smart/nginx/o/2019/06/12/12257560t1h48fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6706200/pm-sardiinias-tanakul-tuleb-juubelirallil-ropult-vaeva-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Sardiinias. Tänakul tuleb juubelirallil ropult vaeva näha </span></a><a href="https://sport.postimees.ee/6706200/pm-sardiinias-tanakul-tuleb-juubelirallil-ropult-vaeva-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/juLG-QjH2rwUsf8inyGtLFdLnWI=/335x190/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Kuusikul õigust hüvitisele ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/koAOMDWv2JdUt4hFmYF9tZlVuMA=/685x350/smart/nginx/o/2019/06/11/12253605t1h1ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk Linnahalli juures algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6705883/oosel-varitseb-magamistoas-ullatav-oht-mis-paneb-kehakaalu-muhinal-kasvama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6V6G67on94ITxc6eyhUogy-NnZw=/335x190/smart/nginx/o/2019/06/12/12255990t1he390.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tervis.postimees.ee/6705883/oosel-varitseb-magamistoas-ullatav-oht-mis-paneb-kehakaalu-muhinal-kasvama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel varitseb magamistoas üllatav oht, mis paneb kehakaalu mühinal kasvama </span></a><a href="https://tervis.postimees.ee/6705883/oosel-varitseb-magamistoas-ullatav-oht-mis-paneb-kehakaalu-muhinal-kasvama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706173/koik-vastutavad-mangijad-reim-pohlak-ka-ratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pCVORMKHe8o-khgMy9V-kghE3uM=/335x190/smart/nginx/o/2019/06/12/12257468t1he6b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sport.postimees.ee/6706173/koik-vastutavad-mangijad-reim-pohlak-ka-ratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik vastutavad. Mängijad. Reim. Pohlak. Ka Ratas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6706173/koik-vastutavad-mangijad-reim-pohlak-ka-ratas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6706173/koik-vastutavad-mangijad-reim-pohlak-ka-ratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NjwcumMYdXlpe_Mp3zRzU06G6Ek=/685x350/filters:focal(130x317:951x773)/nginx/o/2019/06/13/12258954t1hddae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omaani lahes võidi tankereid rünnata torpeedo ja magnetmiiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 15.02!</div></a><a href="https://www.postimees.ee/6706501/omaani-lahes-voidi-tankereid-runnata-torpeedo-ja-magnetmiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6706006/lahkuvad-eurosaadikud-kelam-ja-hanso-poliitikas-ei-jatka-grazin-ja-tarand-aga-kull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/drSIVl7oIQuH5g6uVpRM1pOTVdg=/335x190/smart/nginx/o/2019/06/12/12257107t1h8166.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6706006/lahkuvad-eurosaadikud-kelam-ja-hanso-poliitikas-ei-jatka-grazin-ja-tarand-aga-kull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkuvad eurosaadikud Kelam ja Hanso poliitikas ei jätka, Gräzin ja Tarand aga küll <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6706006/lahkuvad-eurosaadikud-kelam-ja-hanso-poliitikas-ei-jatka-grazin-ja-tarand-aga-kull/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6706006/lahkuvad-eurosaadikud-kelam-ja-hanso-poliitikas-ei-jatka-grazin-ja-tarand-aga-kull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704720/ametlik-maatriksimehest-morvar-ja-sarivagistaja-on-eesti-41-eluaegne-vang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eYIO3fJGPBqpkvvi_6qdfIuKeKo=/335x190/smart/nginx/o/2019/02/19/11800456t1h6938.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6704720/ametlik-maatriksimehest-morvar-ja-sarivagistaja-on-eesti-41-eluaegne-vang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: «maatriksimehest» mõrvar ja sarivägistaja on Eesti 41. eluaegne vang <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704720/ametlik-maatriksimehest-morvar-ja-sarivagistaja-on-eesti-41-eluaegne-vang/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6704720/ametlik-maatriksimehest-morvar-ja-sarivagistaja-on-eesti-41-eluaegne-vang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tc62g530o6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xi3cv3dsod" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6705928/lekkinud-dokumendid-paljastasid-venemaa-mojutustegevuse-aafrikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IOLvTz6Z_GVZj0TsUmJ_mLWe-hw=/335x190/smart/nginx/o/2019/06/12/12256236t1h55bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6705928/lekkinud-dokumendid-paljastasid-venemaa-mojutustegevuse-aafrikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lekkinud dokumendid paljastasid Venemaa mõjutustegevuse Aafrikas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6705928/lekkinud-dokumendid-paljastasid-venemaa-mojutustegevuse-aafrikas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6705928/lekkinud-dokumendid-paljastasid-venemaa-mojutustegevuse-aafrikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6706009/ahto-lobjakas-sotsid-sisult-rahvuslikud-ja-vormilt-ukskoik-mida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0Dshy8sBIvuWI6CooeGLJHnvjM=/335x190/filters:focal(258x106:536x401)/nginx/o/2019/06/12/12256961t1h7bb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://arvamus.postimees.ee/6706009/ahto-lobjakas-sotsid-sisult-rahvuslikud-ja-vormilt-ukskoik-mida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: sotsid – sisult rahvuslikud ja vormilt ükskõik mida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6706009/ahto-lobjakas-sotsid-sisult-rahvuslikud-ja-vormilt-ukskoik-mida/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6706009/ahto-lobjakas-sotsid-sisult-rahvuslikud-ja-vormilt-ukskoik-mida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6705274/jarsult-levima-hakanud-kummaline-karpimistehnika-votab-tomatitaimelt-elulootuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nIf-vXohyuVXrdsm40NxcAfNYdo=/685x350/smart/nginx/o/2019/06/11/12253686t1hef21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://kodustiil.postimees.ee/6705274/jarsult-levima-hakanud-kummaline-karpimistehnika-votab-tomatitaimelt-elulootuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järsult levima hakanud kummaline kärpimistehnika võtab tomatitaimelt elulootuse </span></a><a href="https://kodustiil.postimees.ee/6705274/jarsult-levima-hakanud-kummaline-karpimistehnika-votab-tomatitaimelt-elulootuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6705868/tosin-karmi-reeglit-mida-angelina-jolie-brad-pittile-suhtes-peale-surus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vp-dyCe-oq-FVmCvN_5vhdc-FnQ=/335x190/smart/nginx/o/2019/06/12/12255897t1h1577.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6705868/tosin-karmi-reeglit-mida-angelina-jolie-brad-pittile-suhtes-peale-surus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tosin karmi reeglit, mida Angelina Jolie Brad Pittile suhtes peale surus </span></a><a href="https://sobranna.postimees.ee/6705868/tosin-karmi-reeglit-mida-angelina-jolie-brad-pittile-suhtes-peale-surus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YxtKY06Vzd8dEcp7ti0atojTB0w=/335x190/smart/nginx/o/2019/06/13/12258052t1h7e8b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elon Musk, tõmba koomale: venelased saatsid stratosfääri Lada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6706308/elon-musk-tomba-koomale-venelased-saatsid-stratosfaari-lada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4kPhxLmJBy2PIRcw1626WeUxutM=/685x350/smart/nginx/o/2019/06/12/12254505t1h79da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>621</span></div></div><a href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agaate Antson: kes kaitseb last mürgimaasikate eest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BagQhmIkLiTd8CD91ByGI-8Uxq8=/335x190/smart/nginx/o/2019/06/11/12252405t1h684f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väidetavalt rendirattaga autot vedanud mees: tegime sõbraga lihtsalt nalja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6706522/galerii-voitjad-teada-piilu-sisse-millised-naevad-naabrist-parem-korterid-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DyRVf-RFLMpSRGkjuGTtJxSrxrs=/335x190/smart/nginx/o/2019/06/13/12258626t1h3b8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6706522/galerii-voitjad-teada-piilu-sisse-millised-naevad-naabrist-parem-korterid-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Võitjad teada! Piilu sisse, millised näevad «Naabrist parem» korterid välja </span></a><a href="https://elu24.postimees.ee/6706522/galerii-voitjad-teada-piilu-sisse-millised-naevad-naabrist-parem-korterid-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706121/pm-sardiinias-suurel-juubelirallil-osalev-tanak-99-rallil-on-paris-palju-nahtud-ja-tehtud-kirju-karjaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RSN5LLJMBXVLZULxlh9YzHpZZMQ=/685x350/filters:focal(626x362:2433x1491)/nginx/o/2019/06/12/12257398t1h2aa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6706121/pm-sardiinias-suurel-juubelirallil-osalev-tanak-99-rallil-on-paris-palju-nahtud-ja-tehtud-kirju-karjaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Sardiinias. Suurel juubelirallil osalev Tänak: 99 rallil on päris palju nähtud ja tehtud – kirju karjäär! </span></a><a href="https://sport.postimees.ee/6706121/pm-sardiinias-suurel-juubelirallil-osalev-tanak-99-rallil-on-paris-palju-nahtud-ja-tehtud-kirju-karjaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705835/kolme-pohimeheta-manginud-eesti-meeste-vorkpallikoondis-kaotas-hollandile-kuivalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XR-4adjWvwips5K4UdzHVgrmfAM=/335x190/smart/nginx/o/2019/06/12/12257734t1had3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6705835/kolme-pohimeheta-manginud-eesti-meeste-vorkpallikoondis-kaotas-hollandile-kuivalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolme põhimeheta mänginud Eesti meeste võrkpallikoondis kaotas Hollandile kuivalt</span><div class="list-article__additional-headline">Holland kindlustas koha Kuldliiga finaalturniiril</div></a><a href="https://sport.postimees.ee/6705835/kolme-pohimeheta-manginud-eesti-meeste-vorkpallikoondis-kaotas-hollandile-kuivalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6706011/pildigalerii-presidendi-visiit-tekitas-saarde-vallas-suurt-elevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SeQTnWS8i1Lpt1IHEhWx9yTO15c=/335x190/smart/nginx/o/2019/06/12/12257053t1hb1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">65 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://parnu.postimees.ee/6706011/pildigalerii-presidendi-visiit-tekitas-saarde-vallas-suurt-elevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildigalerii: Presidendi visiit tekitas Saarde vallas suurt elevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6706011/pildigalerii-presidendi-visiit-tekitas-saarde-vallas-suurt-elevust/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://parnu.postimees.ee/6706011/pildigalerii-presidendi-visiit-tekitas-saarde-vallas-suurt-elevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yrzunm6msa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-82k4vu5ygx" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b7b2bc123c4684a99760.js" async></script></body></html>