<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/BbkFwQNEYiT86UNq-YN10CDWjtw=/1200x630/smart/nginx/o/2019/04/15/11951114t1hbc05.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/BbkFwQNEYiT86UNq-YN10CDWjtw=/1200x630/smart/nginx/o/2019/04/15/11951114t1hbc05.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi"><meta property="twitter:title" content="Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi"><meta property="og:url" content="https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi"><meta property="twitter:url" content="https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Mõni päev enne jõule vanglast vabanenud Eesti rekordkurjategija Arly Meyer tabati pärast vabanemist Tartus esimeselt kahelt poevarguselt 23. detsembril. Erinevalt varasematest kordadest ei pandud teda seejärel kohe luku taha. Jõulud ja aastavahetuse sai ta vabaduses veeta, kuni püüdis 3. jaanuaril varastada Viljandis Uku keskusest."><meta property="twitter:description" content="Mõni päev enne jõule vanglast vabanenud Eesti rekordkurjategija Arly Meyer tabati pärast vabanemist Tartus esimeselt kahelt poevarguselt 23. detsembril. Erinevalt varasematest kordadest ei pandud teda seejärel kohe luku taha. Jõulud ja aastavahetuse sai ta vabaduses veeta, kuni püüdis 3. jaanuaril varastada Viljandis Uku keskusest."><meta property="og:type" content="article"><meta property="article:section" content="Sakala"><meta property="article:tag" content="Arly Meyer"><meta property="article:tag" content="kohus"><meta name="article:published_time" content="2019-04-15T10:37:33+03:00"><meta name="article:modified_time" content="2019-04-15T11:08:08+03:00"><meta name="description" content="Mõni päev enne jõule vanglast vabanenud Eesti rekordkurjategija Arly Meyer tabati pärast vabanemist Tartus esimeselt kahelt poevarguselt 23. detsembril. Erinevalt varasematest kordadest ei pandud teda seejärel kohe luku taha. Jõulud ja aastavahetuse sai ta vabaduses veeta, kuni püüdis 3. jaanuaril varastada Viljandis Uku keskusest."><meta name="keywords" content="Arly Meyer, kohus"><link rel="canonical" href="https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2e5bcac5f153834381.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-6569566"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">E, 15.04.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item">Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/194VEp5lxayqLSpVsSL_GBQHV8M=/40x40/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg" srcset="//f12.pmo.ee/194VEp5lxayqLSpVsSL_GBQHV8M=/40x40/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg, //f12.pmo.ee/RsHD3Tro10YeVvQ3yF1EiuIZ2QI=/80x80/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marko Suurmägi</span> </span><span class="article-authors__position" itemprop="jobTitle">peatoimetaja asetäitja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569566" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kommid%2C%20sigaretid%20ja%20tulemasin.%20Rekordkurjategija%20nihutas%20piire%20ja%20l%C3%A4ks%2038.%20korda%20vangi&url=https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569566" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kommid%2C%20sigaretid%20ja%20tulemasin.%20Rekordkurjategija%20nihutas%20piire%20ja%20l%C3%A4ks%2038.%20korda%20vangi&url=https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569566" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Demail%26utm_content%3D6569566" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. aprill 2019, 11:05</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11951114" image-url="//f10.pmo.ee/3Uq2Jk56veH9s6-XSwPj8f_iD0s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/15/11951114t1hbc05.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11951114)" src="//f10.pmo.ee/HLwp65LSm4W2GeOWSxeNXFs-h_A=/685x410/smart/nginx/o/2019/04/15/11951114t1hbc05.jpg" srcset="//f10.pmo.ee/HLwp65LSm4W2GeOWSxeNXFs-h_A=/685x410/smart/nginx/o/2019/04/15/11951114t1hbc05.jpg, //f10.pmo.ee/oeYYSoLWJxwc3InXpRHeWvzBt_E=/1370x820/smart/nginx/o/2019/04/15/11951114t1hbc05.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Napilt nädal pärast Tartu vanglast välja saamist hakkas Meyer taas poodidest asju näppama.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sten Sang</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mõni päev enne jõule vanglast vabanenud Eesti rekordkurjategija Arly Meyer tabati pärast vabanemist Tartus esimeselt kahelt poevarguselt 23. detsembril. Erinevalt varasematest kordadest ei pandud teda seejärel kohe luku taha. Jõulud ja aastavahetuse sai ta vabaduses veeta, kuni püüdis 3. jaanuaril varastada Viljandis Uku keskusest.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8r0x09rmur" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9m4m3fgply" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q3xqopyyot" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Sakalale teadaolevalt vabanes Arly Meyer oma 37. vanglakaristuse kandmisest mullu 15. detsembril. Jõulude ajal, 23. detsembril asus viimastel aastatel pisivarguste eest järjepidevalt vanglas istunud mees taas poest näppama. Esimest korda jäi ta vahele Tartus Riia tänava Maksimarketis, kus ta haaras kassast 49 senti maksva Milky Way šokolaadi.</p></div></div><div paywall-component="paywall" article-id="6569566" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi"></div><suggested-premiums :article-id="6569566"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569566" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kommid%2C%20sigaretid%20ja%20tulemasin.%20Rekordkurjategija%20nihutas%20piire%20ja%20l%C3%A4ks%2038.%20korda%20vangi&url=https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569566" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kommid%2C%20sigaretid%20ja%20tulemasin.%20Rekordkurjategija%20nihutas%20piire%20ja%20l%C3%A4ks%2038.%20korda%20vangi&url=https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569566" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kommid, sigaretid ja tulemasin. Rekordkurjategija nihutas piire ja läks 38. korda vangi&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi%3Futm_source%3Demail%26utm_content%3D6569566" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6569566/kommid-sigaretid-ja-tulemasin-rekordkurjategija-nihutas-piire-ja-laks-38-korda-vangi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6569566" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6569566" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/517589/arly-meyer">Arly Meyer</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/266/kohus">kohus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cd7nt104j5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-246" data-section="246" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569591/riigimetsades-algas-raierahu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ouco7Ir7r_g1tMW5BZvFc2-TvGM=/1000x435/smart/nginx/o/2019/04/15/11951130t1he19d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a></div><a href="https://sakala.postimees.ee/6569591/riigimetsades-algas-raierahu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigimetsades algas raierahu </span></a><a href="https://sakala.postimees.ee/6569591/riigimetsades-algas-raierahu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6567198/neljapaev-18-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rwtxGSZc9ceHw0UYq8QF48YLk3k=/324x185/smart/nginx/o/2019/04/11/11941848t1h8025.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6567198/neljapaev-18-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 18. aprill </span></a><a href="https://sakala.postimees.ee/6567198/neljapaev-18-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569307/viljandi-moe-ja-tantsukool-tuli-koolitantsu-voistlusel-laureaadiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ksRHKiRwmHrD4hdrIZhhwn2ChCQ=/324x185/smart/nginx/o/2019/04/14/11950228t1h8164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6569307/viljandi-moe-ja-tantsukool-tuli-koolitantsu-voistlusel-laureaadiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi moe- ja tantsukool tuli «Koolitantsu» võistlusel laureaadiks </span></a><a href="https://sakala.postimees.ee/6569307/viljandi-moe-ja-tantsukool-tuli-koolitantsu-voistlusel-laureaadiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-HxpSRgMPU8NG0o7Ju7CC3aV4go=/324x185/smart/nginx/o/2019/04/14/11949895t1hb101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotoreportaaž. Tsirkus Barcelonas ehk Koprajaht Tänassilmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gye63l7fae" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569217/kuhjavere-kulaselts-pidas-juubelipidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7HJ46b9aMyUYhoE-_DcF5ig-qgY=/1000x435/smart/nginx/o/2019/04/14/11949586t1he0b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sakala.postimees.ee/6569217/kuhjavere-kulaselts-pidas-juubelipidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhjavere külaselts pidas juubelipidu </span></a><a href="https://sakala.postimees.ee/6569217/kuhjavere-kulaselts-pidas-juubelipidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/6569217/kuhjavere-kulaselts-pidas-juubelipidu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270716"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569207/kulupoleng-seadis-elumaja-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hMKC8CYOQxf54aArkmZRiDoGQLk=/335x190/smart/nginx/o/2019/04/14/11949545t1h224a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a></div><a href="https://sakala.postimees.ee/6569207/kulupoleng-seadis-elumaja-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kulupõleng seadis elumaja ohtu </span></a><a href="https://sakala.postimees.ee/6569207/kulupoleng-seadis-elumaja-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6568935/rohekalda-aiand-on-ostjate-tulekuks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y6TcdcbKjjnU81_eCJI3YprFNhw=/335x190/smart/nginx/o/2019/04/13/11948508t1h53b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://sakala.postimees.ee/6568935/rohekalda-aiand-on-ostjate-tulekuks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohekalda aiand on ostjate tulekuks valmis </span></a><a href="https://sakala.postimees.ee/6568935/rohekalda-aiand-on-ostjate-tulekuks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6568918/tanavakusitlus-sakala-uuris-inimestelt-kui-lihtne-on-viljandis-leida-parkimiskohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0tFHOMOmRN6gNsJUxNCBqedv_6c=/685x350/smart/nginx/o/2019/04/13/11948050t1hff6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a></div><a href="https://sakala.postimees.ee/6568918/tanavakusitlus-sakala-uuris-inimestelt-kui-lihtne-on-viljandis-leida-parkimiskohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaküsitlus. Sakala uuris inimestelt, kui lihtne on Viljandis leida parkimiskohta </span></a><a href="https://sakala.postimees.ee/6568918/tanavakusitlus-sakala-uuris-inimestelt-kui-lihtne-on-viljandis-leida-parkimiskohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569075/politsei-sai-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H91YD3boRL7cgbQeB9KnnHIOT5g=/335x190/smart/nginx/o/2019/04/14/11949128t1hb474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sakala.postimees.ee/6569075/politsei-sai-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sai peatumismärguannet eiranud ja metsa põgenenud mehed kätte </span></a><a href="https://sakala.postimees.ee/6569075/politsei-sai-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6567187/kolmapaev-17-aprill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z2UhkGM-LZdWKHnyI-cX5KMtAo0=/335x190/smart/nginx/o/2019/04/11/11941833t1hdd44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6567187/kolmapaev-17-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 17. aprill </span></a><a href="https://sakala.postimees.ee/6567187/kolmapaev-17-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6568995/jk-tuleviku-ja-suure-jaani-unitedi-uhendnaiskond-kaotas-suurelt-parnule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1CsbwYb8iY7k0u7pMIA1-ajBZuA=/685x350/smart/nginx/o/2019/04/13/11948722t1h70e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab" style="color: #959ba1">Sport</a></div><a href="https://sakala.postimees.ee/6568995/jk-tuleviku-ja-suure-jaani-unitedi-uhendnaiskond-kaotas-suurelt-parnule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JK Tuleviku ja Suure-Jaani Unitedi ühendnaiskond kaotas suurelt Pärnule </span></a><a href="https://sakala.postimees.ee/6568995/jk-tuleviku-ja-suure-jaani-unitedi-uhendnaiskond-kaotas-suurelt-parnule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-curzlutr3j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-tjfpmak7qi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e_NtQZZumsdUJt9ypzCRh_Rig54=/1000x435/filters:focal(1387x888:2134x1600)/nginx/o/2018/09/06/11393427t1heefa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsministeerium tegi Ansipile kübaratriki <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qo9YYIkbOyx4mcOLJ4tpBxIpZUo=/335x190/smart/nginx/o/2019/04/12/11945966t1hecc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase valitsus võib kärbetest pääseda? Maksulaekumine kasvas hüppeliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/671_KKn4v7uVkGwDZMs7_A-lVRY=/335x190/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gfo1qg0Giw15yyF5WAh-RwE8ZMo=/685x350/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6569584/tiigi-tanaval-polesid-taas-kortermaja-umbritsevad-tellingud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DgNj3tne-soh3iylryA9srGJOwU=/335x190/filters:focal(529x333:702x388)/nginx/o/2019/04/15/11951137t1hd3a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6569584/tiigi-tanaval-polesid-taas-kortermaja-umbritsevad-tellingud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiigi tänaval põlesid taas kortermaja ümbritsevad tellingud </span></a><a href="https://tartu.postimees.ee/6569584/tiigi-tanaval-polesid-taas-kortermaja-umbritsevad-tellingud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ku74W_Q43xNt35LW2Xh4DAgTrDM=/335x190/smart/nginx/o/2019/04/14/11950671t1h3d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helded tehingud Tallinnas: konkursita üürimine ja küsitavad soodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569545/andi-hektor-mustade-aukude-kuninganna-m87" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NUQHJfL02ebUtRLW5-l-2K0x7vU=/685x350/smart/nginx/o/2019/04/15/11951087t1h11e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6569545/andi-hektor-mustade-aukude-kuninganna-m87" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andi Hektor: mustade aukude kuninganna M87* </span></a><a href="https://arvamus.postimees.ee/6569545/andi-hektor-mustade-aukude-kuninganna-m87" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569529/legendaarne-tiger-woods-on-koigi-aegade-rikkaim-sportlane-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3TSaA8qdEeoqr6DbOb3slI8Js78=/335x190/filters:focal(538x63:1409x830)/nginx/o/2019/04/15/11951051t1h371d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6569529/legendaarne-tiger-woods-on-koigi-aegade-rikkaim-sportlane-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne Tiger Woods on kõigi aegade rikkaim sportlane maailmas </span></a><a href="https://majandus24.postimees.ee/6569529/legendaarne-tiger-woods-on-koigi-aegade-rikkaim-sportlane-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569454/pohja-korea-tahistab-kim-il-sungi-sunniaastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bDojQGaUfxng3BRR7jMQ27V3vR8=/335x190/smart/nginx/o/2019/04/15/11950925t1h7f6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6569454/pohja-korea-tahistab-kim-il-sungi-sunniaastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea tähistab Kim Il-sungi sünniaastapäeva </span></a><a href="https://www.postimees.ee/6569454/pohja-korea-tahistab-kim-il-sungi-sunniaastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UA9QZ7opFGkvg4ns-1_TtgmrA6M=/685x350/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FmwkTR_fVOjhoTuB1OmUePhABXg=/335x190/smart/nginx/o/2019/04/15/11950847t1h3f12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valimistel võtsid ülinapi võidu sotsiaaldemokraadid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YtaJU7drv30Cgb298n29ksjxEfI=/335x190/filters:focal(1017x1083:1032x1098)/nginx/o/2019/04/14/11950248t1h94c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankroti äärele jõudnud ühisrahastaja õnnelik pääsemine </span></a><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y7k8pg3qbx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jpo6j6245n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tLP7AEUEjbBG0A2dgMxsmj3BNI0=/1000x435/smart/nginx/o/2019/04/14/11950536t1h5fd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">136 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video, blogi ja galerii: lauluväljakul toimus Kõigi Eesti Laul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul/comments" class="list-article__comment section-font-color" itemprop="url">(167) </span></span></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/lYUuog0ShYa-AWKdhod_l_V85d0=/230x130/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg" srcset="//f9.pmo.ee/lYUuog0ShYa-AWKdhod_l_V85d0=/230x130/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg, //f9.pmo.ee/e-EbkTGqVqh73TQrLkEdr_s1BOA=/460x260/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:26</span></span></div></div></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270713"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gi070FJuhu6HERFrGAxazPL5PWo=/335x190/filters:focal(204x214:939x523)/nginx/o/2019/04/13/11948815t1ha5ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeremy Clarksoni pisaratega lõppeb tema, Richard Hammondi ja James May ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/671_KKn4v7uVkGwDZMs7_A-lVRY=/335x190/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t9W1d0HAQq6csODNWI2JYXQ_2XQ=/685x350/smart/nginx/o/2019/04/14/11950182t1h174b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>550</span></div></div><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ewert Sundja: ma ei pea kuidagi normaalseks kutsuda tänast üritust roosaks ilaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S_Yg5nKfzUzH_oF9zpIabeCVmIM=/335x190/smart/nginx/o/2019/04/14/11949242t1hb2eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: maailma suurim lennuk tõusis esimest korda õhku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6YaWBbNWL3nykacnLMAIhUp9DP8=/335x190/filters:focal(133x572:508x1014)/nginx/o/2017/07/06/6863925t1h8100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Su naine ei taha seda näha: Grete Paia bikiinides </span></a><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tQCLWfM5r6VO7gXDJyrc3oixKec=/685x350/smart/nginx/o/2019/04/14/11949128t1hb474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei piiras peatumismärguannet eiranud ja metsa põgenenud mehed sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15_eRc0TH9_hejAURc2z13eASQg=/335x190/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NmX4gQjK4pROcQQPGUhpw07n0ik=/335x190/filters:focal(1594x756:2366x1895)/nginx/o/2019/04/14/11950224t1h1b97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulistaar Sylvester Stallone näitas oma siresäärset tütart </span></a><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vG8A3zOD74dHcnXSZQQvbWuvrnE=/685x350/filters:focal(1147x323:1710x913)/nginx/o/2019/04/09/11936825t1h6cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">144 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: kes tuli jala, kes autoga – heidame pilgu värskete riigikogulaste autopargile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SVRKzNiC3p-Ed63Oux-45PtbVAw=/335x190/smart/nginx/o/2019/04/14/11949895t1hb101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotoreportaaž. Tsirkus Barcelonas ehk Koprajaht Tänassilmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0K5Zax72q1BQj3q058o85AXhfY=/335x190/smart/nginx/o/2019/04/14/11950263t1h0b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Solmanist saab iibeminister <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5uv4c7vtvx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3sgxzdq2kj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EQQ1ekPUZ9LjkN4vrcWfFLVYCvs=/335x190/filters:focal(277x164:1438x646)/nginx/o/2019/04/14/11949302t1hb2d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Loigom: mida teeb Venemaa Korea poolsaarel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U2rjYMRX2Q3PfbOZeqphy0-Vjto=/335x190/filters:focal(709x455:1663x1163)/nginx/o/2019/04/14/11950434t1h8f0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: Vladimir Putini kuriteod <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4puaK7mGZG9C8wD3AfuYi9rlJZ0=/685x350/smart/nginx/o/2019/04/14/11950671t1h3d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helded tehingud Tallinnas: konkursita üürimine ja küsitavad soodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zane2QO2TSC4KO71VrnmmgotD5g=/335x190/filters:focal(75x397:516x928)/nginx/o/2019/04/12/11944597t1h315b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend restoraniäris - toidud maksavad ausat hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a2EnBwuwG3dfv46ocxybIQfhXgE=/335x190/filters:focal(844x805:859x820)/nginx/o/2019/04/14/11949431t1h3b92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanalisatsioonikaevult lennanud kaas tõi vallale suure kahjunõude </span></a><a href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cqx00UaSmeisRjs3taMkt0MPvuk=/685x350/smart/nginx/o/2019/04/08/11934872t1h7b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener vastab: milline treening on kõhurasvast vabanemiseks parim? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D8_UUQ99Tpbf3N4Nji_VqohBiLA=/335x190/smart/nginx/o/2019/04/14/11950251t1hd1a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Luisa Rõivas räägib, mis talle tänases Eestis muret teeb ning millist tulevikku ennustab KEI võimuliidule <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LWbDT70bO6ylI_7NwKLo2e-ilaE=/335x190/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S52I6CnARXG0W6Q617RWZaoA50E=/685x350/smart/nginx/o/2019/04/12/11945493t1h6bc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ester Oras – mis on tõeline vana eesti toit? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6YkT9Ao_nhH77ZCxYJvtO4_iIW8=/335x190/filters:focal(1113x844:1128x859)/nginx/o/2019/04/14/11949414t1hb1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: vereloigud meenutavad Pärnu südalinnas pöörast „pidu“ <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MXYfFvT5KRWRZLertsdqF39zqkE=/335x190/smart/nginx/o/2011/11/16/838652t1hf87c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Vaata, kuidas on paneelmajade korterite hinnad 10 aastaga muutunud </span></a><a href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yw22ljbgcy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ezuhldvjg6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RBq0agAyGNv4febORC04nQ136u8=/335x190/smart/nginx/o/2019/04/14/11950151t1he4ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: taas üle 100 punkti visanud Kalev/Cramo teenis VTB Ühisliigas kohustusliku võidu ja jätkab play-off&#39;i kursil </span></a><a href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wgZcsVzsjl0ndl5o1ZKR9ATInkk=/335x190/filters:focal(854x658:1654x1118)/nginx/o/2019/04/14/11950728t1h98e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Eesti kaunitarid panid burleskipeol tagumiku võdisema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oxstg0pM4enlX3RnKMipGFYmSCw=/685x350/filters:focal(1017x1083:1032x1098)/nginx/o/2019/04/14/11950248t1h94c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankroti äärele jõudnud ühisrahastaja õnnelik pääsemine </span></a><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PrrF2XD6nZ8t1iIassiqF_BZODo=/335x190/filters:focal(523x205:1830x1446)/nginx/o/2019/04/14/11949282t1h4e75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>431</span></div></div><a href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täiskasvanud mees peab end koeraks: kannab nahast kostüüme ning haugub tänaval tuttavate peale </span></a><a href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qOAFH6VWV2RMRn8eq1Thp6CBIGU=/335x190/filters:focal(1284x290:1496x633)/nginx/o/2019/04/12/11944765t1h1819.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Türgi ilutohtrid keerasid briti kaunitari tissid täitsa tuksi </span></a><a href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ebWxcywP4AzgNHn4mZyyHirkvW8=/685x350/filters:focal(673x343:1478x1018)/nginx/o/2019/04/14/11950078t1hd7d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju galerii: venelased ei jõua suve ära oodata ja võtsid juba suusamäel bikiinide väele </span></a><a href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2P5qAQ9ylxINsDXauTn3fszRefQ=/335x190/smart/nginx/o/2019/04/12/11944970t1hb84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lutsukalaga» EMil medali nimel võidelnud Nabi: pole ammu midagi sellist kogenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wRkVOZR1Ys56SeQ6IL1mE74RRb4=/335x190/smart/nginx/o/2019/04/14/11949371t1hdf57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HS: Süürias IS-i põgenike laagris on mitukümmend soome naist ja last <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V42Kl6e0EAGCOeryHQgPHR4HVeE=/685x350/smart/nginx/o/2019/04/15/11950847t1h3f12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valimistel võtsid ülinapi võidu sotsiaaldemokraadid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-97PGGryKa-3wVRkEpo3UbomI8=/335x190/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalukaotusest puust ja punaseks: mida see kehale teeb ja kuidas kaotada rasva, mitte lihast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vg0LNxtLK-yM3jKx79oHAClJYls=/335x190/filters:focal(422x337:3214x1686)/nginx/o/2019/04/15/11951034t1h3de3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsministeerium tegi Ansipile kübaratriki <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tehnika.postimees.ee/6569503/justiitsministeerium-tegi-ansipile-kubaratriki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c1n2ccbv82" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93j93p8yfx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qo9YYIkbOyx4mcOLJ4tpBxIpZUo=/335x190/smart/nginx/o/2019/04/12/11945966t1hecc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase valitsus võib kärbetest pääseda? Maksulaekumine kasvas hüppeliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569382/rinne-tahistas-sotside-voitu-ettevaatlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bAw_dk05x5EMU-b_dUwciQRIK5A=/335x190/smart/nginx/o/2019/04/14/11950699t1h5243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6569382/rinne-tahistas-sotside-voitu-ettevaatlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rinne tähistas sotside võitu ettevaatlikult</span><div class="list-article__additional-headline">Täeindatud kell 00.09</div></a><a href="https://www.postimees.ee/6569382/rinne-tahistas-sotside-voitu-ettevaatlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O4xXY8ipLNeXfUNWXAD4jipP56s=/685x350/filters:focal(1393x355:2564x1381)/nginx/o/2019/04/14/11949252t1hb685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Hamilton triumfeeris Hiina GP-l </span></a><a href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tlnQfZg6JYZQQjiWe1NC6kiWEq4=/335x190/smart/nginx/o/2019/04/12/11946007t1hd5dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paikusele kulupõlengule jõudnud päästjad leidsid eest tuld kustutavad lapsed, neist ühele kutsusid nad kiirabi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7f20FWm3MYf3RuesC1ssTj_T1UE=/335x190/smart/nginx/o/2019/04/03/11921193t1h4173.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabab üha rohkem narkojoobes autojuhte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M4_jYBxqPmjBKMckH4u0Wdq1Crc=/685x350/filters:focal(1061x470:1458x787)/nginx/o/2019/04/11/11942457t1h5a06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist filmi läheks kinno vaatama eluaegse kinopileti omanikuks saanud ralliäss Ott Tänak? </span></a><a href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kT0yl1qrENsBnGvc5NDRMudNGd4=/335x190/filters:focal(1200x506:1348x610)/nginx/o/2019/04/14/11950261t1h07cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1624</span></div></div><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust: Missuguse sõnavabaduse eest ERR-i ajakirjanikud täpsemalt võitlevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568168/mis-sul-mottes-on-kui-sa-selle-instakaunitari-pesupilti-vaatad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oN-490frsoWPsxsq0VL6X1e5CHA=/335x190/filters:focal(1620x627:1740x747)/nginx/o/2019/04/12/11945291t1h7909.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6568168/mis-sul-mottes-on-kui-sa-selle-instakaunitari-pesupilti-vaatad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis sul mõttes on, kui sa selle instakaunitari pesupilti vaatad? </span></a><a href="https://elu24.postimees.ee/6568168/mis-sul-mottes-on-kui-sa-selle-instakaunitari-pesupilti-vaatad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sAKPdI93VVc7b__iueb6b8nKg8I=/685x350/smart/nginx/o/2019/04/11/11942893t1h88dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2703</span></div></div><a href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaa aasta ettevõte ootab Ukraina renditööjõudu kritiseerinud Mart Helmet lüpsjaks. Koos pojaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga/comments" class="list-article__comment section-font-color" itemprop="url">(120) </span></span></a><a href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nDul9NIT9gzmDw39hST02QRtAcU=/335x190/smart/nginx/o/2019/04/08/11935374t1h1933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik ei toeta lastekaitsetöötajate salajast eKooli jälgimise soovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569271/karjaari-pikimalt-vigastuspausilt-naasnud-klavan-see-oli-minu-jaoks-vaga-raske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Zoj39Z5dYUcC8Diai79R5zFyBo=/335x190/smart/nginx/o/2019/04/14/11950074t1h9649.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6569271/karjaari-pikimalt-vigastuspausilt-naasnud-klavan-see-oli-minu-jaoks-vaga-raske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karjääri pikimalt vigastuspausilt naasnud Klavan: see oli minu jaoks väga raske</span><div class="list-article__additional-headline">Cagliari peatreener: ta suudab meile nii palju anda</div></a><a href="https://sport.postimees.ee/6569271/karjaari-pikimalt-vigastuspausilt-naasnud-klavan-see-oli-minu-jaoks-vaga-raske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-74tau2cqjn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cwq7c0b757" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>