<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/CNhST27gH2v8fFwsXOlyemrMu2E=/1200x630/smart/nginx/o/2019/02/06/11769550t1hbbd4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/CNhST27gH2v8fFwsXOlyemrMu2E=/1200x630/smart/nginx/o/2019/02/06/11769550t1hbbd4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida   "><meta property="twitter:title" content="Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida   "><meta property="og:url" content="https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida"><meta property="twitter:url" content="https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Esmaspäeval kollektiivset koondamist alustanud pank Luminor hoidus Viljandi kontori võimaliku sulgemise ning töötajate koondamise kohta käivate küsimuste kommenteerimisest."><meta property="twitter:description" content="Esmaspäeval kollektiivset koondamist alustanud pank Luminor hoidus Viljandi kontori võimaliku sulgemise ning töötajate koondamise kohta käivate küsimuste kommenteerimisest."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="kollektiivne koondamine"><meta property="article:tag" content="viljandi luminor"><meta name="article:published_time" content="2019-02-06T14:56:20+02:00"><meta name="article:modified_time" content="2019-02-06T17:39:44+02:00"><meta name="description" content="Esmaspäeval kollektiivset koondamist alustanud pank Luminor hoidus Viljandi kontori võimaliku sulgemise ning töötajate koondamise kohta käivate küsimuste kommenteerimisest."><meta name="keywords" content="kollektiivne koondamine, viljandi luminor"><link rel="canonical" href="https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida"><link rel="alternate" href="https://m.postimees.ee/section/246/6517087"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida    - Uudised - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b1e299e10a6e2ac47ca6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-6517087"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMyIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">K, 6.02.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1696">Uudised</a></li><li class="breadcrumb-item">Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida   </li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida   </h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113327" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/tACF8zgTRlzLDESKUCt7FsxhGbM=/40x40/filters:focal(69x207:533x487)/nginx/o/2017/10/25/7249919t1h8fdf.jpg" srcset="//f8.pmo.ee/tACF8zgTRlzLDESKUCt7FsxhGbM=/40x40/filters:focal(69x207:533x487)/nginx/o/2017/10/25/7249919t1h8fdf.jpg, //f8.pmo.ee/Bx0Zvmzrxr4aKz9AYWHeJ7Ri48E=/80x80/filters:focal(69x207:533x487)/nginx/o/2017/10/25/7249919t1h8fdf.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Katariina Krjutškova</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517087" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="21"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Luminor%3A%20Viljandi%20kontori%20v%C3%B5imalikust%20sulgemisest%20ja%20t%C3%B6%C3%B6tajate%20koondamisest%20on%20vara%20r%C3%A4%C3%A4kida%C2%A0%20%C2%A0&url=https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517087" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Luminor%3A%20Viljandi%20kontori%20v%C3%B5imalikust%20sulgemisest%20ja%20t%C3%B6%C3%B6tajate%20koondamisest%20on%20vara%20r%C3%A4%C3%A4kida%C2%A0%20%C2%A0&url=https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517087" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida   &body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Demail%26utm_content%3D6517087" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">6. veebruar 2019, 14:39</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11769550" image-url="//f9.pmo.ee/z-yy8GlRuV549hbaJ9XAmd2ST5A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/06/11769550t1hbbd4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11769550)" src="//f9.pmo.ee/mwBFUw_hnIOQhx7o_lBRjhPVacs=/685x410/smart/nginx/o/2019/02/06/11769550t1hbbd4.jpg" srcset="//f9.pmo.ee/mwBFUw_hnIOQhx7o_lBRjhPVacs=/685x410/smart/nginx/o/2019/02/06/11769550t1hbbd4.jpg, //f9.pmo.ee/U4c8h__EiPd7iyszpoPWsyUTBuo=/1370x820/smart/nginx/o/2019/02/06/11769550t1hbbd4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Viljandi kontori ja siinsete töötajate tulevik on veel selgusetu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeval kollektiivset koondamist alustanud pank Luminor hoidus Viljandi kontori võimaliku sulgemise ning töötajate koondamise kohta käivate küsimuste kommenteerimisest.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ljteit4sq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iqidibvnho" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>„Kõik koondamisest tulenevad sammud on õiguslikud protsessid, mille puhul järgitakse täpselt õigusakte ja arvestatakse hoolikalt kõikide poolte huvidega, ning seetõttu ei saa Luminor detailsemalt koondamist kommenteerida,“ teatas Luminori pressiesindaja Hedwig Meidra. Tema väitel käivad praegu läbirääkimised ametiühinguga.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Samuti on Meidra sõnul vara rääkida võimalikust Viljandi kontori sulgemisest. Ta ütles vaid, et klientide teenindamine jätkub tavapäraselt.</p></div></div><div paywall-component="paywall" article-id="6517087" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6517087"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517087" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="21"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Luminor%3A%20Viljandi%20kontori%20v%C3%B5imalikust%20sulgemisest%20ja%20t%C3%B6%C3%B6tajate%20koondamisest%20on%20vara%20r%C3%A4%C3%A4kida%C2%A0%20%C2%A0&url=https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517087" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Luminor%3A%20Viljandi%20kontori%20v%C3%B5imalikust%20sulgemisest%20ja%20t%C3%B6%C3%B6tajate%20koondamisest%20on%20vara%20r%C3%A4%C3%A4kida%C2%A0%20%C2%A0&url=https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6517087" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Luminor: Viljandi kontori võimalikust sulgemisest ja töötajate koondamisest on vara rääkida   &body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida%3Futm_source%3Demail%26utm_content%3D6517087" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6517087/luminor-viljandi-kontori-voimalikust-sulgemisest-ja-tootajate-koondamisest-on-vara-raakida/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6517087" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6517087" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/580389/kollektiivne-koondamine">kollektiivne koondamine</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/580388/viljandi-luminor">viljandi luminor</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nofad10248" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1694" data-section="1694" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1694">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516840/viljandi-haigla-kavatseb-uue-tervisekeskuse-ehituseks-laenu-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vStm_mJnT5VwVYZl6VYx8cMdPWY=/2000x870/smart/nginx/o/2019/02/06/11769048t1hc761.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sakala.postimees.ee/6516840/viljandi-haigla-kavatseb-uue-tervisekeskuse-ehituseks-laenu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi haigla kavatseb uue tervisekeskuse ehituseks laenu võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6516840/viljandi-haigla-kavatseb-uue-tervisekeskuse-ehituseks-laenu-votta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6516840/viljandi-haigla-kavatseb-uue-tervisekeskuse-ehituseks-laenu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516561/margus-bamberg-naitab-ule-vindi-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GdA_ljK7pe3dNQr60wBvWqKaMrE=/648x370/smart/nginx/o/2019/02/05/11768265t1h1851.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6516561/margus-bamberg-naitab-ule-vindi-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Bamberg näitab üle vindi pilte </span></a><a href="https://sakala.postimees.ee/6516561/margus-bamberg-naitab-ule-vindi-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516557/arvustus-seiklused-kuberruumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M8sFS4cxwVpOp39yfpGUB6WcOx8=/648x370/smart/nginx/o/2019/02/05/11768263t1h880b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6516557/arvustus-seiklused-kuberruumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus. Seiklused küberruumis </span></a><a href="https://sakala.postimees.ee/6516557/arvustus-seiklused-kuberruumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516556/kodutuid-loomi-aitavad-koik-neli-omavalitsust-uhisel-joul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fgZ-gWvC5n9rqxB9OTI_GEWBm5w=/648x370/smart/nginx/o/2019/02/05/11768260t1hb79e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sakala.postimees.ee/6516556/kodutuid-loomi-aitavad-koik-neli-omavalitsust-uhisel-joul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutuid loomi aitavad kõik neli omavalitsust ühisel jõul </span></a><a href="https://sakala.postimees.ee/6516556/kodutuid-loomi-aitavad-koik-neli-omavalitsust-uhisel-joul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qwiuu9r0dx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516552/viljandi-vald-otsib-majata-kultuurimajale-juhatajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RgdSB1gC6oA9pReQUhltFZQ7i7E=/2000x870/smart/nginx/o/2019/02/05/11768255t1hdd5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sakala.postimees.ee/6516552/viljandi-vald-otsib-majata-kultuurimajale-juhatajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi vald otsib majata kultuurimajale juhatajat </span></a><a href="https://sakala.postimees.ee/6516552/viljandi-vald-otsib-majata-kultuurimajale-juhatajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516551/praanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oxQxuRDT79pCqsaGzLD92FefQJU=/670x380/smart/nginx/o/2019/02/05/11768253t1hfc15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6516551/praanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Präänikud </span></a><a href="https://sakala.postimees.ee/6516551/praanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516550/juhtkiri-vaiksed-suured-summad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mnZFcYc97sJdRKjSYm9GrqNfvhU=/670x380/smart/nginx/o/2019/02/05/11768249t1hcbf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6516550/juhtkiri-vaiksed-suured-summad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Väiksed suured summad </span></a><a href="https://sakala.postimees.ee/6516550/juhtkiri-vaiksed-suured-summad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516549/parteidele-annetajate-edetabel-pakub-ullatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nVM8oHIWVI7EIMnuOheyXxgSmv4=/1370x700/smart/nginx/o/2019/02/05/11768248t1he648.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sakala.postimees.ee/6516549/parteidele-annetajate-edetabel-pakub-ullatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parteidele annetajate edetabel pakub üllatusi </span></a><a href="https://sakala.postimees.ee/6516549/parteidele-annetajate-edetabel-pakub-ullatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516440/mulgi-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SoYQk54yP1zWqHSSWqAmWAnBPVM=/670x380/smart/nginx/o/2019/02/05/11767922t1h956b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6516440/mulgi-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgi uudise </span></a><a href="https://sakala.postimees.ee/6516440/mulgi-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516438/talve-viimastel-kuudel-loob-lilleari-oitsele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z-oiY-Nd1_s41rUAH19xQ0RPo50=/670x380/smart/nginx/o/2019/02/05/11767919t1hbcb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6516438/talve-viimastel-kuudel-loob-lilleari-oitsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talve viimastel kuudel lööb lilleäri õitsele </span></a><a href="https://sakala.postimees.ee/6516438/talve-viimastel-kuudel-loob-lilleari-oitsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6516401/noormangijad-kindlustasid-koha-tugevusgrupis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TbiSQhNYqeqJykmjwN3UlQSn3Cg=/1370x700/smart/nginx/o/2019/02/05/11767783t1hf259.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sakala.postimees.ee/6516401/noormangijad-kindlustasid-koha-tugevusgrupis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noormängijad kindlustasid koha tugevusgrupis </span></a><a href="https://sakala.postimees.ee/6516401/noormangijad-kindlustasid-koha-tugevusgrupis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fhvgsbcwp4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y5ra4bx7hw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.3" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6517230/hiidlased-hadas-kardla-lennuvaljale-investeeriti-ligi-miljon-aga-lennud-jaavad-ikka-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3OejrMVIWWbfj2jipQ3NLVU6--4=/2000x870/filters:focal(49x230:3689x2481)/nginx/o/2018/04/07/7761189t1hea17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6517230/hiidlased-hadas-kardla-lennuvaljale-investeeriti-ligi-miljon-aga-lennud-jaavad-ikka-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased hädas: Kärdla lennuväljale investeeriti ligi miljon, aga lennud jäävad ikka ära</span><div class="list-article__additional-headline">Lennufirma: pilooti ei saa survestada maanduma ohtlikule lennuväljale</div></a><a href="https://majandus24.postimees.ee/6517230/hiidlased-hadas-kardla-lennuvaljale-investeeriti-ligi-miljon-aga-lennud-jaavad-ikka-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8NoMy7ylv6PaMT2mm5Mt_EJ_vnk=/670x380/smart/nginx/o/2019/02/05/11767275t1hb377.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigekeelsussõnaraamat täienes sõnadega «burks» ja «diip» <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Õpilaste kirjakeel: tegelt, pmtl, öheksa, kotlett</div></a><a href="https://parnu.postimees.ee/6516245/oigekeelsussonaraamat-taienes-sonadega-burks-ja-diip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517227/video-lati-armee-arsenali-lisandusid-uljad-militaarbagid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0ppRMM4nZxdb44Ist1nuYuDV4xw=/670x380/filters:focal(168x86:675x609)/nginx/o/2019/02/06/11769863t1ha008.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6517227/video-lati-armee-arsenali-lisandusid-uljad-militaarbagid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Läti armee arsenali lisandusid uljad militaarbagid </span></a><a href="https://www.postimees.ee/6517227/video-lati-armee-arsenali-lisandusid-uljad-militaarbagid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IWMzGhvZ870O3uXBD-QcpI9pu2g=/1370x700/smart/nginx/o/2019/02/06/11769938t1h7f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo kutsub tagasi tuhandeid autosid </span></a><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tYYWU3XzyHGx84sO1f9_5ZBwwoQ=/670x380/smart/nginx/o/2019/02/06/11769803t1hb22e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kallas võib Viimsist lahkuda hüvitisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6517201/siim-kallas-voib-viimsist-lahkuda-huvitisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517253/politsei-otsib-39-aastast-kristjan-meelist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YuVgh_5xKnzgPgUGcOHEzbGfxt8=/670x380/filters:focal(89x271:290x369)/nginx/o/2019/02/06/11769914t1h4436.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6517253/politsei-otsib-39-aastast-kristjan-meelist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib 39-aastast Kristjan Meelist </span></a><a href="https://www.postimees.ee/6517253/politsei-otsib-39-aastast-kristjan-meelist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6516937/juhan-kivirahk-inimeste-arvates-on-vaja-teha-eesti-riigi-juhtimises-muudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HjRwr18uuBjdysCUPd5VwikTEx4=/1370x700/smart/nginx/o/2018/09/16/11422388t1h3e8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6516937/juhan-kivirahk-inimeste-arvates-on-vaja-teha-eesti-riigi-juhtimises-muudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Kivirähk: inimeste arvates on vaja teha Eesti riigi juhtimises muudatusi </span></a><a href="https://arvamus.postimees.ee/6516937/juhan-kivirahk-inimeste-arvates-on-vaja-teha-eesti-riigi-juhtimises-muudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6517226/lumeblogi-kas-sildaru-saab-tana-lopuks-mm-debuudi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/onqzYicu6Zd1o3p-EbL50Zgi950=/670x380/filters:focal(1266x679:1661x1414)/nginx/o/2019/02/06/11769867t1hde75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6517226/lumeblogi-kas-sildaru-saab-tana-lopuks-mm-debuudi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumeblogi: kas Sildaru saab täna lõpuks MM-debüüdi teha? </span></a><a href="https://sport.postimees.ee/6517226/lumeblogi-kas-sildaru-saab-tana-lopuks-mm-debuudi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6517261/suusaliidu-presidendi-arvamus-ajas-olumpiavoitja-narvi-koik-saavad-ju-aru-et-see-on-taielik-jamps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uG0g9avUa9G4voocxDM_lIvP6aE=/670x380/smart/nginx/o/2019/02/06/11769933t1hd2ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6517261/suusaliidu-presidendi-arvamus-ajas-olumpiavoitja-narvi-koik-saavad-ju-aru-et-see-on-taielik-jamps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusaliidu presidendi arvamus ajas olümpiavõitja närvi: kõik saavad ju aru, et see on täielik jamps! </span></a><a href="https://sport.postimees.ee/6517261/suusaliidu-presidendi-arvamus-ajas-olumpiavoitja-narvi-koik-saavad-ju-aru-et-see-on-taielik-jamps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tCtJkZUBkeUGYZ4nEGGvbMk6KiE=/1370x700/filters:focal(1542x72:2564x1910)/nginx/o/2019/02/06/11769802t1h4935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania võimud käskisid koristada avalikkusest kõik Franco diktatuuri sümbolid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6517195/hispaania-voimud-kaskisid-koristada-avalikkusest-koik-franco-diktatuuri-sumbolid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mIdKF_UBvN2E5Hv5_8l1sBTx4CA=/670x380/filters:focal(435x790:2226x2432)/nginx/o/2019/02/06/11769559t1he84b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettepanek: pere soojamaalennud maksu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6517057/kaitsevaelased-peavad-aluspukse-edaspidi-ise-ostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7keNcnuyDrEKjbFW8CK5GXTynKE=/670x380/filters:focal(1489x1336:2154x1821)/nginx/o/2019/02/06/11769519t1hdd69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6517057/kaitsevaelased-peavad-aluspukse-edaspidi-ise-ostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväelased peavad aluspükse edaspidi ise ostma </span></a><a href="https://www.postimees.ee/6517057/kaitsevaelased-peavad-aluspukse-edaspidi-ise-ostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f86jpkw7n6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dbxp4y33tf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z5q0rgQjMMztQKGwJYrAMqbnDu8=/2000x870/smart/nginx/o/2019/02/06/11769913t1h7fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>282</span></div></div><a href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks surma ja 35 ohvrit: ehituspoodides müügil aegunud relakakettad on aastate jooksul kaks töötajat hauda viinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KAcsunZSbOzs4pCbkaDT9kDMK-M=/670x380/filters:focal(414x568:1784x1599)/nginx/o/2019/02/05/11768314t1h8da5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elatisvaidlus tegi lastest võlgnikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6516569/elatisvaidlus-tegi-lastest-volgnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MljhpcLDb-JWgEIQdYr-mig6KkQ=/670x380/filters:focal(285x185:998x669)/nginx/o/2019/02/05/11768261t1h98be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID JA VIDEO Naised imestavad ülipisikeste bikiinipükste üle: see on nagu hambaniit! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6516514/pildid-ja-video-naised-imestavad-ulipisikeste-bikiinipukste-ule-see-on-nagu-hambaniit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kbn7D0V5qniP8_ZNzRaXy0h2wNQ=/1370x700/smart/nginx/o/2019/02/06/11769002t1h3704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1039</span></div></div><a href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaat kus rööprähkleja! Bussijuht on sõidu ajal ninapidi telefonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Vaadake videot!</div></a><a href="https://parnu.postimees.ee/6516880/vaat-kus-rooprahkleja-bussijuht-on-soidu-ajal-ninapidi-telefonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516333/piltuudis-jaagup-kreemi-15-aastane-poeg-on-kui-isa-suust-kukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wdyVLo-ZAB0JtSGIq63XaelPXSs=/670x380/filters:focal(1690x425:2692x1617)/nginx/o/2018/05/10/7837552t1h958c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>407</span></div></div><a href="https://elu24.postimees.ee/6516333/piltuudis-jaagup-kreemi-15-aastane-poeg-on-kui-isa-suust-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Jaagup Kreemi 15-aastane poeg on kui isa suust kukkunud </span></a><a href="https://elu24.postimees.ee/6516333/piltuudis-jaagup-kreemi-15-aastane-poeg-on-kui-isa-suust-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6516343/soomes-kaduma-lainud-paidelane-leiti-tapetuna-metsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>404</span></div></div><a href="https://jarvateataja.postimees.ee/6516343/soomes-kaduma-lainud-paidelane-leiti-tapetuna-metsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes kaduma läinud paidelane leiti tapetuna metsast </span></a><a href="https://jarvateataja.postimees.ee/6516343/soomes-kaduma-lainud-paidelane-leiti-tapetuna-metsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ywpl7H59QmJiWMve4G31oU6l98o=/1370x700/smart/nginx/o/2019/02/06/11768716t1ha9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu tulud deklareerimata jätnutest 6000 peavad seda nüüd tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6516734/mullu-tulud-deklareerimata-jatnutest-6000-peavad-seda-nuud-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UmV2r-eSPl2QtwWId4EZ8Y6l6AQ=/670x380/smart/nginx/o/2018/01/29/7525721t1hf8fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA juht: tulumaksu deklareerimisega ei maksa tormata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6516602/mta-juht-tulumaksu-deklareerimisega-ei-maksa-tormata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lM380VdILgfcKyvcIsyXjjgssCQ=/670x380/filters:focal(940x586:955x601)/nginx/o/2019/02/05/11767969t1h21fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>670</span></div></div><a href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Röövi takistanud tartlane: kõik juhtus nagu märulis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6516473/roovi-takistanud-tartlane-koik-juhtus-nagu-marulis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6UjePyZCR8DkbnoVrVuZv_hEK7Q=/1370x700/smart/nginx/o/2019/01/10/11705221t1h19b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline muudatus: Tele2 vahetab kõik mobiilipaketid välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6516978/oluline-muudatus-tele2-vahetab-koik-mobiilipaketid-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mIdKF_UBvN2E5Hv5_8l1sBTx4CA=/670x380/filters:focal(435x790:2226x2432)/nginx/o/2019/02/06/11769559t1he84b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettepanek: pere soojamaalennud maksu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6517102/ettepanek-pere-soojamaalennud-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pGvbPYHZSOMSg2EoVg-WZtgPYe8=/670x380/smart/nginx/o/2019/02/05/11766978t1had83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1219</span></div></div><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt. Tallinnas ärandatud Lexus tabati Tartumaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6516096/fotod-sundmuskohalt-tallinnas-arandatud-lexus-tabati-tartumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-76row93a25" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pr126tp3x2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qljkymODg8aTirUtAs4z0lnDkVY=/670x380/smart/nginx/o/2019/02/05/11767008t1h834f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata fotosid. Kas need mehed on sinult raha välja pressinud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6516105/vaata-fotosid-kas-need-mehed-on-sinult-raha-valja-pressinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sPkAop58C022D9repOChelHcd4U=/670x380/filters:focal(4166x1076:5261x1986)/nginx/o/2019/02/06/11768774t1h483f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: tervisejooksja pidi oma elu päästmiseks puuma ära kägistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elu24.postimees.ee/6516753/video-tervisejooksja-pidi-oma-elu-paastmiseks-puuma-ara-kagistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516485/surmatud-jaakaru-nordist-ei-saa-topist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ehIgW76LERoK28gKHunfzFaFSP4=/1370x700/filters:focal(902x601:917x616)/nginx/o/2019/01/09/11704293t1h4601.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6516485/surmatud-jaakaru-nordist-ei-saa-topist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surmatud jääkaru Nordist ei saa topist </span></a><a href="https://www.postimees.ee/6516485/surmatud-jaakaru-nordist-ei-saa-topist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4nTmejYUZrPrAj4bzAdDulxPf4g=/670x380/filters:focal(1305x921:1320x936)/nginx/o/2019/01/16/11719811t1h92c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Eesti tennisenaiskond kaotas Fed Cupil kõige tähtsama lahingu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6516580/blogi-eesti-tennisenaiskond-kaotas-fed-cupil-koige-tahtsama-lahingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2hbvWbfuDpNSyuJbEo5nXN0HzOs=/670x380/smart/nginx/o/2019/02/05/11767114t1hb15d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske juhend: Eesti pangad peavad teadma kliendi armukest </span></a><a href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516899/fotod-bussi-peale-kiirustanud-inimene-sai-tosise-trauma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CvSV-kKrpLu86RBsqKstSVc_BBk=/1370x700/smart/nginx/o/2019/02/06/11769268t1h0417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6516899/fotod-bussi-peale-kiirustanud-inimene-sai-tosise-trauma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: bussi peale kiirustanud inimene sai tõsise trauma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516899/fotod-bussi-peale-kiirustanud-inimene-sai-tosise-trauma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6516899/fotod-bussi-peale-kiirustanud-inimene-sai-tosise-trauma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6515656/uues-radaris-kes-on-parnu-kalamaffia-pealik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ygIB3MM0HNx8mFH5a199q7uA8S4=/670x380/smart/nginx/o/2019/02/04/11766074t1h95c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://radar.postimees.ee/6515656/uues-radaris-kes-on-parnu-kalamaffia-pealik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">UUES RADARIS: Kes on Pärnu «kalamaffia» pealik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6515656/uues-radaris-kes-on-parnu-kalamaffia-pealik/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://radar.postimees.ee/6515656/uues-radaris-kes-on-parnu-kalamaffia-pealik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6515668/radar-trafficu-trummar-borka-otse-ja-avameelselt-oma-raskest-haigusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-EVv71DDR75Y4On5Tg-647oFAPM=/670x380/smart/nginx/o/2011/12/28/892196t1h9bdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://radar.postimees.ee/6515668/radar-trafficu-trummar-borka-otse-ja-avameelselt-oma-raskest-haigusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RADAR: Trafficu trummar Borka otse ja avameelselt oma raskest haigusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6515668/radar-trafficu-trummar-borka-otse-ja-avameelselt-oma-raskest-haigusest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 22:32!</div></a><a href="https://radar.postimees.ee/6515668/radar-trafficu-trummar-borka-otse-ja-avameelselt-oma-raskest-haigusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516420/politsei-on-pohjust-raakida-sekspressimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2CQrQKKKu3sEydpyv8DYCjoGjrY=/1370x700/smart/nginx/o/2014/11/21/3542705t1h85ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6516420/politsei-on-pohjust-raakida-sekspressimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: on põhjust rääkida sekspressimisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516420/politsei-on-pohjust-raakida-sekspressimisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6516420/politsei-on-pohjust-raakida-sekspressimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6516629/kaitsevae-soomuk-soitis-teelt-valja-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/76TqCF0Q3mwSx5J-3mlZlnT9B7c=/670x380/smart/nginx/o/2019/02/06/11768604t1h087b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lounapostimees.postimees.ee/6516629/kaitsevae-soomuk-soitis-teelt-valja-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväe soomuk sõitis teelt välja kraavi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6516629/kaitsevae-soomuk-soitis-teelt-valja-kraavi/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.16. Soomuk osales väliharjutusel.</div></a><a href="https://lounapostimees.postimees.ee/6516629/kaitsevae-soomuk-soitis-teelt-valja-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6516769/kas-jaame-toesti-youtube-ita-euroopal-on-9-paeva-uliolulise-kokkuleppe-saavutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YPcC0Smq_YhYJM1b1nO_DtvzYSU=/670x380/smart/nginx/o/2019/02/06/11768904t1he97a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tehnika.postimees.ee/6516769/kas-jaame-toesti-youtube-ita-euroopal-on-9-paeva-uliolulise-kokkuleppe-saavutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jääme tõesti YouTube’ita – Euroopal on 9 päeva üliolulise kokkuleppe saavutamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6516769/kas-jaame-toesti-youtube-ita-euroopal-on-9-paeva-uliolulise-kokkuleppe-saavutamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6516769/kas-jaame-toesti-youtube-ita-euroopal-on-9-paeva-uliolulise-kokkuleppe-saavutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nrjy1iqzth" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ri2cd31x02" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516968/sissi-sai-lopuks-teada-mis-haigus-ta-eesti-laulu-poolfinaali-eel-haiglasse-viis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hYv1c9eqUVEuCdYDTyZRFUe7pww=/670x380/filters:focal(1035x368:1581x749)/nginx/o/2019/02/06/11769543t1h77c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6516968/sissi-sai-lopuks-teada-mis-haigus-ta-eesti-laulu-poolfinaali-eel-haiglasse-viis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sissi sai lõpuks teada, mis haigus ta Eesti Laulu poolfinaali eel haiglasse viis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6516968/sissi-sai-lopuks-teada-mis-haigus-ta-eesti-laulu-poolfinaali-eel-haiglasse-viis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6516968/sissi-sai-lopuks-teada-mis-haigus-ta-eesti-laulu-poolfinaali-eel-haiglasse-viis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6516545/saaremaale-hakkab-soitma-eesti-esimene-akulaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dfPhO2t8s8Kj3_-1Ws3F-r9j0kI=/670x380/smart/nginx/o/2019/02/05/11768238t1h192d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://majandus24.postimees.ee/6516545/saaremaale-hakkab-soitma-eesti-esimene-akulaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaale hakkab sõitma Eesti esimene akulaev <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6516545/saaremaale-hakkab-soitma-eesti-esimene-akulaev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6516545/saaremaale-hakkab-soitma-eesti-esimene-akulaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516480/saaremaal-avastati-reidi-kaigus-mitu-puskarimasinat-ja-suures-koguses-salaviina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s1wjCVTTeMmYVXRVjuPrI5MuPYQ=/1370x700/smart/nginx/o/2013/09/05/2158613t1h2c97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>842</span></div></div><a href="https://www.postimees.ee/6516480/saaremaal-avastati-reidi-kaigus-mitu-puskarimasinat-ja-suures-koguses-salaviina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal avastati reidi käigus mitu puskarimasinat ja suures koguses salaviina <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516480/saaremaal-avastati-reidi-kaigus-mitu-puskarimasinat-ja-suures-koguses-salaviina/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6516480/saaremaal-avastati-reidi-kaigus-mitu-puskarimasinat-ja-suures-koguses-salaviina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6516582/mis-on-eelmise-aasta-ostetumad-raamatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KW0t2MBt8hPtS0YznaFc8jOrhtw=/670x380/smart/nginx/o/2019/02/05/11768374t1h11be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>319</span></div></div><a href="https://kultuur.postimees.ee/6516582/mis-on-eelmise-aasta-ostetumad-raamatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on eelmise aasta ostetumad raamatud?</span><div class="list-article__additional-headline">Lisatud tabelid!</div></a><a href="https://kultuur.postimees.ee/6516582/mis-on-eelmise-aasta-ostetumad-raamatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516524/galerii-vene-kaunitarid-loid-kohalikul-iludusvoistlusel-koikse-parema-letti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DrMqBb3VogfKquIeDpFCipQKbiw=/670x380/smart/nginx/o/2019/02/05/11768180t1h7b24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6516524/galerii-vene-kaunitarid-loid-kohalikul-iludusvoistlusel-koikse-parema-letti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Vene kaunitarid lõid kohalikul iludusvõistlusel kõikse parema letti </span></a><a href="https://elu24.postimees.ee/6516524/galerii-vene-kaunitarid-loid-kohalikul-iludusvoistlusel-koikse-parema-letti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6516041/pisipoiss-peab-popkorn-kopsude-tottu-veetma-terve-elu-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ITbmmYdsAdR6LL91EVhxsa1-dPw=/1370x700/smart/nginx/o/2019/02/05/11766825t1h1de9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6516041/pisipoiss-peab-popkorn-kopsude-tottu-veetma-terve-elu-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pisipoiss peab «popkorn-kopsude» tõttu veetma terve elu haiglas </span></a><a href="https://tervis.postimees.ee/6516041/pisipoiss-peab-popkorn-kopsude-tottu-veetma-terve-elu-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6515919/edward-lucas-euroopat-ootab-tuumaoudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6ChmJR_yzDjMFdrxd2wXfezvcAQ=/670x380/filters:focal(327x868:1487x1595)/nginx/o/2014/03/04/2874008t1h1f91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6515919/edward-lucas-euroopat-ootab-tuumaoudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: Euroopat ootab tuumaõudusunenägu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6515919/edward-lucas-euroopat-ootab-tuumaoudusunenagu/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6515919/edward-lucas-euroopat-ootab-tuumaoudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jIh1u8eTU_LKN0cJRD8x5KhXsxU=/670x380/filters:focal(844x448:859x463)/nginx/o/2019/02/04/11765826t1ha6a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1585</span></div></div><a href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Neivelt: meie kõigiga manipuleeritakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://arvamus.postimees.ee/6515538/indrek-neivelt-meie-koigiga-manipuleeritakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516810/kitsekasvataja-repinski-muub-oma-autot-armatsemiseks-on-auto-eriti-mugav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rcxom9RdMdRdeka8eL9USHIB8YI=/1370x700/filters:focal(1369x159:2210x759)/nginx/o/2017/04/30/6607903t1ha40a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6516810/kitsekasvataja-repinski-muub-oma-autot-armatsemiseks-on-auto-eriti-mugav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kitsekasvataja Repinski müüb oma autot: armatsemiseks on auto eriti mugav </span></a><a href="https://elu24.postimees.ee/6516810/kitsekasvataja-repinski-muub-oma-autot-armatsemiseks-on-auto-eriti-mugav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516220/kuumad-kaadrid-millisest-soost-on-see-kaunis-sunnipaevalaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOlQZOqfG2jiDg0o6dELoF5a6H0=/670x380/filters:focal(762x655:774x661)/nginx/o/2019/02/05/11767199t1hcb69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6516220/kuumad-kaadrid-millisest-soost-on-see-kaunis-sunnipaevalaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumad kaadrid: millisest soost on see kaunis sünnipäevalaps? </span></a><a href="https://elu24.postimees.ee/6516220/kuumad-kaadrid-millisest-soost-on-see-kaunis-sunnipaevalaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516724/paavst-franciscus-tunnistas-sajad-nunnad-elasid-preestrite-ja-piiskoppide-seksiorjuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2_11IPxh1EJhEX2Yv5Sy8j6B6dY=/670x380/filters:focal(1405x167:2532x1282)/nginx/o/2019/02/06/11768705t1h1038.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6516724/paavst-franciscus-tunnistas-sajad-nunnad-elasid-preestrite-ja-piiskoppide-seksiorjuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavst Franciscus tunnistas: sajad nunnad elasid preestrite ja piiskoppide seksiorjuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6516724/paavst-franciscus-tunnistas-sajad-nunnad-elasid-preestrite-ja-piiskoppide-seksiorjuses/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6516724/paavst-franciscus-tunnistas-sajad-nunnad-elasid-preestrite-ja-piiskoppide-seksiorjuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ill99u62ea" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tacnrhks2t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516676/lauri-pihlap-selgitas-miks-maroon-5-super-bowli-ajal-nii-kehv-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V1ZXFHrhoex3ftyEzv2GVp26Fm4=/670x380/filters:focal(655x372:932x649)/nginx/o/2019/02/06/11768723t1hcd7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6516676/lauri-pihlap-selgitas-miks-maroon-5-super-bowli-ajal-nii-kehv-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Pihlap selgitas, miks Maroon 5 Super Bowli ajal nii kehv oli</span><div class="list-article__additional-headline">Taukar ütleb oma Super Bowli poolaja show lemmiku</div></a><a href="https://elu24.postimees.ee/6516676/lauri-pihlap-selgitas-miks-maroon-5-super-bowli-ajal-nii-kehv-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6516979/kas-ulikooli-kantsleri-viis-ametist-liiga-avameelne-intervjuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H9_D_UTWuc3N1xHG0TD3rUQjWfA=/670x380/smart/nginx/o/2019/02/06/11769408t1h4ae0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tartu.postimees.ee/6516979/kas-ulikooli-kantsleri-viis-ametist-liiga-avameelne-intervjuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas ülikooli kantsleri viis ametist liiga avameelne intervjuu?</span><div class="list-article__additional-headline">Meelis Luht: «Eks ta reaktsiooni põhjustas.»</div></a><a href="https://tartu.postimees.ee/6516979/kas-ulikooli-kantsleri-viis-ametist-liiga-avameelne-intervjuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6516577/kaks-kohta-mis-kulalistele-sinu-kodust-rapase-mulje-jatavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JaXAbF2YxFVh1pWo5gL_25G3yGQ=/1370x700/smart/nginx/o/2019/02/05/11768369t1h383e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6516577/kaks-kohta-mis-kulalistele-sinu-kodust-rapase-mulje-jatavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks kohta, mis külalistele sinu kodust räpase mulje jätavad </span></a><a href="https://kodustiil.postimees.ee/6516577/kaks-kohta-mis-kulalistele-sinu-kodust-rapase-mulje-jatavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516531/freedom-house-el-is-on-demokraatia-suurim-allakaik-ungaris-eesti-on-vabaduse-poolest-jatkuvalt-uks-eeskujulikumaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UmNBagnNZYc_K4Gcj4KTkCxax9I=/670x380/smart/nginx/o/2019/01/31/11755101t1hbc14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6516531/freedom-house-el-is-on-demokraatia-suurim-allakaik-ungaris-eesti-on-vabaduse-poolest-jatkuvalt-uks-eeskujulikumaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Freedom House: EL-is on demokraatia suurim allakäik Ungaris, Eesti on vabaduse poolest jätkuvalt üks eeskujulikumaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516531/freedom-house-el-is-on-demokraatia-suurim-allakaik-ungaris-eesti-on-vabaduse-poolest-jatkuvalt-uks-eeskujulikumaid/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">Vabadused on juba 13 aastat kogu maailmas languses</div></a><a href="https://www.postimees.ee/6516531/freedom-house-el-is-on-demokraatia-suurim-allakaik-ungaris-eesti-on-vabaduse-poolest-jatkuvalt-uks-eeskujulikumaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516563/kas-viis-raketti-paevas-on-palju-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sWPy-aL--L2zouCggzv_-KHVxD8=/670x380/smart/nginx/o/2019/02/05/11768297t1h09b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6516563/kas-viis-raketti-paevas-on-palju-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kas viis raketti päevas on palju või mitte?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516563/kas-viis-raketti-paevas-on-palju-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6516563/kas-viis-raketti-paevas-on-palju-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6516592/kelly-sildaru-film-klassikaline-portree-mis-kujunes-pooraseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LyXXyrIc1kqWCan4byF2RloBZZ4=/1370x700/smart/nginx/o/2019/02/05/11768399t1h69e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6516592/kelly-sildaru-film-klassikaline-portree-mis-kujunes-pooraseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru film: klassikaline portree, mis kujunes pööraseks </span></a><a href="https://sport.postimees.ee/6516592/kelly-sildaru-film-klassikaline-portree-mis-kujunes-pooraseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6515856/naise-meisterdatud-sikk-kuunlahoidja-hammastab-internetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cqMNzU6HxbZGX8Gp_LEaLG3qO54=/670x380/smart/nginx/o/2019/02/05/11766679t1h38d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://kodustiil.postimees.ee/6515856/naise-meisterdatud-sikk-kuunlahoidja-hammastab-internetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naise meisterdatud šikk küünlahoidja hämmastab internetti </span></a><a href="https://kodustiil.postimees.ee/6515856/naise-meisterdatud-sikk-kuunlahoidja-hammastab-internetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515854/mida-pakub-kollase-maasea-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xkl310lleGQmRWbIlkYQ9BPxYUQ=/670x380/filters:focal(1866x1612:3901x3786)/nginx/o/2019/02/05/11766464t1h472b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6515854/mida-pakub-kollase-maasea-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida pakub kollase maasea aasta? </span></a><a href="https://elu24.postimees.ee/6515854/mida-pakub-kollase-maasea-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6515788/jaa-jumalaga-weekend-meenutades-megafestivali-ehk-vaata-pilte-weekendi-koige-rajumatest-hetkedest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xiOjjWObLdMcyj3m6fIzNNIGtQI=/1370x700/filters:focal(1751x822:1973x991)/nginx/o/2016/08/08/5699529t1hd7c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">84 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://elu24.postimees.ee/6515788/jaa-jumalaga-weekend-meenutades-megafestivali-ehk-vaata-pilte-weekendi-koige-rajumatest-hetkedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JÄÄ JUMALAGA, WEEKEND! Meenutades megafestivali ehk vaata pilte Weekendi kõige rajumatest hetkedest </span></a><a href="https://elu24.postimees.ee/6515788/jaa-jumalaga-weekend-meenutades-megafestivali-ehk-vaata-pilte-weekendi-koige-rajumatest-hetkedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6516246/vaikelapse-uppumine-voib-emale-tuua-tingimisi-vangistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_zNIdxCxDuETYn1Lup95zJ1j96M=/670x380/filters:focal(1097x2314:4321x3635)/nginx/o/2018/10/23/11519752t1h647f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.postimees.ee/6516246/vaikelapse-uppumine-voib-emale-tuua-tingimisi-vangistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelapse uppumine võib emale tuua tingimisi vangistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6516246/vaikelapse-uppumine-voib-emale-tuua-tingimisi-vangistuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6516246/vaikelapse-uppumine-voib-emale-tuua-tingimisi-vangistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6516997/video-matti-nykaneni-tutar-eveliina-malestab-oma-isa-tundekullases-jarelehuudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dym0PhjMcIj1SYWgTAig_va84-g=/670x380/filters:focal(2059x605:2441x1182)/nginx/o/2019/02/06/11769413t1h7571.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6516997/video-matti-nykaneni-tutar-eveliina-malestab-oma-isa-tundekullases-jarelehuudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Matti Nykäneni tütar Eveliina mälestab oma isa tundeküllases järelehüüdes </span></a><a href="https://elu24.postimees.ee/6516997/video-matti-nykaneni-tutar-eveliina-malestab-oma-isa-tundekullases-jarelehuudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rjmq9z6hag" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h67o8meian" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1df18655fbe16b3c5915.js" async></script></body></html>