<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/7-CDWvKWlcIYBtLGFU52mEvx5uo=/1200x630/smart/nginx/o/2019/01/25/11742492t1h4601.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/7-CDWvKWlcIYBtLGFU52mEvx5uo=/1200x630/smart/nginx/o/2019/01/25/11742492t1h4601.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat"><meta property="twitter:title" content="Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat"><meta property="og:url" content="https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat"><meta property="twitter:url" content="https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Kaarel Orumägi ühes ja Olev Rahnu teises otsas, selline oleks 79-st Viljandi- ja Järvamaalt riigikokku kandideerivast poliitikust koosnev nimekiri, kui nad vanuse järgi ritta seada."><meta property="twitter:description" content="Kaarel Orumägi ühes ja Olev Rahnu teises otsas, selline oleks 79-st Viljandi- ja Järvamaalt riigikokku kandideerivast poliitikust koosnev nimekiri, kui nad vanuse järgi ritta seada."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="valimised 2019"><meta name="article:published_time" content="2019-01-26T00:01:00+02:00"><meta name="article:modified_time" content="2019-01-25T18:12:57+02:00"><meta name="description" content="Kaarel Orumägi ühes ja Olev Rahnu teises otsas, selline oleks 79-st Viljandi- ja Järvamaalt riigikokku kandideerivast poliitikust koosnev nimekiri, kui nad vanuse järgi ritta seada."><meta name="keywords" content="valimised 2019"><link rel="canonical" href="https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat"><link rel="alternate" href="https://m.postimees.ee/section/246/6508196"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-6508196"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">L, 26.01.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/194VEp5lxayqLSpVsSL_GBQHV8M=/40x40/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg" srcset="//f12.pmo.ee/194VEp5lxayqLSpVsSL_GBQHV8M=/40x40/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg, //f12.pmo.ee/RsHD3Tro10YeVvQ3yF1EiuIZ2QI=/80x80/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marko Suurmägi</span> </span><span class="article-authors__position" itemprop="jobTitle">peatoimetaja asetäitja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508196" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Riigikogu%20valimiste%20noorimat%20ja%20vanimat%20kandidaati%20lahutab%2052%20aastat&url=https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508196" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Riigikogu%20valimiste%20noorimat%20ja%20vanimat%20kandidaati%20lahutab%2052%20aastat&url=https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508196" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Demail%26utm_content%3D6508196" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26. jaanuar 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11742492" image-url="//f9.pmo.ee/-hIwnlJ0m7VXmIokRO09BY4iRSY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/25/11742492t1h4601.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11742492)" src="//f9.pmo.ee/YklMXhwo1pVpMLw1rOmPuA2YYsU=/685x410/smart/nginx/o/2019/01/25/11742492t1h4601.jpg" srcset="//f9.pmo.ee/YklMXhwo1pVpMLw1rOmPuA2YYsU=/685x410/smart/nginx/o/2019/01/25/11742492t1h4601.jpg, //f9.pmo.ee/dWxUmga3Was_jyT2tgtlkJA4mAQ=/1370x820/smart/nginx/o/2019/01/25/11742492t1h4601.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Siinse ringkonna noorim kandidaat on 23-aastane muusik Kaarel Orumägi ning vanim riigikokku pürgija on 75-aastane pensionär Olev Rahnu, kes kümmekond aastat tagasi oli Tööinspektsiooni Viljandimaa büroo juhataja.</p><p class="figure__caption--name" itemprop="creator">FOTO: Madis Sinivee, Peeter Kümmel</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kaarel Orumägi ühes ja Olev Rahnu teises otsas, selline oleks 79-st Viljandi- ja Järvamaalt riigikokku kandideerivast poliitikust koosnev nimekiri, kui nad vanuse järgi ritta seada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x90kpekavs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eb22i7eucy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>TV3 superstaari otsingu saatest laiemalt tuntuks saanud 23-aastane Kaarel Orumägi on kõige noorem kandidaat, kes siinsest piirkonnast riigikokku pürgib. Sotsiaaldemokraatide kohalikus nimekirjas kaheksandaks ehk eelviimaseks pandud Paidest pärit noormees on muusik, teatrijuht ja õpetaja.</p></div></div><div paywall-component="paywall" article-id="6508196" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6508196"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508196" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Riigikogu%20valimiste%20noorimat%20ja%20vanimat%20kandidaati%20lahutab%2052%20aastat&url=https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508196" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Riigikogu%20valimiste%20noorimat%20ja%20vanimat%20kandidaati%20lahutab%2052%20aastat&url=https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508196" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Riigikogu valimiste noorimat ja vanimat kandidaati lahutab 52 aastat&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat%3Futm_source%3Demail%26utm_content%3D6508196" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6508196/riigikogu-valimiste-noorimat-ja-vanimat-kandidaati-lahutab-52-aastat/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6508196" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6508196" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/577580/valimised-2019">valimised 2019</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pwxh1j77kv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1694" data-section="1694" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1694">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508225/endine-maavalitsuse-hoone-tootab-uues-rutmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J9bwUI4rD349E7PE-2Cn4kQYWnk=/2000x870/smart/nginx/o/2019/01/25/11742518t1h5e94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508225/endine-maavalitsuse-hoone-tootab-uues-rutmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine maavalitsuse hoone töötab uues rütmis </span></a><a href="https://sakala.postimees.ee/6508225/endine-maavalitsuse-hoone-tootab-uues-rutmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508221/vaba-mote-mis-su-laik-vaart-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qWN_kWxGIE5YCBNydLEYijZaLRA=/648x370/smart/nginx/o/2019/01/25/11742515t1h0724.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508221/vaba-mote-mis-su-laik-vaart-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaba mõte. Mis su laik väärt on? </span></a><a href="https://sakala.postimees.ee/6508221/vaba-mote-mis-su-laik-vaart-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508218/nadala-foto-meenutus-tublist-toost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S7imDSVnRWkIaEbKIDDjA__I3Aw=/648x370/smart/nginx/o/2019/01/25/11742514t1heb47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508218/nadala-foto-meenutus-tublist-toost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala foto. Meenutus tublist tööst </span></a><a href="https://sakala.postimees.ee/6508218/nadala-foto-meenutus-tublist-toost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508216/nadala-kusimus-defineeri-kodutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZT_zwJ7ZTskpWhuKsmGL-EJclgw=/648x370/smart/nginx/o/2019/01/25/11742509t1h9a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508216/nadala-kusimus-defineeri-kodutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala küsimus. Defineeri kodutu </span></a><a href="https://sakala.postimees.ee/6508216/nadala-kusimus-defineeri-kodutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bjq4hc6msz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508215/nadala-number-midagi-ikka-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z7Vs1IO-HYNy6xtDQGCfYO_jwAA=/2000x870/smart/nginx/o/2019/01/25/11742507t1h0deb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508215/nadala-number-midagi-ikka-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala number. Midagi ikka oli </span></a><a href="https://sakala.postimees.ee/6508215/nadala-number-midagi-ikka-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508207/kolga-jaani-toasooja-hind-ei-pruugigi-tousta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S45kVQboO9GuDz4OgFxXQWPpUoc=/670x380/smart/nginx/o/2019/01/25/11742501t1hd7d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508207/kolga-jaani-toasooja-hind-ei-pruugigi-tousta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolga-Jaani toasooja hind ei pruugigi tõusta </span></a><a href="https://sakala.postimees.ee/6508207/kolga-jaani-toasooja-hind-ei-pruugigi-tousta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508202/kasitookojas-naidati-naputoona-valminud-rahvaroivamoodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DgLst_zkYPVXEC8pc7EESf-bCD8=/670x380/filters:focal(998x486:1013x501)/nginx/o/2019/01/25/11742498t1heccf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508202/kasitookojas-naidati-naputoona-valminud-rahvaroivamoodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsitöökojas näidati näputööna valminud rahvarõivamoodi </span></a><a href="https://sakala.postimees.ee/6508202/kasitookojas-naidati-naputoona-valminud-rahvaroivamoodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508168/filmiarvustus-poisid-lopetage-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/scq_brj5_gIgzIrNH7JNt8irdE4=/1370x700/smart/nginx/o/2019/01/25/11742434t1h35a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6508168/filmiarvustus-poisid-lopetage-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiarvustus. Poisid, lõpetage ära! </span></a><a href="https://sakala.postimees.ee/6508168/filmiarvustus-poisid-lopetage-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508165/nadalavahetusel-on-silmad-lindudel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/goqS6mzgyfGZwZZI40DGJrcN-bg=/670x380/smart/nginx/o/2019/01/25/11742404t1h580c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508165/nadalavahetusel-on-silmad-lindudel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel on silmad lindudel </span></a><a href="https://sakala.postimees.ee/6508165/nadalavahetusel-on-silmad-lindudel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508146/kulas-doktor-dolittle-il-ehk-koht-kus-loomad-raagivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0RyjlQR2M2vNueW_vYBiV5jN4lY=/670x380/smart/nginx/o/2019/01/25/11742361t1h3ec8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://sakala.postimees.ee/6508146/kulas-doktor-dolittle-il-ehk-koht-kus-loomad-raagivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külas doktor Dolittle’il ehk Koht, kus loomad räägivad </span></a><a href="https://sakala.postimees.ee/6508146/kulas-doktor-dolittle-il-ehk-koht-kus-loomad-raagivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6508078/puust-luubiga-teraapiadoktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/veJNetJ8l_7niVrkGiLAyT6HtH4=/1370x700/smart/nginx/o/2019/01/25/11742130t1h7f83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6508078/puust-luubiga-teraapiadoktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust luubiga teraapiadoktor </span></a><a href="https://sakala.postimees.ee/6508078/puust-luubiga-teraapiadoktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3oi7l9sae5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cxksonv0yj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508692/pm-monte-carlos-loeb-naudib-lahingut-latvalaga-aga-pole-unustanud-ka-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sv-Zacdc1Gvl7zggUoW8tVOYQVw=/2000x870/smart/nginx/o/2019/01/26/11744240t1hdf52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6508692/pm-monte-carlos-loeb-naudib-lahingut-latvalaga-aga-pole-unustanud-ka-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Loeb naudib lahingut Latvalaga, aga pole unustanud ka Tänakut </span></a><a href="https://sport.postimees.ee/6508692/pm-monte-carlos-loeb-naudib-lahingut-latvalaga-aga-pole-unustanud-ka-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6508692/pm-monte-carlos-loeb-naudib-lahingut-latvalaga-aga-pole-unustanud-ka-tanakut" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/WrqO3juucP-09BxHZ-7W19SqooQ=/230x130/smart/nginx/o/2019/01/26/11744240t1hdf52.jpg" srcset="//f11.pmo.ee/WrqO3juucP-09BxHZ-7W19SqooQ=/230x130/smart/nginx/o/2019/01/26/11744240t1hdf52.jpg, //f11.pmo.ee/ELEfc9D8tTLKgoZ7dK15J3Drajs=/460x260/smart/nginx/o/2019/01/26/11744240t1hdf52.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nSi7dGfmZCDRJG8E8MRtlxGg25Y=/670x380/filters:focal(1973x624:3179x2046)/nginx/o/2019/01/26/11744054t1hefee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poodiumikohta haistev Tänak lubab homme samas hoos jätkata </span></a><a href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508624/pm-monte-carlos-jarveoja-homme-on-ilmselt-aega-raske-tagasi-teha-aga-me-pole-alla-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UNWg_KMWui7vV0zsC9BT4dIJ1T8=/670x380/smart/nginx/o/2019/01/26/11744117t1hef04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6508624/pm-monte-carlos-jarveoja-homme-on-ilmselt-aega-raske-tagasi-teha-aga-me-pole-alla-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Järveoja: homme on ilmselt aega raske tagasi teha, aga me pole alla andnud </span></a><a href="https://sport.postimees.ee/6508624/pm-monte-carlos-jarveoja-homme-on-ilmselt-aega-raske-tagasi-teha-aga-me-pole-alla-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MCT_AonG9zTMdIxBdXFYIJgQ4Js=/1370x700/filters:focal(2342x2619:2545x2747)/nginx/o/2019/01/26/11743719t1h3633.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võitis laupäeval neljast katsest neli ja jahib Loebi kolmandat kohta! </span></a><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508646/pm-monte-carlos-ogier-ei-anna-endale-enne-finisijoont-asu-neuville-lubab-gaasi-vajutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BTPMdPAPfVKnxPbYsiQ6qmjxJX4=/670x380/smart/nginx/o/2019/01/24/11739334t1hbffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508646/pm-monte-carlos-ogier-ei-anna-endale-enne-finisijoont-asu-neuville-lubab-gaasi-vajutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Ogier ei anna endale enne finišijoont asu, Neuville lubab gaasi vajutada </span></a><a href="https://sport.postimees.ee/6508646/pm-monte-carlos-ogier-ei-anna-endale-enne-finisijoont-asu-neuville-lubab-gaasi-vajutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6506155/meid-mitte-lihtsalt-ei-antud-gestapo-katte-vaid-nkvd-andis-ss-ile-ule-ka-meid-puudutavad-materjalid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x7mbtq0FRrurB8h9AiH3UOFJxk8=/670x380/filters:focal(120x145:743x546)/nginx/o/2019/01/26/11744301t1h1d14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6506155/meid-mitte-lihtsalt-ei-antud-gestapo-katte-vaid-nkvd-andis-ss-ile-ule-ka-meid-puudutavad-materjalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Meid mitte lihtsalt ei antud Gestapo kätte, vaid NKVD andis SS-ile üle ka meid puudutavad materjalid» </span></a><a href="https://arvamus.postimees.ee/6506155/meid-mitte-lihtsalt-ei-antud-gestapo-katte-vaid-nkvd-andis-ss-ile-ule-ka-meid-puudutavad-materjalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508685/stroomi-rannas-vajus-laps-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pn47YUIvsdHQeplSbsWj71DUotM=/1370x700/filters:focal(699x431:2342x1415)/nginx/o/2012/03/06/999686t1h43b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6508685/stroomi-rannas-vajus-laps-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopli lahel vajus laps läbi jää</span><div class="list-article__additional-headline">Täiendatud kell 19.06</div></a><a href="https://www.postimees.ee/6508685/stroomi-rannas-vajus-laps-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KXa1Ppu05FVZlK4Iydwi8xDFzOQ=/670x380/smart/nginx/o/2019/01/26/11743609t1heaa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa suurriigid esitasid Venezuelale ultimaatumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.00!</div></a><a href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6508666/mogherini-kui-venezuelas-valimisi-ei-tule-astub-el-lisasamme" itemprop="url">Mogherini: kui Venezuelas valimisi ei tule, astub EL lisasamme</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508684/ligi-600-kongo-dv-sissi-pani-relvad-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RigzGV_6n11ShmAMgEC4p7TE74A=/670x380/filters:focal(1509x67:3097x2895)/nginx/o/2018/04/09/7769049t1hfd18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6508684/ligi-600-kongo-dv-sissi-pani-relvad-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi 600 Kongo DV sissi pani relvad maha </span></a><a href="https://www.postimees.ee/6508684/ligi-600-kongo-dv-sissi-pani-relvad-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6508681/ohutemperatuur-langeb-oosel-kuni-25-kulmakraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dWkg8tjFCa4yev5idzb9Yqf0BN8=/1370x700/filters:focal(1766x1002:3137x1562)/nginx/o/2018/02/28/7648287t1h75b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ilmajaam.postimees.ee/6508681/ohutemperatuur-langeb-oosel-kuni-25-kulmakraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhutemperatuur langeb öösel kuni 25 külmakraadini </span></a><a href="https://ilmajaam.postimees.ee/6508681/ohutemperatuur-langeb-oosel-kuni-25-kulmakraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ISzbxGpooXBqbWdbzDmYKhdmpNA=/670x380/filters:focal(0x156:400x389)/nginx/o/2019/01/26/11743961t1h68f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: politsei otsib jooksus olevat ohtlikku röövlit </span></a><a href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4OplzjKigPGVg71KLDFNDuRZRKY=/670x380/smart/nginx/o/2019/01/26/11743596t1h9b96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA politseinik lasi naiskolleegi Vene ruletti mängides maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pl4ky6cogi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hxr13qggpi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GV2CLjT7WboUvMcFf9l96WUOJds=/2000x870/filters:focal(1361x1994:2230x2784)/nginx/o/2019/01/26/11744023t1h07e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võitis laupäeval neljast katsest neli ja jahib Loebi kolmandat kohta! </span></a><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6506474/blogi-tanak-voitis-laupaeval-neljast-katsest-neli-ja-jahib-loebi-kolmandat-kohta" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266866"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LX4sEKxs6Zk_e8rf_60HNL3Ok0U=/670x380/filters:focal(67x298:842x751)/nginx/o/2019/01/25/11742795t1h6cc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps ja noormees püüdsid mängurelvade, noa ja kirvega Selverist raha röövida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud täna kell 12.14</div></a><a href="https://tartu.postimees.ee/6508317/laps-ja-noormees-puudsid-mangurelvade-noa-ja-kirvega-selverist-raha-roovida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K2TwHXweLNFY7bUpcddbKj1IF0s=/670x380/smart/nginx/o/2019/01/26/11742973t1hda2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1024</span></div></div><a href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru tegi X-mängude ajalugu: see on uskumatu tunne! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Pisarais Sildaru läks konkurenti lohutama</div></a><a href="https://sport.postimees.ee/6508351/kelly-sildaru-tegi-x-mangude-ajalugu-see-on-uskumatu-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508117/super-sildaru-voitis-x-mangudel-rekordilise-tulemusega-kuldmedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2oxHFR4fgfTlLtMkZSuRnu8T5Ps=/1370x700/filters:focal(245x236:496x442)/nginx/o/2019/01/25/11742581t1h227d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10783</span></div></div><a href="https://sport.postimees.ee/6508117/super-sildaru-voitis-x-mangudel-rekordilise-tulemusega-kuldmedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Super! Sildaru võitis X-mängudel rekordilise tulemusega kuldmedali </span></a><a href="https://sport.postimees.ee/6508117/super-sildaru-voitis-x-mangudel-rekordilise-tulemusega-kuldmedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D6CTB7pD5t1I6sfYy7yORpBXD4o=/670x380/smart/nginx/o/2019/01/25/11742600t1h5035.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: rehvi lõhkunud Tänak lõpetas päeva seitsmendana, Ogier ja Neuville peavad põnevat duelli esikohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6507434/blogi-rehvi-lohkunud-tanak-lopetas-paeva-seitsmendana-ogier-ja-neuville-peavad-ponevat-duelli-esikohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6507770/teadlased-avastasid-lihtsa-meetodi-mis-aitab-imekiirelt-uinuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z22rXn_q306gVMaN5Bku9aN5L0o=/670x380/filters:focal(554x710:2973x3800)/nginx/o/2019/01/25/11741144t1h61b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tervis.postimees.ee/6507770/teadlased-avastasid-lihtsa-meetodi-mis-aitab-imekiirelt-uinuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid lihtsa meetodi, mis aitab imekiirelt uinuda </span></a><a href="https://tervis.postimees.ee/6507770/teadlased-avastasid-lihtsa-meetodi-mis-aitab-imekiirelt-uinuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6508071/klassikokkutulek-3-julmalt-valus-on-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rwSDKXFtUfQZyr_dwy5lWUGv-E0=/1370x700/smart/nginx/o/2019/01/25/11742116t1hff65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6508071/klassikokkutulek-3-julmalt-valus-on-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Klassikokkutulek 3”: julmalt valus on vaadata </span></a><a href="https://parnu.postimees.ee/6508071/klassikokkutulek-3-julmalt-valus-on-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OiE0y2itmt354LKx6oylQEZg-UU=/670x380/filters:focal(805x152:2325x2049)/nginx/o/2019/01/25/11740954t1h9042.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimase paroolikaardi kasutaja: teiste palumine muutus piinlikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6507742/viimase-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d2wAZxu5PFBa70NxdUgF0ojF6-c=/670x380/filters:focal(498x656:836x740)/nginx/o/2019/01/25/11741265t1h3976.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>688</span></div></div><a href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Veoauto sooritab Tallinna–Tartu maanteel kohe pärast kiiruskaamerat ohtliku möödasõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EOHnnAI5iCzpBovlOF8qSvsR7ik=/1370x700/smart/nginx/o/2018/01/24/7509763t1h5ab5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti eksmissi lähedasi süüdistatakse USA-s hiiglaslikus rahapesus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6508027/politseiparklast-auto-mangleva-kergusega-viinu-kadus-isegi-mangeldes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hDyoiWaFPnMEtVcktXemDLo6lxE=/670x380/smart/nginx/o/2019/01/25/11741996t1hf054.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://parnu.postimees.ee/6508027/politseiparklast-auto-mangleva-kergusega-viinu-kadus-isegi-mangeldes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiparklast auto mängleva kergusega viinu kadus isegi mängeldes </span></a><a href="https://parnu.postimees.ee/6508027/politseiparklast-auto-mangleva-kergusega-viinu-kadus-isegi-mangeldes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qZJ9HmI80awBRosv-JiTzoVceag=/670x380/smart/nginx/o/2019/01/26/11743208t1h4226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak pääses napilt katkestamisest: käisin suurel kiirusel üle teeääre </span></a><a href="https://sport.postimees.ee/6508451/tanak-paases-napilt-katkestamisest-kaisin-suurel-kiirusel-ule-teeaare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-053vf4xdhq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gxki0g201g" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QfMMxVzw7wtJBXkuHmRdLh3JddM=/670x380/smart/nginx/o/2019/01/25/11741995t1h9790.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radarivideo: hulljulge mersujuht tuiskas Tallinna-Narva maanteel 160 km/h <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Rikkuja pandi kuueks päevaks trellide taha</div></a><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yqt1HSB8Y-aEit_BHL0L-I3yc2I=/670x380/smart/nginx/o/2019/01/24/11737507t1h688f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskes liiklusõnnetuses ellu jäänud, kuid kaks tütart kaotanud isa: see on mõtlemise koht tervele ühiskonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508414/hispaania-paastjad-leidsid-kaevu-kukkunud-kaheaastase-poisi-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/392sCoDOJtTJ2dkEc7g1biXDywU=/1370x700/smart/nginx/o/2019/01/26/11743103t1h7578.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://www.postimees.ee/6508414/hispaania-paastjad-leidsid-kaevu-kukkunud-kaheaastase-poisi-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania päästjad leidsid kaevu kukkunud kaheaastase poisi surnukeha </span></a><a href="https://www.postimees.ee/6508414/hispaania-paastjad-leidsid-kaevu-kukkunud-kaheaastase-poisi-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6508177/metsjeesuse-nimel-milline-naine-eurovisiooni-uks-ohtujuhte-on-iisraeli-tippmodell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8dz_7-9wBjmX_zt7vuIAehaYGJE=/670x380/filters:focal(0x635:1573x1928)/nginx/o/2019/01/25/11742494t1hf1f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6508177/metsjeesuse-nimel-milline-naine-eurovisiooni-uks-ohtujuhte-on-iisraeli-tippmodell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsjeesuse nimel, milline naine! Eurovisiooni üks õhtujuhte on Iisraeli tippmodell </span></a><a href="https://elu24.postimees.ee/6508177/metsjeesuse-nimel-milline-naine-eurovisiooni-uks-ohtujuhte-on-iisraeli-tippmodell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508276/pm-aspenis-tonis-sildaru-selgitas-miks-kohtunikud-ei-saanud-kellyle-100-punkti-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qkk9UczBt-x9cSTD2Irttc2CVpM=/670x380/smart/nginx/o/2019/01/24/11739267t1ha1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508276/pm-aspenis-tonis-sildaru-selgitas-miks-kohtunikud-ei-saanud-kellyle-100-punkti-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Aspenis. Tõnis Sildaru selgitas, miks kohtunikud ei saanud Kellyle 100 punkti anda </span></a><a href="https://sport.postimees.ee/6508276/pm-aspenis-tonis-sildaru-selgitas-miks-kohtunikud-ei-saanud-kellyle-100-punkti-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xIb_MnusFKbQc4gy5zFji7RVrZ0=/1370x700/smart/nginx/o/2019/01/26/11743596t1h9b96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA politseinik lasi naiskolleegi Vene ruletti mängides maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6508543/usa-politseinik-lasi-naiskolleegi-vene-ruletti-mangides-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JE9FhIq_VQnmIqLwKzJbKkF10iE=/670x380/smart/nginx/o/2019/01/26/11744022t1h2431.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: politsei otsib jooksus olevat ohtlikku röövlit </span></a><a href="https://www.postimees.ee/6508593/foto-politsei-otsib-jooksus-olevat-ohtlikku-roovlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508327/video-brasiilias-on-kaevandustammi-varisemise-jarel-kadunud-umbes-200-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sktOpclWwae70S9k68yiS4mdTag=/670x380/smart/nginx/o/2019/01/26/11743087t1h7031.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6508327/video-brasiilias-on-kaevandustammi-varisemise-jarel-kadunud-umbes-200-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Brasiilias on kaevandustammi varisemise järel kadunud umbes 200 inimest</span><div class="list-article__additional-headline">Täiendatud kell 10.15!</div></a><a href="https://www.postimees.ee/6508327/video-brasiilias-on-kaevandustammi-varisemise-jarel-kadunud-umbes-200-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6508124/video-vaata-kuidas-reageeris-uks-suurim-eurovisiooni-fanatt-eesti-eurolugudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bDWC2co_5lgRYpKfYX6k4ECDCCI=/1370x700/filters:focal(594x225:1094x498)/nginx/o/2019/01/25/11742521t1h7dfd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6508124/video-vaata-kuidas-reageeris-uks-suurim-eurovisiooni-fanatt-eesti-eurolugudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas reageeris üks suurim Eurovisiooni-fanatt Eesti eurolugudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6508124/video-vaata-kuidas-reageeris-uks-suurim-eurovisiooni-fanatt-eesti-eurolugudele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6508124/video-vaata-kuidas-reageeris-uks-suurim-eurovisiooni-fanatt-eesti-eurolugudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KXa1Ppu05FVZlK4Iydwi8xDFzOQ=/670x380/smart/nginx/o/2019/01/26/11743609t1heaa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa suurriigid esitasid Venezuelale ultimaatumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.00!</div></a><a href="https://www.postimees.ee/6508548/euroopa-suurriigid-esitasid-venezuelale-ultimaatumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6508100/seksikas-galerii-glamuur-taiskasvanute-auhinnagalalt-mis-jaab-isegi-hollywoodi-jaoks-puudmatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LvBknQI6IPyJyz0CkFJnY5Haixg=/670x380/filters:focal(470x152:1097x701)/nginx/o/2019/01/25/11742187t1h6098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6508100/seksikas-galerii-glamuur-taiskasvanute-auhinnagalalt-mis-jaab-isegi-hollywoodi-jaoks-puudmatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksikas galerii: glamuur täiskasvanute auhinnagalalt, mis jääb isegi Hollywoodi jaoks püüdmatuks </span></a><a href="https://elu24.postimees.ee/6508100/seksikas-galerii-glamuur-taiskasvanute-auhinnagalalt-mis-jaab-isegi-hollywoodi-jaoks-puudmatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yo78tz8n34" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ocl44fj4vq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508319/postimees-tv-vaata-saatuslikku-loiku-kus-tanak-rehvi-lohkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ahABaX1LBTOsm2VnU3S2T7AQAzc=/670x380/smart/nginx/o/2019/01/25/11742793t1hed43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6508319/postimees-tv-vaata-saatuslikku-loiku-kus-tanak-rehvi-lohkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: vaata saatuslikku lõiku, kus Tänak rehvi lõhkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6508319/postimees-tv-vaata-saatuslikku-loiku-kus-tanak-rehvi-lohkus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6508319/postimees-tv-vaata-saatuslikku-loiku-kus-tanak-rehvi-lohkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508312/donald-trump-ja-demokraadid-joudsid-kokkuleppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a2uTHcU6UvrexP8KZawxuIRw0K8=/670x380/filters:focal(2316x188:4043x1964)/nginx/o/2019/01/24/11736121t1h024a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6508312/donald-trump-ja-demokraadid-joudsid-kokkuleppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trump ja demokraadid jõudsid kokkuleppele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508312/donald-trump-ja-demokraadid-joudsid-kokkuleppele/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 23.20!</div></a><a href="https://www.postimees.ee/6508312/donald-trump-ja-demokraadid-joudsid-kokkuleppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508323/justiitsminister-keelas-herman-simmi-uleviimist-avavanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iBZWinIF92QcD_4im26xtAmfE5U=/1370x700/smart/nginx/o/2018/09/05/11386691t1hc707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6508323/justiitsminister-keelas-herman-simmi-uleviimist-avavanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsminister keelas Herman Simmi üleviimist avavanglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508323/justiitsminister-keelas-herman-simmi-uleviimist-avavanglasse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6508323/justiitsminister-keelas-herman-simmi-uleviimist-avavanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508275/pm-aspenis-kuldne-sildaru-tana-oli-minu-jaoks-isegi-pingelisem-voistlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UfCLIxInT4BLEjGCcayE-m4y17o=/670x380/filters:focal(1058x663:2266x1681)/nginx/o/2019/01/25/11742692t1h14e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://sport.postimees.ee/6508275/pm-aspenis-kuldne-sildaru-tana-oli-minu-jaoks-isegi-pingelisem-voistlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Aspenis. Kuldne Sildaru: täna oli minu jaoks isegi pingelisem võistlus </span></a><a href="https://sport.postimees.ee/6508275/pm-aspenis-kuldne-sildaru-tana-oli-minu-jaoks-isegi-pingelisem-voistlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U0TjozqKIRkbepaKew9IW_ZF49g=/670x380/smart/nginx/o/2018/07/04/7969186t1h049d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus nõuab tülist võrsunud logistikafirmalt iga kuu 40 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6508169/kutusevaraste-saagiks-langes-ligikaudu-500-liitrit-diislit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hyEptZm34dh9ywAjqNI4pRsUAs8=/1370x700/smart/nginx/o/2019/01/25/11742435t1he0da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6508169/kutusevaraste-saagiks-langes-ligikaudu-500-liitrit-diislit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusevaraste saagiks langes ligikaudu 500 liitrit diislit <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6508169/kutusevaraste-saagiks-langes-ligikaudu-500-liitrit-diislit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6508169/kutusevaraste-saagiks-langes-ligikaudu-500-liitrit-diislit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508428/postimees-tv-mikkelsen-tegi-loetud-meetrid-enne-katse-loppu-saatusliku-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tr7DOhRwe_z6UGCLdN5MLUMPnY8=/670x380/filters:focal(674x478:1105x888)/nginx/o/2019/01/26/11743134t1h7ddb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508428/postimees-tv-mikkelsen-tegi-loetud-meetrid-enne-katse-loppu-saatusliku-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: Mikkelsen tegi loetud meetrid enne katse lõppu saatusliku avarii </span></a><a href="https://sport.postimees.ee/6508428/postimees-tv-mikkelsen-tegi-loetud-meetrid-enne-katse-loppu-saatusliku-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nSi7dGfmZCDRJG8E8MRtlxGg25Y=/670x380/filters:focal(1973x624:3179x2046)/nginx/o/2019/01/26/11744054t1hefee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poodiumikohta haistev Tänak lubab homme samas hoos jätkata </span></a><a href="https://sport.postimees.ee/6508615/poodiumikohta-haistev-tanak-lubab-homme-samas-hoos-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZeXWvWiBr5luosFkw7SFW9BcBNI=/1370x700/smart/nginx/o/2019/01/25/11742792t1haebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: krõbe talvekülm tegi ühe majaga midagi väga kummalist <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6508057/foto-krobe-talvekulm-tegi-uhe-majaga-midagi-vaga-kummalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508264/postimees-tv-mis-tanaku-ajakaotuse-pohjustas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oFeSOELNFReoj1T6VfF5b7mVmDk=/670x380/smart/nginx/o/2019/01/25/11742672t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508264/postimees-tv-mis-tanaku-ajakaotuse-pohjustas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: mis Tänaku ajakaotuse põhjustas? </span></a><a href="https://sport.postimees.ee/6508264/postimees-tv-mis-tanaku-ajakaotuse-pohjustas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508360/talispordiblogi-tammjarv-ilves-oja-ja-zahkna-joudsid-mk-etapil-punktikohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KfK9AoDa2tPioouafC871VCtMnY=/670x380/smart/nginx/o/2019/01/26/11743728t1h7785.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508360/talispordiblogi-tammjarv-ilves-oja-ja-zahkna-joudsid-mk-etapil-punktikohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talispordiblogi: Tammjärv, Ilves, Oja ja Zahkna jõudsid MK-etapil punktikohale </span></a><a href="https://sport.postimees.ee/6508360/talispordiblogi-tammjarv-ilves-oja-ja-zahkna-joudsid-mk-etapil-punktikohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nntfjer0o7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ifwjr31han" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508299/video-sildaru-pustitas-peaaegu-perfektse-katsega-x-mangude-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/--vZP4-uOytPHo1xK4gIamPAbjI=/670x380/smart/nginx/o/2019/01/25/11742760t1heacb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2152</span></div></div><a href="https://sport.postimees.ee/6508299/video-sildaru-pustitas-peaaegu-perfektse-katsega-x-mangude-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Sildaru püstitas peaaegu perfektse katsega X-mängude rekordi </span></a><a href="https://sport.postimees.ee/6508299/video-sildaru-pustitas-peaaegu-perfektse-katsega-x-mangude-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508469/eesti-energia-juhil-kadusid-koos-lammastega-ka-pria-toetused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AoKfOgtIKyhwqRxob9tgtKodQUY=/670x380/smart/nginx/o/2019/01/26/11743201t1h156a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6508469/eesti-energia-juhil-kadusid-koos-lammastega-ka-pria-toetused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia juhil kadusid koos lammastega ka PRIA toetused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6508469/eesti-energia-juhil-kadusid-koos-lammastega-ka-pria-toetused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6508469/eesti-energia-juhil-kadusid-koos-lammastega-ka-pria-toetused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508338/pm-video-aspenist-elevil-kelly-sildaru-sai-kaela-kuldse-medali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I27KWpPRdoYP6qbVB0yunnvifEQ=/1370x700/filters:focal(1x597:2549x2298)/nginx/o/2019/01/25/11742860t1h33ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://sport.postimees.ee/6508338/pm-video-aspenist-elevil-kelly-sildaru-sai-kaela-kuldse-medali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM video Aspenist: elevil Kelly Sildaru sai kaela kuldse medali </span></a><a href="https://sport.postimees.ee/6508338/pm-video-aspenist-elevil-kelly-sildaru-sai-kaela-kuldse-medali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508473/kas-venemaa-haub-plaani-valgevene-rundamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/thNza7QieQguAJajibHaihw5a90=/670x380/smart/nginx/o/2019/01/26/11743190t1h87c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6508473/kas-venemaa-haub-plaani-valgevene-rundamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Venemaa haub plaani Valgevene ründamiseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508473/kas-venemaa-haub-plaani-valgevene-rundamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6508473/kas-venemaa-haub-plaani-valgevene-rundamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6507950/maailmaranduri-paevik-uhes-vaikeses-ecuadori-magikulakeses-kohtasin-lopuks-teist-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MuHA29s9BfaruPZSPm8190mbJA4=/670x380/smart/nginx/o/2019/01/25/11741901t1h135b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6507950/maailmaranduri-paevik-uhes-vaikeses-ecuadori-magikulakeses-kohtasin-lopuks-teist-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: ühes väikeses Ecuadori mägikülakeses kohtasin lõpuks teist eestlast <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6507950/maailmaranduri-paevik-uhes-vaikeses-ecuadori-magikulakeses-kohtasin-lopuks-teist-eestlast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6507950/maailmaranduri-paevik-uhes-vaikeses-ecuadori-magikulakeses-kohtasin-lopuks-teist-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508386/reuters-putini-palgasodurid-kaitsevad-venezuela-diktaatorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dHw9RK_T0KEdXwUpXF1-nFqAltc=/1370x700/filters:focal(561x0:2579x2067)/nginx/o/2019/01/26/11743053t1h0e39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6508386/reuters-putini-palgasodurid-kaitsevad-venezuela-diktaatorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reuters: Putini palgasõdurid kaitsevad Venezuela diktaatorit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6508386/reuters-putini-palgasodurid-kaitsevad-venezuela-diktaatorit/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6508386/reuters-putini-palgasodurid-kaitsevad-venezuela-diktaatorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508242/moskva-pankur-venemaa-rahapesijaid-volus-danske-panga-usaldusvaarne-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CeHDEo2EqcojrEWbkhp6J4rHQ0I=/670x380/smart/nginx/o/2019/01/25/11742573t1h90ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6508242/moskva-pankur-venemaa-rahapesijaid-volus-danske-panga-usaldusvaarne-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva pankur: Venemaa rahapesijaid võlus Danske panga usaldusväärne nimi </span></a><a href="https://majandus24.postimees.ee/6508242/moskva-pankur-venemaa-rahapesijaid-volus-danske-panga-usaldusvaarne-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507934/pm-aspenis-video-kelly-sildarule-poorati-poodiumil-ainsana-eritahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wAqo33_C0BYB0SzX6FXgovH078Y=/670x380/smart/nginx/o/2019/01/25/11740353t1h4335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://sport.postimees.ee/6507934/pm-aspenis-video-kelly-sildarule-poorati-poodiumil-ainsana-eritahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Aspenis. Video: Kelly Sildarule pöörati poodiumil ainsana eritähelepanu </span></a><a href="https://sport.postimees.ee/6507934/pm-aspenis-video-kelly-sildarule-poorati-poodiumil-ainsana-eritahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6507654/pankade-poolt-peale-surutud-viimnepaev-ongi-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WBZFmZoeZQ1xCkPqzoqU3LElLQY=/1370x700/smart/nginx/o/2019/01/15/11716268t1h15c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://leht.postimees.ee/6507654/pankade-poolt-peale-surutud-viimnepaev-ongi-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankade poolt peale surutud viimnepäev ongi käes <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6507654/pankade-poolt-peale-surutud-viimnepaev-ongi-kaes/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6507654/pankade-poolt-peale-surutud-viimnepaev-ongi-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6508352/pm-aspenis-tonis-sildaru-kolmest-medalist-nuud-on-juba-paris-monus-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qkk9UczBt-x9cSTD2Irttc2CVpM=/670x380/smart/nginx/o/2019/01/24/11739267t1ha1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6508352/pm-aspenis-tonis-sildaru-kolmest-medalist-nuud-on-juba-paris-monus-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Aspenis. Tõnis Sildaru kolmest medalist: nüüd on juba päris mõnus olla </span></a><a href="https://sport.postimees.ee/6508352/pm-aspenis-tonis-sildaru-kolmest-medalist-nuud-on-juba-paris-monus-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6508061/4-ohumarki-et-sind-kimbutab-infarktirisk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HX5pBvJQ7mJUKwnFZLpOtw9qtvc=/670x380/filters:focal(110x1249:4950x3842)/nginx/o/2018/12/14/11655733t1h548f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6508061/4-ohumarki-et-sind-kimbutab-infarktirisk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 ohumärki, et sind kimbutab infarktirisk </span></a><a href="https://tervis.postimees.ee/6508061/4-ohumarki-et-sind-kimbutab-infarktirisk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s13gnnafbt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gnzbvldt81" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>