<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/gxANpBTMoXiKAQWHtYVUtXNxqVU=/1200x630/smart/nginx/o/2018/08/21/11301671t1h34af.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Külgvankrimehed lähevad kaitsma kohta maailma tipus"><meta property="og:url" content="https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Enamik punkte tahvlilt, kus oli kirjas kõik, mis tarvis veel enne ärasõitu teha, maha tõmmatud, võis Kert Varik koos meeskonnakaaslase Lauris Daidersiga täna hommikul kell kuus Šveitsi poole teele asuda, et osaleda seal järjekordsel külgkorviga mootorrataste maailmameistrivõistluste etapil."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="KERT VARIK"><meta property="article:tag" content="Lauris Daiders"><meta property="article:tag" content="mootorrataste maailmameistrivõistluste etap"><meta name="article:published_time" content="2018-08-22T00:01:00+03:00"><meta name="article:modified_time" content="2018-08-21T17:41:36+03:00"><meta name="description" content="Enamik punkte tahvlilt, kus oli kirjas kõik, mis tarvis veel enne ärasõitu teha, maha tõmmatud, võis Kert Varik koos meeskonnakaaslase Lauris Daidersiga täna hommikul kell kuus Šveitsi poole teele asuda, et osaleda seal järjekordsel külgkorviga mootorrataste maailmameistrivõistluste etapil."><meta name="keywords" content="KERT VARIK, Lauris Daiders, mootorrataste maailmameistrivõistluste etap"><link rel="canonical" href="https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus"><link rel="alternate" href="https://m.postimees.ee/section/246/6137873"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Külgvankrimehed lähevad kaitsma kohta maailma tipus - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-6137873"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">K, 22.08.2018</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1542" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/1506" target="_self" class="menu-item">Eesti ja välismaa</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://sakala.postimees.ee/section/2967" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="246"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Külgvankrimehed lähevad kaitsma kohta maailma tipus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Külgvankrimehed lähevad kaitsma kohta maailma tipus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/60542" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/Kq-e7S61s6bCXbAePfhErmJaphg=/40x40/filters:focal(310x213:3754x2073)/nginx/o/2017/09/11/7089581t1he45c.jpg" srcset="//f10.pmo.ee/Kq-e7S61s6bCXbAePfhErmJaphg=/40x40/filters:focal(310x213:3754x2073)/nginx/o/2017/09/11/7089581t1he45c.jpg, //f10.pmo.ee/cQXzRnYy2y3-T--tm_0hNHLuhtw=/80x80/filters:focal(310x213:3754x2073)/nginx/o/2017/09/11/7089581t1he45c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sigrid Koorep</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=K%C3%BClgvankrimehed%20l%C3%A4hevad%20kaitsma%20kohta%20maailma%20tipus&url=https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Külgvankrimehed lähevad kaitsma kohta maailma tipus&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. august 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11301671" image-url="//f11.pmo.ee/3TrvOiSFlKxfUZE9DJ6dUPZVTN8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/21/11301671t1h34af.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11301671)" src="//f11.pmo.ee/O3qRgXjw0fUkkfqRnIZTRzFWLnI=/685x410/smart/nginx/o/2018/08/21/11301671t1h34af.jpg" srcset="//f11.pmo.ee/O3qRgXjw0fUkkfqRnIZTRzFWLnI=/685x410/smart/nginx/o/2018/08/21/11301671t1h34af.jpg, //f11.pmo.ee/uG5chGkAK5WBvD1SbsPijW_Dvi0=/1370x820/smart/nginx/o/2018/08/21/11301671t1h34af.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eile hommikul pakkis motosportlane Kert Varik kõik eluks vajaliku bussi, et sõita kahele viimasele maailmameistrivõistluste etapile.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sigrid Koorep</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Enamik punkte tahvlilt, kus oli kirjas kõik, mis tarvis veel enne ärasõitu teha, maha tõmmatud, võis Kert Varik koos meeskonnakaaslase Lauris Daidersiga täna hommikul kell kuus Šveitsi poole teele asuda, et osaleda seal järjekordsel külgkorviga mootorrataste maailmameistrivõistluste etapil.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-za1ulzaxd8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fev3vl13j0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Pärast kümmet etappi on tandem sarjas viiendal kohal, kuid neljandast kohast lahutab neid kõigest paarkümmend punkti. Too vahe on meestel hamba verele ajanud, sest tänavusel hooajal oleksid nad seda neljandat kohta väärt. Samas tuleb arvestada Variku käevigastusega.</p></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fsakala.postimees.ee%2F6137873%2Fkulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fsakala.postimees.ee%2F6137873%2Fkulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fsakala.postimees.ee%2F6137873%2Fkulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6137873"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59215/kert-varik">KERT VARIK</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/543979/lauris-daiders">Lauris Daiders</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/565087/mootorrataste-maailmameistrivoistluste-etap">mootorrataste maailmameistrivõistluste etap</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6137873" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6137873" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6137873" :comment-count="0" article-url="https://sakala.postimees.ee/6137873/kulgvankrimehed-lahevad-kaitsma-kohta-maailma-tipus"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o9i0kgiimb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gcwdftepwv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137963/ugala-uue-lavaporanda-tasuja-selgub-septembris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oCxiVGaOcF-F_gGm9C4sspkwogk=/2000x870/smart/nginx/o/2018/08/21/11301865t1h760d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137963/ugala-uue-lavaporanda-tasuja-selgub-septembris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugala uue lavapõranda tasuja selgub septembris</span> </a><a href="https://sakala.postimees.ee/6137963/ugala-uue-lavaporanda-tasuja-selgub-septembris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137958/viljandimaa-sundide-arv-tegi-suvel-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HJJuMP69IFwhdxMqakyqqVbm1pU=/648x366/smart/nginx/o/2018/08/21/11301859t1h1f79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137958/viljandimaa-sundide-arv-tegi-suvel-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaa sündide arv tegi suvel hüppe</span> </a><a href="https://sakala.postimees.ee/6137958/viljandimaa-sundide-arv-tegi-suvel-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137946/repliik-see-ei-saa-olla-tema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f4er7ZB-29kjOvJMhTNcsgE0XRA=/648x366/smart/nginx/o/2018/08/21/11301838t1h9c11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137946/repliik-see-ei-saa-olla-tema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik. See ei saa olla tema!</span> </a><a href="https://sakala.postimees.ee/6137946/repliik-see-ei-saa-olla-tema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137945/muusik-kes-ei-loo-ainult-helisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EsLhapJt4qJRZT-2SViCOVTpoJk=/648x366/smart/nginx/o/2018/08/21/11301836t1hba1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137945/muusik-kes-ei-loo-ainult-helisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusik, kes ei loo ainult helisid</span> </a><a href="https://sakala.postimees.ee/6137945/muusik-kes-ei-loo-ainult-helisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0yvm4la90z" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137943/juhtkiri-sonad-ja-teod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bfzst7UgKYgooTvo_emfQ20fOHo=/1000x435/smart/nginx/o/2018/08/21/11301831t1h003a.jpg" data-lazy-src-x2="//f9.pmo.ee/ftjRJTxstOAWjcR9xwVmGXRrhLY=/2000x870/smart/nginx/o/2018/08/21/11301831t1h003a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137943/juhtkiri-sonad-ja-teod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Sõnad ja teod</span> </a><a href="https://sakala.postimees.ee/6137943/juhtkiri-sonad-ja-teod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137933/minister-on-vale-arusaam-et-riik-annab-siseturvalisuse-vabatahtlike-hoolde" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xCAvH2LoXLuW1OAbW66FDiMKjQ8=/335x190/smart/nginx/o/2018/08/21/11301811t1h217a.jpg" data-lazy-src-x2="//f9.pmo.ee/3vtpcU3yWes8CakAmpuusZegEYQ=/670x380/smart/nginx/o/2018/08/21/11301811t1h217a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137933/minister-on-vale-arusaam-et-riik-annab-siseturvalisuse-vabatahtlike-hoolde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister: on vale arusaam, et riik annab siseturvalisuse vabatahtlike hoolde</span> </a><a href="https://sakala.postimees.ee/6137933/minister-on-vale-arusaam-et-riik-annab-siseturvalisuse-vabatahtlike-hoolde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137931/noorte-puhkpilliorkestri-bussireisil-kais-viinapudel-ringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/exMMNrNHfqB6IVzlb_BeDoOV1kk=/335x190/smart/nginx/o/2018/08/21/11301809t1h7420.jpg" data-lazy-src-x2="//f11.pmo.ee/E26pUlcBoNjQ-a3EQIkSPstbIWc=/670x380/smart/nginx/o/2018/08/21/11301809t1h7420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137931/noorte-puhkpilliorkestri-bussireisil-kais-viinapudel-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte puhkpilliorkestri bussireisil käis viinapudel ringi</span> </a><a href="https://sakala.postimees.ee/6137931/noorte-puhkpilliorkestri-bussireisil-kais-viinapudel-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137920/maxima-meil-on-niigi-kurb-ja-piinlik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SsBtLtMZPiZqMBO8fKHfM_JWh18=/685x350/smart/nginx/o/2018/08/21/11301757t1h2747.jpg" data-lazy-src-x2="//f8.pmo.ee/MVelOS_XeVcY4M6QJdsrP2q-EFc=/1370x700/smart/nginx/o/2018/08/21/11301757t1h2747.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137920/maxima-meil-on-niigi-kurb-ja-piinlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima: meil on niigi kurb ja piinlik</span> </a><a href="https://sakala.postimees.ee/6137920/maxima-meil-on-niigi-kurb-ja-piinlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137918/arimees-sai-konksu-otsa-piraka-ahvena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9o1mf-g-_kvnxXoV6aWOdYOgKek=/335x190/smart/nginx/o/2018/08/21/11301754t1h844e.jpg" data-lazy-src-x2="//f12.pmo.ee/o5yC1r01nxWYYuKKvCRpDQYO96I=/670x380/smart/nginx/o/2018/08/21/11301754t1h844e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137918/arimees-sai-konksu-otsa-piraka-ahvena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimees sai konksu otsa piraka ahvena</span> </a><a href="https://sakala.postimees.ee/6137918/arimees-sai-konksu-otsa-piraka-ahvena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137916/suislepa-tuulik-sai-viimaks-valmis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/K63tvcbdWlguMgpFopZsQ6VK98U=/335x190/smart/nginx/o/2018/08/21/11301749t1hcd70.jpg" data-lazy-src-x2="//f11.pmo.ee/zeAYJoalQWcX1qfN85iMNTu1KWY=/670x380/smart/nginx/o/2018/08/21/11301749t1hcd70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137916/suislepa-tuulik-sai-viimaks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suislepa tuulik sai viimaks valmis</span> </a><a href="https://sakala.postimees.ee/6137916/suislepa-tuulik-sai-viimaks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137864/marek-sadam-ma-pole-elus-kordagi-mingit-paris-tood-teinud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/E13ECKjXR-obMrCkklzWdbMqbfU=/685x350/smart/nginx/o/2018/08/21/11301667t1h5ffd.jpg" data-lazy-src-x2="//f11.pmo.ee/f-UX1sRRUR-o6eHaslhWwHnstG0=/1370x700/smart/nginx/o/2018/08/21/11301667t1h5ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137864/marek-sadam-ma-pole-elus-kordagi-mingit-paris-tood-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marek Sadam: ma pole elus kordagi mingit päris tööd teinud</span> </a><a href="https://sakala.postimees.ee/6137864/marek-sadam-ma-pole-elus-kordagi-mingit-paris-tood-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137862/voidusoitja-mikk-maaten-vottis-omas-klassis-meistritiitli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dkZbTXpnMIhER-YwN3Mb2FamWow=/335x190/smart/nginx/o/2018/08/21/11301663t1h25de.jpg" data-lazy-src-x2="//f8.pmo.ee/vtnLTVRcNjNhK3CyWRXiqBPGbfI=/670x380/smart/nginx/o/2018/08/21/11301663t1h25de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6137862/voidusoitja-mikk-maaten-vottis-omas-klassis-meistritiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidusõitja Mikk Maaten võttis omas klassis meistritiitli</span> </a><a href="https://sakala.postimees.ee/6137862/voidusoitja-mikk-maaten-vottis-omas-klassis-meistritiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137914/22-augusti-sakala-kuulutused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/abZNg0RhgObSEcjrDBGvt7J0Q7g=/335x190/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg" data-lazy-src-x2="//f7.pmo.ee/jJ-ofn2jjH2NsoQilrRLpkJHvhM=/670x380/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab" style="color: #959ba1">Kuulutused</a></div><a href="https://sakala.postimees.ee/6137914/22-augusti-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">22. augusti Sakala kuulutused</span> </a><a href="https://sakala.postimees.ee/6137914/22-augusti-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6137325/filmiarvustus-naised-maailma-paastmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/V4-pmuc6i6WEbrfkTxWhMgSxOyY=/685x350/smart/nginx/o/2018/08/21/11299418t1h834b.jpg" data-lazy-src-x2="//f8.pmo.ee/u--N7yBtx_cRfLJjyIHn90-cyHk=/1370x700/smart/nginx/o/2018/08/21/11299418t1h834b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6137325/filmiarvustus-naised-maailma-paastmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiarvustus. Naised maailma päästmas</span> </a><a href="https://sakala.postimees.ee/6137325/filmiarvustus-naised-maailma-paastmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-i9z3l9upvo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3x3dx1cjvg" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uvslahfisc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-u49hbysby7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-kg1zu8ths6" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/53DvOZw9SqzUstes5Q4bzIUQGpA=/1000x435/smart/nginx/o/2018/08/21/11302044t1h254e.jpg" data-lazy-src-x2="//f12.pmo.ee/mrGaggIKjfyULsvL1XjrSEVhP_Y=/2000x870/smart/nginx/o/2018/08/21/11302044t1h254e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jälitusspetsi üllatav salaelu</span> </a><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gvHJNuiJ18zZUuh9KGyQHxFIWQc=/335x190/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg" data-lazy-src-x2="//f10.pmo.ee/YXzVstauZe1Y4saHcb5-9MOYI5g=/670x380/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia andmetel jõudis Trumpi eksadvokaat prokuratuuriga leppele</span> </a><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t3AgrO2zgzQAUCHUwM-emkObtaQ=/335x190/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg" data-lazy-src-x2="//f9.pmo.ee/e1XmUnBij9uikOplGe8tUZeZC70=/670x380/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: teadsin kogu aeg, et suudan mängu enda kasuks pöörata</span> </a><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6138067/opetlik-lugu-kontaveit-kaotas-liigse-emotsionaalsuse-tottu-punkti-ja-geimi-takkapihta" itemprop="url">Õpetlik lugu: Kontaveit kaotas liigse emotsionaalsuse tõttu punkti ja geimi takkapihta</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/o0Af0fJlIC55XZN2b7HVCYkoN7w=/685x350/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg" data-lazy-src-x2="//f9.pmo.ee/Bq0j29wfuFW7UuDwSyimABYhhTI=/1370x700/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kallase sõnul ei tasu Eesti 200 suurkohtumist tähtsustada, sest poliitikat tehakse internetis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/N58YjBGTnxsLAU0ArdvrVM2UdiQ=/335x190/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" data-lazy-src-x2="//f8.pmo.ee/LTV0IK9wPmkM4n_S7pJ4Qkh64GE=/670x380/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivne: esimene pilguheit Eesti Oscarifilmile </span></a><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" srcset="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg, //f8.pmo.ee/_1Xax1si5JgAyKMS0mY4Osxn9YY=/460x260/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MP5pPfXXDdgRgxnb2ggkeLNUrXg=/335x190/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg" data-lazy-src-x2="//f11.pmo.ee/2505yLosA0vAsnQ_5WjrpO4PBnw=/670x380/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas Eestis tuleks karta raske haigusega nakatavat «superpuuki»?</span> </a><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HWi8nINnnOB7DhlTuCiYDX0gJhE=/685x350/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg" data-lazy-src-x2="//f10.pmo.ee/UN7_Z4bIN9LDFVwS9vZem6JFvZI=/1370x700/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea saak: Weekend Festivali ajal varastati Pärnust 50 000 euro väärtuses vara</span> <span class="list-article__additional-headline">Täiendatud! Lisatud politsei kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/EEGTD1jQ57YTjabiaAUqEV0eMZ8=/335x190/smart/nginx/o/2018/08/21/11301643t1he1c7.png" data-lazy-src-x2="//f9.pmo.ee/xw9FLgv-g0VPuQwo8lp0jvDcOFA=/670x380/smart/nginx/o/2018/08/21/11301643t1he1c7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--video-just-flag"></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestised: nolgid üritasid filmilikku vargust ja purustasid BMW</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6137821/nolgid-uritasid-filmilikku-vargust-purustasid-bmw" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YsE_y0AKh17k_3DOUjLB7GCkgaY=/335x190/smart/nginx/o/2018/08/21/11301469t1h5557.jpg" data-lazy-src-x2="//f10.pmo.ee/gDeej4zSozGxFBnBkMOVr_8Rsy8=/670x380/smart/nginx/o/2018/08/21/11301469t1h5557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavani esitlus Cagliaris: miks eestlane saarel end koduselt tunneb?</span> <span class="list-article__additional-headline">Klavan peab Serie A parimaks üllatusmeest!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Fj3D-GIceEQD3tDFQjZh7PoZHlM=/685x350/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" data-lazy-src-x2="//f7.pmo.ee/0PwciqpifVHN3-rcg2qcyqejRUQ=/1370x700/smart/nginx/o/2018/08/20/11294673t1hc725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu jõel sõudekanalisse paarutanud lõbusõidulaev oleks noore sportlase peaaegu alla ajanud</span> <span class="list-article__additional-headline">Pärnu võib tulevikus sõudevõistluste korraldusõigusest ilma jääda!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" srcset="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg, //f7.pmo.ee/aNOCjdAC06_aWHkHTN7_I6nSczM=/460x260/smart/nginx/o/2018/08/20/11294673t1hc725.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-23i94swxnv" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam 666 2230</p><div class="spacer"></div><p>Printreklaam 433 0063</p><div class="spacer"></div><p>Kuulutused 433 0062</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>