<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ZwoJIvcZ1QeLQYScO-UV2-jSK0c=/1200x630/filters:focal(931x1056:2737x2090)/nginx/o/2017/11/27/7353265t1h4e2e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Repliik. Minu hansakahjum"><meta property="og:url" content="https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Kui ma, tark, oma auto möödunud neljapäeva hommikul Viljandi Laidoneri platsile parkisin ja selle sinna reede pärastlõunani hansapäevalistega tõtt vahtima jätsin, ei uskunud ma, et laadalised oma tavaari kesklinna vinnates nii entusiastlikud on, et sõidukile kaks arvestatavat värvikahjustust tekitavad. Kolmas sõjaarm oli sümboolne kollane kriim juhiukse iluliistul – äravahetamiseni sarnane mu viieaastase onupoja seinale tehtud rasvakriidimärgiga."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="Kui ma, tark, oma auto möödunud neljapäeva hommikul Viljandi Laidoneri platsile parkisin ja selle sinna reede pärastlõunani hansapäevalistega tõtt vahtima jätsin, ei uskunud ma, et laadalised oma tavaari kesklinna vinnates nii entusiastlikud on, et sõidukile kaks arvestatavat värvikahjustust tekitavad. Kolmas sõjaarm oli sümboolne kollane kriim juhiukse iluliistul – äravahetamiseni sarnane mu viieaastase onupoja seinale tehtud rasvakriidimärgiga."><meta name="keywords" content="arvamus, hansapäevad, Martti Reinet, repliik, õnnetus"><link rel="canonical" href="https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum"><link rel="alternate" href="https://m.postimees.ee/section/246/4499851"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Repliik. Minu hansakahjum - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-4499851"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 06.06.2018</span><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1542" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/1506" target="_self" class="menu-item">Eesti ja välismaa</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://sakala.postimees.ee/section/2967" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="246" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Repliik. Minu hansakahjum</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Repliik. Minu hansakahjum</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113497" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/QZXW6nhjvUDvAwOjOOhajVvyXII=/40x40/filters:focal(931x1056:2737x2090)/nginx/o/2017/11/27/7353265t1h4e2e.jpg" srcset="//f8.pmo.ee/QZXW6nhjvUDvAwOjOOhajVvyXII=/40x40/filters:focal(931x1056:2737x2090)/nginx/o/2017/11/27/7353265t1h4e2e.jpg, //f8.pmo.ee/NoPRzrbJV5tnfQPHIfcuM2lvS2s=/80x80/filters:focal(931x1056:2737x2090)/nginx/o/2017/11/27/7353265t1h4e2e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Martti Reinet</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Repliik. Minu hansakahjum&url=https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Repliik. Minu hansakahjum&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. juuni 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui ma, tark, oma auto möödunud neljapäeva hommikul Viljandi Laidoneri platsile parkisin ja selle sinna reede pärastlõunani hansapäevalistega tõtt vahtima jätsin, ei uskunud ma, et laadalised oma tavaari kesklinna vinnates nii entusiastlikud on, et sõidukile kaks arvestatavat värvikahjustust tekitavad. Kolmas sõjaarm oli sümboolne kollane kriim juhiukse iluliistul – äravahetamiseni sarnane mu viieaastase onupoja seinale tehtud rasvakriidimärgiga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7syx3duxxh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lmv0hvxwwb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Meenutades paar kuud tagasi kõveraks väänatud juhipoolset tahavaatepeeglit, tekib mul ühtlasi küsimus: kas Viljandis on ikka parkimisest õigesti aru saadud? Vanalinnas tööle või ärilõunale ruttavad inimesed sihivad ikka ja jälle nii loominguliselt parkida, et mulle on jäänud sellest ettevõtmisest mulje kui vormel 1 rehvivahetusest.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fsakala.postimees.ee%2F4499851%2Frepliik-minu-hansakahjum" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 9,50 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/kevadkampaania2018/" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum" article-headline="Repliik. Minu hansakahjum" article-id="4499851" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4499851%2Frepliik-minu-hansakahjum" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4499851%2Frepliik-minu-hansakahjum" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yih2oeibjt" data-sizes="tower"></div></div></div></aside></div></div><suggested-premiums :article-id="4499851"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11451/arvamus">arvamus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12548/hansapaevad">hansapäevad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/529725/martti-reinet">Martti Reinet</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12052/repliik">repliik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2942/onnetus">õnnetus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4499851"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4499851" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4499851" :comment-count="0" article-url="https://sakala.postimees.ee/4499851/repliik-minu-hansakahjum"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-98teih3ed7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ny4dwwl3is" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o40kmtqwjq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499823/paalalinna-kool-hakkas-pakkima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jk3fUzfoIryp3N59pmHP462-8tM=/1000x435/smart/nginx/o/2018/06/05/7885053t1hde65.jpg" data-lazy-src-x2="//f11.pmo.ee/2ucfw19iXXdFqustDFOOdKNdy3U=/2000x870/smart/nginx/o/2018/06/05/7885053t1hde65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499823/paalalinna-kool-hakkas-pakkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paalalinna kool hakkas pakkima</span> </a><a href="https://sakala.postimees.ee/4499823/paalalinna-kool-hakkas-pakkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/4499823/paalalinna-kool-hakkas-pakkima" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124790"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499813/puidust-kalender-ja-noorte-talu-kiideti-paremate-sekka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/O2oQgxtvZ0bpFoJZrRjsDn0f72U=/335x190/filters:focal(156x213:5892x3914)/nginx/o/2018/06/05/7885295t1he12c.jpg" data-lazy-src-x2="//f12.pmo.ee/ScyyhqUNehv92M6zxvcSw8y4drw=/670x380/filters:focal(156x213:5892x3914)/nginx/o/2018/06/05/7885295t1he12c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499813/puidust-kalender-ja-noorte-talu-kiideti-paremate-sekka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puidust kalender ja noorte talu kiideti paremate sekka</span> </a><a href="https://sakala.postimees.ee/4499813/puidust-kalender-ja-noorte-talu-kiideti-paremate-sekka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499804/karula-vaimupuudega-inimeste-paevahoius-ruumi-jatkub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0bJvL3ldl39BsZ80gTROpAMV5Hc=/335x190/filters:focal(61x56:4538x3024)/nginx/o/2018/06/05/7885286t1h9339.jpg" data-lazy-src-x2="//f12.pmo.ee/iOtHGySbTJu1lfhUrcRAPCZAByc=/670x380/filters:focal(61x56:4538x3024)/nginx/o/2018/06/05/7885286t1h9339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499804/karula-vaimupuudega-inimeste-paevahoius-ruumi-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karula vaimupuudega inimeste päevahoius ruumi jätkub</span> </a><a href="https://sakala.postimees.ee/4499804/karula-vaimupuudega-inimeste-paevahoius-ruumi-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499826/maanteeamet-keeldub-aitamast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fODgGYCvStTsXUFdzAygqalScls=/685x350/filters:focal(16x48:4498x2792)/nginx/o/2018/06/05/7885314t1h5649.jpg" data-lazy-src-x2="//f11.pmo.ee/Sti2TZK7BIvS51CK2Xcr2Pn3sD0=/1370x700/filters:focal(16x48:4498x2792)/nginx/o/2018/06/05/7885314t1h5649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499826/maanteeamet-keeldub-aitamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet keeldub aitamast</span> </a><a href="https://sakala.postimees.ee/4499826/maanteeamet-keeldub-aitamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499812/remonti-minev-mannimae-lasteaed-vahetab-direktorit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NS0wXYf6v-1wJ6Dfl2sWSgS8Yi8=/335x190/filters:focal(34x458:2335x2559)/nginx/o/2018/06/05/7885294t1h0c94.jpg" data-lazy-src-x2="//f9.pmo.ee/BalI58U3bvSeDvbv2_5ySCEeYbM=/670x380/filters:focal(34x458:2335x2559)/nginx/o/2018/06/05/7885294t1h0c94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499812/remonti-minev-mannimae-lasteaed-vahetab-direktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Remonti minev Männimäe lasteaed vahetab direktorit</span> </a><a href="https://sakala.postimees.ee/4499812/remonti-minev-mannimae-lasteaed-vahetab-direktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499815/eve-stuudio-lopetas-30-hooaja-etendusega-tavatus-ruumis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/feHkz-RmCzOhH8T8VdOXmUEFeQQ=/335x190/filters:focal(99x146:4810x2990)/nginx/o/2018/06/05/7885298t1ha1b0.jpg" data-lazy-src-x2="//f12.pmo.ee/kY3c6792KC9JBH_HkkMCKjYutzs=/670x380/filters:focal(99x146:4810x2990)/nginx/o/2018/06/05/7885298t1ha1b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499815/eve-stuudio-lopetas-30-hooaja-etendusega-tavatus-ruumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eve stuudio lõpetas 30. hooaja etendusega tavatus ruumis</span> </a><a href="https://sakala.postimees.ee/4499815/eve-stuudio-lopetas-30-hooaja-etendusega-tavatus-ruumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499797/ardo-hansson-temperatuur-on-juba-liiga-korge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9LeC3_GMuGA6L7vMYOwkeW7DgwY=/685x350/filters:focal(22x597:2911x2657)/nginx/o/2018/06/05/7885267t1h3053.jpg" data-lazy-src-x2="//f10.pmo.ee/Pbo09GmyZyJtrNFDgPVLhMqGaIE=/1370x700/filters:focal(22x597:2911x2657)/nginx/o/2018/06/05/7885267t1h3053.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499797/ardo-hansson-temperatuur-on-juba-liiga-korge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ardo Hansson: temperatuur on juba liiga kõrge</span> </a><a href="https://sakala.postimees.ee/4499797/ardo-hansson-temperatuur-on-juba-liiga-korge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499773/katuseservalt-vetevoogudesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TsDplaQZrcZ-pDQozMWPestDG0c=/335x190/filters:focal(27x98:3188x2434)/nginx/o/2018/06/05/7885231t1h51ca.jpg" data-lazy-src-x2="//f7.pmo.ee/Jt2800ud0LEBplqa4NNbUUE2lb8=/670x380/filters:focal(27x98:3188x2434)/nginx/o/2018/06/05/7885231t1h51ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499773/katuseservalt-vetevoogudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katuseservalt vetevoogudesse</span> </a><a href="https://sakala.postimees.ee/4499773/katuseservalt-vetevoogudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499846/ravimid-ja-puuetega-inimeste-abivahendid-kui-riigi-liigtulu-allikas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/u32Eb-eIL28EopJ77W2fKOpy1pw=/335x190/filters:focal(248x229:832x544)/nginx/o/2017/11/30/7364629t1h6bf7.jpg" data-lazy-src-x2="//f10.pmo.ee/PIXfocdMql-xIOXWTyOK4gjOcuk=/670x380/filters:focal(248x229:832x544)/nginx/o/2017/11/30/7364629t1h6bf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab" style="color: #959ba1">Arvamus</a> <a href="https://sakala.postimees.ee/4499846/ravimid-ja-puuetega-inimeste-abivahendid-kui-riigi-liigtulu-allikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravimid ja puuetega inimeste abivahendid kui riigi liigtulu allikas</span> </a><a href="https://sakala.postimees.ee/4499846/ravimid-ja-puuetega-inimeste-abivahendid-kui-riigi-liigtulu-allikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499849/juhtkiri-liiga-sirge-tee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Idn57pc3LkC4wx1lGWStVrv4sBE=/685x350/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg" data-lazy-src-x2="//f8.pmo.ee/hZUlXvME74igHWiqwVfAbqLxAcI=/1370x700/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499849/juhtkiri-liiga-sirge-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Liiga sirge tee</span> </a><a href="https://sakala.postimees.ee/4499849/juhtkiri-liiga-sirge-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pco0enxvpj" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t29gic9jkc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499854/praanik-ja-piits" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/g72rj837JtR5zeo-ERFJO8AFSXM=/685x350/filters:focal(363x425:5292x3497)/nginx/o/2018/06/05/7885345t1hcba9.jpg" data-lazy-src-x2="//f10.pmo.ee/hAvWJPRLYIvP-LjGipu29YS3PJc=/1370x700/filters:focal(363x425:5292x3497)/nginx/o/2018/06/05/7885345t1hcba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499854/praanik-ja-piits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Präänik ja piits</span> </a><a href="https://sakala.postimees.ee/4499854/praanik-ja-piits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499830/jetisoidu-maailma-kolmas-naudib-hasardilaksu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tcPG3qyQIwgpbMhPjdSWmA7GsYI=/335x190/filters:focal(108x116:849x583)/nginx/o/2018/06/05/7885320t1h629c.jpg" data-lazy-src-x2="//f8.pmo.ee/ckljYEUaJFdS7PxaHu0k-aN3tcI=/670x380/filters:focal(108x116:849x583)/nginx/o/2018/06/05/7885320t1h629c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499830/jetisoidu-maailma-kolmas-naudib-hasardilaksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jetisõidu maailma kolmas naudib hasardilaksu</span> </a><a href="https://sakala.postimees.ee/4499830/jetisoidu-maailma-kolmas-naudib-hasardilaksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499832/hansa-karika-viisid-endaga-sobrad-valmierast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3JWVRJ5W0e_e1SN9BWXRvVAworY=/335x190/filters:focal(305x403:5351x3257)/nginx/o/2018/06/05/7885323t1hc97f.jpg" data-lazy-src-x2="//f10.pmo.ee/_WTH2HInRpOfBF2ZpeyXUAzaC5I=/670x380/filters:focal(305x403:5351x3257)/nginx/o/2018/06/05/7885323t1hc97f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499832/hansa-karika-viisid-endaga-sobrad-valmierast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hansa karika viisid endaga sõbrad Valmierast</span> </a><a href="https://sakala.postimees.ee/4499832/hansa-karika-viisid-endaga-sobrad-valmierast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499833/oojalgpall-purustas-rekordeid" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 350px; max-width: 685px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499833/oojalgpall-purustas-rekordeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööjalgpall purustas rekordeid</span> </a><a href="https://sakala.postimees.ee/4499833/oojalgpall-purustas-rekordeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499829/6-juuni-sakala-kuulutused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/abZNg0RhgObSEcjrDBGvt7J0Q7g=/335x190/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg" data-lazy-src-x2="//f7.pmo.ee/jJ-ofn2jjH2NsoQilrRLpkJHvhM=/670x380/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab" style="color: #959ba1">Kuulutused</a> <a href="https://sakala.postimees.ee/4499829/6-juuni-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6. juuni Sakala kuulutused</span> </a><a href="https://sakala.postimees.ee/4499829/6-juuni-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499204/metsapolengule-pandi-piir-kolme-paevaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/huPuBDCHo8stYYRUyKow84zWQgE=/335x190/filters:focal(169x130:5196x2970)/nginx/o/2018/06/04/7883604t1haf56.jpg" data-lazy-src-x2="//f12.pmo.ee/SxEmi2yseUDC7IqgxtSaSOjypf4=/670x380/filters:focal(169x130:5196x2970)/nginx/o/2018/06/04/7883604t1haf56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499204/metsapolengule-pandi-piir-kolme-paevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsapõlengule pandi piir kolme päevaga</span> </a><a href="https://sakala.postimees.ee/4499204/metsapolengule-pandi-piir-kolme-paevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499131/memme-taadi-peole-tuldi-neljast-maakonnast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/8JLW2tGI4Ax-PT_tSc0clqEK8FQ=/685x350/filters:focal(277x290:5264x3397)/nginx/o/2018/06/04/7883458t1h0d8d.jpg" data-lazy-src-x2="//f7.pmo.ee/RrgdYQGMNj3Hnb617oqqU6F04DI=/1370x700/filters:focal(277x290:5264x3397)/nginx/o/2018/06/04/7883458t1h0d8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499131/memme-taadi-peole-tuldi-neljast-maakonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Memme-taadi peole tuldi neljast maakonnast</span> </a><a href="https://sakala.postimees.ee/4499131/memme-taadi-peole-tuldi-neljast-maakonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499188/pidustustele-tagasi-vaadates-vois-teisiti-tehtut-kiita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kBw9d8MYMPwHGJKyHhKOw_t0_dA=/335x190/filters:focal(149x162:5186x3530)/nginx/o/2018/06/04/7883527t1h35c0.jpg" data-lazy-src-x2="//f7.pmo.ee/K9bzS7A1vyYxPaLLpdP5tRlkT6g=/670x380/filters:focal(149x162:5186x3530)/nginx/o/2018/06/04/7883527t1h35c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499188/pidustustele-tagasi-vaadates-vois-teisiti-tehtut-kiita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidustustele tagasi vaadates võis teisiti tehtut kiita</span> </a><a href="https://sakala.postimees.ee/4499188/pidustustele-tagasi-vaadates-vois-teisiti-tehtut-kiita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499224/kohvikuood-toitsid-elevus-ja-uudishimu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/g6Il3nHzWC5nHDZZcuR_w-RqmnE=/335x190/filters:focal(116x58:5315x3647)/nginx/o/2018/06/04/7883619t1hfcd1.jpg" data-lazy-src-x2="//f9.pmo.ee/-bHZIpqP6J9IIHEzAeKawpWX-Tw=/670x380/filters:focal(116x58:5315x3647)/nginx/o/2018/06/04/7883619t1hfcd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499224/kohvikuood-toitsid-elevus-ja-uudishimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohvikuööd toitsid elevus ja uudishimu</span> </a><a href="https://sakala.postimees.ee/4499224/kohvikuood-toitsid-elevus-ja-uudishimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4499209/ajaloolane-otsib-rongkaigus-kondinud-inimeste-kohta-infot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/8kGxUY_YlBeBxj1FsXVbGEldrZw=/685x350/filters:focal(51x47:3307x1904)/nginx/o/2018/06/04/7883607t1h2775.jpg" data-lazy-src-x2="//f7.pmo.ee/ubcIty_taXJxsx9EFqDRKuDZXj4=/1370x700/filters:focal(51x47:3307x1904)/nginx/o/2018/06/04/7883607t1h2775.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4499209/ajaloolane-otsib-rongkaigus-kondinud-inimeste-kohta-infot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloolane otsib rongkäigus kõndinud inimeste kohta infot</span> </a><a href="https://sakala.postimees.ee/4499209/ajaloolane-otsib-rongkaigus-kondinud-inimeste-kohta-infot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kjwqnj7l76" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ybl1b7ho4" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Ggaxd7tgZ71Fhv3qfRLFS2ejoIo=/1000x435/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg" data-lazy-src-x2="//f10.pmo.ee/eeSFg-v5gdYBTdWFgVq_LeTzo8I=/2000x870/smart/nginx/o/2018/06/05/7885667t1h1ae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vananev rahvastik sunnib rajama kombinaathaiglat</span> </a><a href="https://tallinn.postimees.ee/4499938/vananev-rahvastik-sunnib-rajama-kombinaathaiglat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OOzhHwFny8qUAv0xYn_-x4X_XnE=/335x190/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg" data-lazy-src-x2="//f9.pmo.ee/XT1L-KlJZ3ynP8tCnOfOeA4Spps=/670x380/filters:focal(407x647:3847x2370)/nginx/o/2018/06/05/7885172t1hf327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa kahurväe seljatanud Kirt viskas Soomes Eesti rekordi</span> <span class="list-article__additional-headline">Lisatud video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sport.postimees.ee/4499655/saksamaa-kahurvae-seljatanud-magnus-kirt-viskas-soomes-eesti-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DUvKv2M54p4OGWY1miP-m1XIsH8=/335x190/smart/nginx/o/2018/06/05/7885731t1h4077.jpg" data-lazy-src-x2="//f12.pmo.ee/v-Mo07I7okJBpYrUkkblkZDJDRE=/670x380/smart/nginx/o/2018/06/05/7885731t1h4077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: ligi 900 liitlassõdurit said Tapal missioonimedalid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4499948/galerii-ligi-900-liitlassodurit-said-tapal-missioonimedalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WD1iy4c9QoCHASod2ZNPQwiiI0c=/685x350/filters:focal(893x665:2146x1149)/nginx/o/2018/06/05/7884651t1hd6d4.jpg" data-lazy-src-x2="//f8.pmo.ee/mWw41A0LuXtds9JSr9njpnpDF9k=/1370x700/filters:focal(893x665:2146x1149)/nginx/o/2018/06/05/7884651t1hd6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guatemalas hakkas vulkaan uuesti purskama</span> </a><a href="https://maailm.postimees.ee/4499951/guatemalas-hakkas-uuesti-purskama-fuego-vulkaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4498793/galerii-ja-video-guatemalas-sai-vulkaanipurske-tagajarjel-surma-70-inimest" itemprop="url">Galerii ja video: Guatemalas sai vulkaanipurske tagajärjel surma 70 inimest</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/c0PZnjN1VlrcZFwmqQ7wuChuL1I=/335x190/filters:focal(176x51:1723x1137)/nginx/o/2018/06/05/7885465t1hf585.jpg" data-lazy-src-x2="//f10.pmo.ee/v1sUUSAOSo7gcmGlUW1XE5qn8D4=/670x380/filters:focal(176x51:1723x1137)/nginx/o/2018/06/05/7885465t1hf585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Savisaare vari jääb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4499912/juhtkiri-savisaare-vari-jaab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ff4vef0xxvDPwbq9-eyLL2C2im0=/335x190/smart/nginx/o/2015/09/21/4514371t1hddbd.jpg" data-lazy-src-x2="//f7.pmo.ee/2E3KnZ2zFbC2DMHZBuSihhYfL-k=/670x380/smart/nginx/o/2015/09/21/4514371t1hddbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi korraldab täna üle 40 aasta kodukaitse äkkõppuse</span> </a><a href="https://maailm.postimees.ee/4499952/rootsi-korraldab-kolmapaeval-kodukaitse-akkoppuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X1iB9V0ZjRwf9nyFkRS1Wsl5vVI=/685x350/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg" data-lazy-src-x2="//f7.pmo.ee/Qf_jwAvI0xOM6j4yT06TIroZ9WE=/1370x700/filters:focal(1093x194:4620x2735)/nginx/o/2018/05/07/7829369t1h8fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ja Kim kohtuvad Singapuri Sentosa kuurortsaarel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4499935/trump-ja-kim-kohtuvad-singapuri-sentosa-kuurortsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fmvVs60aVLFxnSRhEQYlALq2jxQ=/335x190/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg" data-lazy-src-x2="//f8.pmo.ee/AUeCK7JkQakR3BXZc5wNvYF_xLA=/670x380/filters:focal(1107x1058:4571x3126)/nginx/o/2018/06/05/7885141t1h3113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499794/janar-talts-minuga-pole-tartu-taganemise-teemal-keegi-veel-raakinud" itemprop="url">Janar Talts: minuga pole Tartu taganemise teemal keegi veel rääkinud</a></li><li><a href="https://sport.postimees.ee/4499806/tanel-sokk-tartu-saagast-see-teeb-minu-jaoks-otsustamise-lihtsamaks" itemprop="url">Tanel Sokk Tartu-saagast: see teeb minu jaoks otsustamise lihtsamaks</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/40-Z_IT5UNi59f4x_m5YrbxcY30=/335x190/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg" data-lazy-src-x2="//f9.pmo.ee/Wb6kcvyKsbKunUT89b66RjjOqB0=/670x380/smart/nginx/o/2018/06/05/7885469t1h6a4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ülbe autojuht üritas Tallinna vanalinnas teda peatanud mupo töötajale otsa sõita</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4499850/video-ulbe-autojuht-uritas-tallinna-vanalinnas-teda-peatanud-mupo-tootajale-otsa-soita" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png" srcset="//f9.pmo.ee/DAiu7ESOAp0i324yFAiTFmyXXyU=/230x130/smart/nginx/o/2018/06/05/7885312t1hc877.png, //f9.pmo.ee/-bhz0-uI-KvueH78Aus77iyvvyQ=/460x260/smart/nginx/o/2018/06/05/7885312t1hc877.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tnoCZc4-8Ij5Xiv10nX8r8sp_gI=/685x350/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg" data-lazy-src-x2="//f9.pmo.ee/2keHQFElwsI0niXMzPlk3-2blRs=/1370x700/filters:focal(1030x919:2622x2133)/nginx/o/2018/06/05/7885271t1h9471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: MH17 allatulistamises on süüdi Ukraina, mis lubas konfliktikolde kohal lennata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://maailm.postimees.ee/4499796/putin-mh17-allatulistamises-on-suudi-ukraina-mis-lubas-konfliktikolde-kohal-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nswhzn9r5t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m2qzjmgyae" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-fneoy0u12r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-i5kd3jz5wv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-64emrbybe0" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam 666 2230</p><div class="spacer"></div><p>Printreklaam 433 0063</p><div class="spacer"></div><p>Kuulutused 433 0062</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>