<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/qhtW-YwhsCDcvlVtWTX9vTyLLg4=/1200x630/filters:focal(393x278:3670x2477)/nginx/o/2018/05/03/7822977t1he788.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Terviserike viis maanteelt karjamaale"><meta property="og:url" content="https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Täna kell 16.45 teatati häirekeskusele, et Viljandi vallas Uusna külas on juhtunud liiklusõnnetus. Sündmuskohale saabunud korrakaitsjad selgitasid välja, et Viljandi poolt Tartu suunas liikunud Hyundai juhti tabas roolis olles terviserike."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Täna kell 16.45 teatati häirekeskusele, et Viljandi vallas Uusna külas on juhtunud liiklusõnnetus. Sündmuskohale saabunud korrakaitsjad selgitasid välja, et Viljandi poolt Tartu suunas liikunud Hyundai juhti tabas roolis olles terviserike."><meta name="keywords" content="tartu maantee, terviserike"><meta name="cXenseParse:recs:publishtime" content="2018-05-03T22:10:19+03:00"><meta property="article:modified_time" content="2018-05-03T22:11:43+03:00"><meta name="cXenseParse:articleid" content="4482969"><meta name="cXenseParse:taxonomy" content="sakala/uudised"><link rel="canonical" href="https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale"><link rel="alternate" href="https://m.postimees.ee/section/246/4482969"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Terviserike viis maanteelt karjamaale - Uudised - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-4482969"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 3. mai 2018</span><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1542" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/1506" target="_self" class="menu-item">Eesti ja välismaa</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://sakala.postimees.ee/section/2967" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="246" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Terviserike viis maanteelt karjamaale</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Terviserike viis maanteelt karjamaale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55176" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/s91WSboXrpY6eAUyPBg0JbLcOa4=/40x40/smart/nginx/o/2016/10/18/5971445t1h1b76.jpg" srcset="//f10.pmo.ee/s91WSboXrpY6eAUyPBg0JbLcOa4=/40x40/smart/nginx/o/2016/10/18/5971445t1h1b76.jpg, //f10.pmo.ee/yA-bLKBx5PcHsAX8ZtjqJCPVRmc=/80x80/smart/nginx/o/2016/10/18/5971445t1h1b76.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ketlin Beljaev</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Terviserike viis maanteelt karjamaale&url=https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Terviserike viis maanteelt karjamaale&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">3. mai 2018, 22:10</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7822977" image-url="//f12.pmo.ee/VGzAUcFu8b16lcx8F9hdLMH9QrE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/03/7822977t1he788.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7822977)" src="//f12.pmo.ee/kNEW-YgdCkJwCl1-R-4me1Q77Kw=/685x410/filters:focal(393x278:3670x2477)/nginx/o/2018/05/03/7822977t1he788.jpg" srcset="//f12.pmo.ee/kNEW-YgdCkJwCl1-R-4me1Q77Kw=/685x410/filters:focal(393x278:3670x2477)/nginx/o/2018/05/03/7822977t1he788.jpg, //f12.pmo.ee/5YiK46phqRUHgE1yFSqeQ8umNH0=/1370x820/filters:focal(393x278:3670x2477)/nginx/o/2018/05/03/7822977t1he788.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Uusna küla lähedal sõitis auto teelt välja.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ketlin Beljaev</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kell 16.45 teatati häirekeskusele, et Viljandi vallas Uusna külas on juhtunud liiklusõnnetus. Sündmuskohale saabunud korrakaitsjad selgitasid välja, et Viljandi poolt Tartu suunas liikunud Hyundai juhti tabas roolis olles terviserike.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-urq9ou5kpw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2sk6n21qf3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Politsei pressiesindaja Ragne Keisk edastas, et seetõttu kaotas 66-aastane mees oma sõiduki üle kontrolli, sõitis teelt välja ja põrkas vastu talu aeda. Auto oli aia maha ramminud ja veel omajagu maad edasi veerenud, kuni puu ta peatas.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kaine ja juhtimisõigust omav mees õnnetuses viga ei saanud, talle tuli elukaaslane järele ning ta võis minna koju ehmatusest taastuma. Politsei informeeris õnnetusest ja katki sõidetud aiast ka talu perenaist.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fsakala.postimees.ee%2F4482969%2Fterviserike-viis-maanteelt-karjamaale" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA DIGIPAKETT</div><div class="paywall__text paywall__text--disclaimer">neli esimest kuud</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span><span class="paywall__price--period">/KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4477871/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale" article-headline="Terviserike viis maanteelt karjamaale" article-id="4482969" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4482969%2Fterviserike-viis-maanteelt-karjamaale" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4482969%2Fterviserike-viis-maanteelt-karjamaale" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/16544/tartu-maantee">tartu maantee</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19319/terviserike">terviserike</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4482969"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4482969" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4482969" :comment-count="0" article-url="https://sakala.postimees.ee/4482969/terviserike-viis-maanteelt-karjamaale"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-exgskt7pjf" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ahf49txs1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uwf6nziywm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482775/paasteamet-kutsub-lohkekehade-leidmisel-ettevaatusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sVx4onwKqBNK8BS4noRkjxQbe7U=/1000x435/smart/nginx/o/2014/05/26/3063410t1h6ed4.jpg" data-lazy-src-x2="//f12.pmo.ee/1RlgpdempXNJ1eheAehoSTIxjdU=/2000x870/smart/nginx/o/2014/05/26/3063410t1h6ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482775/paasteamet-kutsub-lohkekehade-leidmisel-ettevaatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet kutsub lõhkekehade leidmisel ettevaatusele</span> </a><a href="https://sakala.postimees.ee/4482775/paasteamet-kutsub-lohkekehade-leidmisel-ettevaatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482744/suure-jaanis-vahetavad-asutuste-juhid-homme-kohad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/obosmST5d0sJkjLAGjpk2_PNOtY=/335x190/smart/nginx/o/2018/05/03/7822265t1h8e23.jpg" data-lazy-src-x2="//f9.pmo.ee/Q3FUeqyWB4R9hz5o2NQnxtbBwZ8=/670x380/smart/nginx/o/2018/05/03/7822265t1h8e23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482744/suure-jaanis-vahetavad-asutuste-juhid-homme-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suure-Jaanis vahetavad asutuste juhid homme kohad</span> </a><a href="https://sakala.postimees.ee/4482744/suure-jaanis-vahetavad-asutuste-juhid-homme-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482702/emadepaev-algab-karumatkaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fH_ji4iEKRqzDvC-xbquGQOdm0w=/335x190/filters:focal(28x14:1120x574)/nginx/o/2018/05/03/7822215t1h16fc.jpg" data-lazy-src-x2="//f8.pmo.ee/6onelvzM0lyz2pCQWlRQOhZa_rE=/670x380/filters:focal(28x14:1120x574)/nginx/o/2018/05/03/7822215t1h16fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482702/emadepaev-algab-karumatkaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emadepäev algab kärumatkaga</span> </a><a href="https://sakala.postimees.ee/4482702/emadepaev-algab-karumatkaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482664/lapsed-kogu-eestist-tulevad-viljandisse-maasikatuurile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/HnGR752pMzcPXtBkJA8OgAYhsVI=/685x350/smart/nginx/o/2012/08/21/1279914t1h202c.jpg" data-lazy-src-x2="//f9.pmo.ee/aEjePzoNoqT-ZGxh8F8LS6vXGAE=/1370x700/smart/nginx/o/2012/08/21/1279914t1h202c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482664/lapsed-kogu-eestist-tulevad-viljandisse-maasikatuurile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed kogu Eestist tulevad Viljandisse maasikatuurile</span> </a><a href="https://sakala.postimees.ee/4482664/lapsed-kogu-eestist-tulevad-viljandisse-maasikatuurile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482496/alanud-on-pindalatoetuste-taotluste-vastuvott" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/OxMNdo5gytadwgY7jnt8P36qqy8=/335x190/smart/nginx/o/2013/05/27/1785732t1h2c2c.jpg" data-lazy-src-x2="//f11.pmo.ee/aNTRzLagOQbADlcV-NRqt8VXUp0=/670x380/smart/nginx/o/2013/05/27/1785732t1h2c2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482496/alanud-on-pindalatoetuste-taotluste-vastuvott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alanud on pindalatoetuste taotluste vastuvõtt</span> </a><a href="https://sakala.postimees.ee/4482496/alanud-on-pindalatoetuste-taotluste-vastuvott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482492/viljandis-tuleb-esimene-sudaoine-staadionikontsert" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/a5M6JlaKkGYSy06tlWyL0Ti4StU=/335x190/filters:focal(2196x1365:4074x2785)/nginx/o/2018/05/03/7821696t1h1e47.jpg" data-lazy-src-x2="//f12.pmo.ee/fZAMtc61vBl_iE0dYvOTpvxSBQE=/670x380/filters:focal(2196x1365:4074x2785)/nginx/o/2018/05/03/7821696t1h1e47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482492/viljandis-tuleb-esimene-sudaoine-staadionikontsert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis tuleb esimene südaöine staadionikontsert</span> </a><a href="https://sakala.postimees.ee/4482492/viljandis-tuleb-esimene-sudaoine-staadionikontsert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482437/galerii-kinos-avati-eesti-naljakaim-festival" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MvmQDqQiit9TKXHfBH4HhjgMDa4=/685x350/filters:focal(0x411:5071x3857)/nginx/o/2018/05/03/7821503t1hea57.jpg" data-lazy-src-x2="//f9.pmo.ee/SQyeM2SR6KTpHxW9oyha8PpLACI=/1370x700/filters:focal(0x411:5071x3857)/nginx/o/2018/05/03/7821503t1hea57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4482437/galerii-kinos-avati-eesti-naljakaim-festival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII. Kinos avati Eesti naljakaim festival</span> </a><a href="https://sakala.postimees.ee/4482437/galerii-kinos-avati-eesti-naljakaim-festival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482397/valitsus-kuulutas-valja-lisaoppekogunemise-223-reservvaelasele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/aLjrtUNjTlMWHrbL1QYwlR0d2RE=/335x190/smart/nginx/o/2013/10/30/2587628t1h04d7.jpg" data-lazy-src-x2="//f11.pmo.ee/p8YyHyoHFABQCO_yJFP2dnN7rXI=/670x380/smart/nginx/o/2013/10/30/2587628t1h04d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4482397/valitsus-kuulutas-valja-lisaoppekogunemise-223-reservvaelasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kuulutas välja lisaõppekogunemise 223 reservväelasele</span> </a><a href="https://sakala.postimees.ee/4482397/valitsus-kuulutas-valja-lisaoppekogunemise-223-reservvaelasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482091/karu-purustas-terve-mesila" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rAlxuTuyuolk0ElVE3oFNPSGsw8=/335x190/filters:focal(227x109:3716x2108)/nginx/o/2018/05/02/7820407t1hf8db.jpg" data-lazy-src-x2="//f10.pmo.ee/Uu51r_r8ihjccMihbJrEacZh52w=/670x380/filters:focal(227x109:3716x2108)/nginx/o/2018/05/02/7820407t1hf8db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4482091/karu-purustas-terve-mesila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karu purustas terve mesila</span> </a><a href="https://sakala.postimees.ee/4482091/karu-purustas-terve-mesila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482066/siili-ajal-tuleb-valmis-olla-soiduki-peatamiseks-ja-paukpadruniteks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YQRWgbzw6Eqkpi64-8PcdYz8rOU=/685x350/filters:focal(193x298:4513x2657)/nginx/o/2018/05/02/7820377t1ha45d.jpg" data-lazy-src-x2="//f7.pmo.ee/eVEZq0zQTG6VCaYXKB6spKDn03Q=/1370x700/filters:focal(193x298:4513x2657)/nginx/o/2018/05/02/7820377t1ha45d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4482066/siili-ajal-tuleb-valmis-olla-soiduki-peatamiseks-ja-paukpadruniteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Siili» ajal tuleb valmis olla sõiduki peatamiseks ja paukpadruniteks</span> </a><a href="https://sakala.postimees.ee/4482066/siili-ajal-tuleb-valmis-olla-soiduki-peatamiseks-ja-paukpadruniteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h6ji3qqzgn" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y46r53l8a6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482008/paavo-matsin-kogu-viin-joodi-ara-ja-kurgid-pandi-nahka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/YbtYmG6l90pN5DytgadnE8Gm--A=/685x350/filters:focal(0x86:942x773)/nginx/o/2018/05/02/7820171t1h0fdb.jpg" data-lazy-src-x2="//f8.pmo.ee/7oUb6sXa1QNmpgRHwujtkYpGZkA=/1370x700/filters:focal(0x86:942x773)/nginx/o/2018/05/02/7820171t1h0fdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4482008/paavo-matsin-kogu-viin-joodi-ara-ja-kurgid-pandi-nahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Matsin: kogu viin joodi ära ja kurgid pandi nahka</span> </a><a href="https://sakala.postimees.ee/4482008/paavo-matsin-kogu-viin-joodi-ara-ja-kurgid-pandi-nahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482016/jurikuu-uhendas-talve-ja-suve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IokVOltmwQ45JWGmqqQSlrOqqAI=/335x190/filters:focal(182x223:3248x2029)/nginx/o/2018/05/02/7820179t1h466e.jpg" data-lazy-src-x2="//f9.pmo.ee/SOuLfaGgtocdPolx9l8NfQGUTqU=/670x380/filters:focal(182x223:3248x2029)/nginx/o/2018/05/02/7820179t1h466e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4482016/jurikuu-uhendas-talve-ja-suve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürikuu ühendas talve ja suve</span> </a><a href="https://sakala.postimees.ee/4482016/jurikuu-uhendas-talve-ja-suve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4482117/paala-jarve-kallas-jaab-hooldamata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jK2IGykmx2wnr-KktCXC9w98PGQ=/335x190/filters:focal(90x51:5380x3017)/nginx/o/2018/05/02/7820465t1h89ae.jpg" data-lazy-src-x2="//f7.pmo.ee/diKfOelReJUPrqD1Vendrhp-eic=/670x380/filters:focal(90x51:5380x3017)/nginx/o/2018/05/02/7820465t1h89ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4482117/paala-jarve-kallas-jaab-hooldamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paala järve kallas jääb hooldamata</span> </a><a href="https://sakala.postimees.ee/4482117/paala-jarve-kallas-jaab-hooldamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481929/maantee-veerel-seisev-soiduk-sai-tabamuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/aOpWp-h0J39_cmvO1YdyGywVvRQ=/685x350/smart/nginx/o/2018/05/02/7819902t1h2a0e.jpg" data-lazy-src-x2="//f9.pmo.ee/7vS0rA1sgAcaXQWFBVaNiJQ0d0E=/1370x700/smart/nginx/o/2018/05/02/7819902t1h2a0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4481929/maantee-veerel-seisev-soiduk-sai-tabamuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maantee veerel seisev sõiduk sai tabamuse</span> </a><a href="https://sakala.postimees.ee/4481929/maantee-veerel-seisev-soiduk-sai-tabamuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481921/politseinikud-ja-kaitseliitlased-tohustavad-inimeste-ja-soidukite-kontrolli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UVigX7nvSJqnaATtckXhm1lKpn4=/335x190/smart/nginx/o/2009/11/03/260085t1hf470.jpg" data-lazy-src-x2="//f7.pmo.ee/eAAlO4qMjrm1uoGJe1EOBo8j9PU=/670x380/smart/nginx/o/2009/11/03/260085t1hf470.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4481921/politseinikud-ja-kaitseliitlased-tohustavad-inimeste-ja-soidukite-kontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud ja kaitseliitlased tõhustavad inimeste ja sõidukite kontrolli</span> </a><a href="https://sakala.postimees.ee/4481921/politseinikud-ja-kaitseliitlased-tohustavad-inimeste-ja-soidukite-kontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481768/video-fuqtual-avaldas-singli-labitud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TWLcKMLpDzGuoeI4ieiQdc1m6Tc=/335x190/filters:focal(483x53:5260x2559)/nginx/o/2018/05/02/7819545t1h8181.jpg" data-lazy-src-x2="//f10.pmo.ee/hN_ssEWyXpsmVw1qcoNHpXfEmZQ=/670x380/filters:focal(483x53:5260x2559)/nginx/o/2018/05/02/7819545t1h8181.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4481768/video-fuqtual-avaldas-singli-labitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Fuqtual avaldas singli «Läbitud»</span> </a><a href="https://sakala.postimees.ee/4481768/video-fuqtual-avaldas-singli-labitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481740/fond-uuendas-liikluskindlustuse-kalkulaatorit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Ub8vhjFHlJ8ZDFPoR3g--dVFFdQ=/685x350/smart/nginx/o/2015/10/16/4600763t1h58d5.jpg" data-lazy-src-x2="//f10.pmo.ee/X6uVY85aEEpLBxnVnYVnJIstg_E=/1370x700/smart/nginx/o/2015/10/16/4600763t1h58d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4481740/fond-uuendas-liikluskindlustuse-kalkulaatorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fond uuendas liikluskindlustuse kalkulaatorit</span> </a><a href="https://sakala.postimees.ee/4481740/fond-uuendas-liikluskindlustuse-kalkulaatorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481630/tanane-sakala-paberleht-hilineb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4lSNEIPJhDbuLQm1agqO0r3P_B8=/335x190/smart/nginx/o/2018/05/02/7819325t1h5e14.jpg" data-lazy-src-x2="//f12.pmo.ee/Sw192dEu4enLLEUfllLJB5yLmpk=/670x380/smart/nginx/o/2018/05/02/7819325t1h5e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a> <a href="https://sakala.postimees.ee/4481630/tanane-sakala-paberleht-hilineb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänane Sakala paberleht hilineb</span> </a><a href="https://sakala.postimees.ee/4481630/tanane-sakala-paberleht-hilineb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481458/linnahooldus-saadab-paala-jarve-tuukri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZAYuU9uzSAE93WZQhGmJ-qQFaCM=/335x190/filters:focal(14x1416:3415x3474)/nginx/o/2018/05/01/7818431t1h13d0.jpg" data-lazy-src-x2="//f7.pmo.ee/bg-D5_cWhiTVpDeUGdRRdVPpmeg=/670x380/filters:focal(14x1416:3415x3474)/nginx/o/2018/05/01/7818431t1h13d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4481458/linnahooldus-saadab-paala-jarve-tuukri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnahooldus saadab Paala järve tuukri</span> </a><a href="https://sakala.postimees.ee/4481458/linnahooldus-saadab-paala-jarve-tuukri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4481097/viktoria-siiguri-raketi-lend-on-olnud-pikem-kui-uhelgi-teisel-viljandi-opilasel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KM-0LC1arj8dddDAHTeXLmcxPXs=/685x350/filters:focal(44x22:1042x667)/nginx/o/2018/04/30/7816559t1h2143.jpg" data-lazy-src-x2="//f9.pmo.ee/2bxD11wnV3fu37ro3acyfUPoV1g=/1370x700/filters:focal(44x22:1042x667)/nginx/o/2018/04/30/7816559t1h2143.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4481097/viktoria-siiguri-raketi-lend-on-olnud-pikem-kui-uhelgi-teisel-viljandi-opilasel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viktoria Siiguri «Raketi»-lend on olnud pikem kui ühelgi teisel Viljandi õpilasel</span> </a><a href="https://sakala.postimees.ee/4481097/viktoria-siiguri-raketi-lend-on-olnud-pikem-kui-uhelgi-teisel-viljandi-opilasel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h5l0qmiz0o" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bietewxjao" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482951/otseblogi-costa-loi-atletico-vahetult-enne-poolajavilet-arsenali-vastu-juhtima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/x1vZymMbDKjrSu8CbxcfT78ZIKA=/1000x435/smart/nginx/o/2018/05/03/7822980t1h176c.jpg" data-lazy-src-x2="//f10.pmo.ee/yo2Aw6mY7C6j6AUep7pm0aeLNRQ=/2000x870/smart/nginx/o/2018/05/03/7822980t1h176c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4482951/otseblogi-costa-loi-atletico-vahetult-enne-poolajavilet-arsenali-vastu-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Costa lõi Atletico vahetult enne poolajavilet Arsenali vastu juhtima</span> </a><a href="https://sport.postimees.ee/4482951/otseblogi-costa-loi-atletico-vahetult-enne-poolajavilet-arsenali-vastu-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4482581/erik-aru-eestit-ahvardav-oht-pohjamaadest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gdOnz9C5pxZIpEpqMI52s9Wdiss=/335x190/smart/nginx/o/2017/01/24/6275159t1h8981.jpg" data-lazy-src-x2="//f7.pmo.ee/DojY3FE_x3MTDXRwMlm3JQkWbiI=/670x380/smart/nginx/o/2017/01/24/6275159t1h8981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4482581/erik-aru-eestit-ahvardav-oht-pohjamaadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: Eestit ähvardav oht Põhjamaadest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4482581/erik-aru-eestit-ahvardav-oht-pohjamaadest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4482581/erik-aru-eestit-ahvardav-oht-pohjamaadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/j57mbm_dqgaD6QCxI1-74gcIZdI=/335x190/smart/nginx/o/2018/05/03/7822967t1heffb.jpg" data-lazy-src-x2="//f7.pmo.ee/e4-HOW4bdrAVDM2HaoqHZiRUp4E=/670x380/smart/nginx/o/2018/05/03/7822967t1heffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: lugejat vihastas Yandexi taksojuhi jultunud sõidustiil</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://siil2018.postimees.ee/4482972/tapal-algas-reservvaelaste-formeerimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ka9k9kbQ1x1oIVkdUm3biAxIVjs=/685x350/filters:focal(637x135:1888x1067)/nginx/o/2018/05/03/7822920t1h436d.jpg" data-lazy-src-x2="//f7.pmo.ee/WmGkQoMZNNzpCJjkbraJI90MJSs=/1370x700/filters:focal(637x135:1888x1067)/nginx/o/2018/05/03/7822920t1h436d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:14</span></span></div></a><div class="list-article__text"><a href="https://siil2018.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Siil 2018</a> <a href="https://siil2018.postimees.ee/4482972/tapal-algas-reservvaelaste-formeerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal algas reservväelaste formeerimine</span> </a><a href="https://siil2018.postimees.ee/4482972/tapal-algas-reservvaelaste-formeerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://siil2018.postimees.ee/4482972/tapal-algas-reservvaelaste-formeerimine" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/DmlkX6NvhDx2IBw-hL7AbHFYaFc=/230x130/filters:focal(637x135:1888x1067)/nginx/o/2018/05/03/7822920t1h436d.jpg" srcset="//f7.pmo.ee/DmlkX6NvhDx2IBw-hL7AbHFYaFc=/230x130/filters:focal(637x135:1888x1067)/nginx/o/2018/05/03/7822920t1h436d.jpg, //f7.pmo.ee/HShQfb_4OywjAWHICa9d3z0Nhcs=/460x260/filters:focal(637x135:1888x1067)/nginx/o/2018/05/03/7822920t1h436d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:14</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4482142/moonika-siimets-eesti-film-vaarib-kinos-vaatamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/reotHpImzOmnMLLsrWdpvLoNX60=/335x190/filters:focal(331x536:2288x2525)/nginx/o/2018/05/03/7821915t1h0925.jpg" data-lazy-src-x2="//f11.pmo.ee/rNN2TSOridVNMEOXErXdY2zrLRg=/670x380/filters:focal(331x536:2288x2525)/nginx/o/2018/05/03/7821915t1h0925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4482142/moonika-siimets-eesti-film-vaarib-kinos-vaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moonika Siimets: Eesti film väärib kinos vaatamist</span> <span class="list-article__additional-headline">Suur intervjuu täismahus!</span> </a><a href="https://kultuur.postimees.ee/4482142/moonika-siimets-eesti-film-vaarib-kinos-vaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482940/ragnar-klavan-ma-ei-kommenteeri-kohtunikke-aga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0ZjuPMLzNaM9EO4orVZFDFSSGT8=/335x190/filters:focal(1314x149:2297x1304)/nginx/o/2018/05/03/7821559t1h3aaa.jpg" data-lazy-src-x2="//f12.pmo.ee/kqPrOIgEkuuHT-d94KldA4PD960=/670x380/filters:focal(1314x149:2297x1304)/nginx/o/2018/05/03/7821559t1h3aaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4482940/ragnar-klavan-ma-ei-kommenteeri-kohtunikke-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ragnar Klavan: ma ei kommenteeri kohtunikke, aga...</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4482940/ragnar-klavan-ma-ei-kommenteeri-kohtunikke-aga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4482940/ragnar-klavan-ma-ei-kommenteeri-kohtunikke-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4482968/tallinna-linnavolikogu-haaletab-aasa-umbusaldusavaldust-8-mail" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SnqBgYld9rpdu6bkfNfiYK_2ZHw=/685x350/filters:focal(182x108:3774x2354)/nginx/o/2018/04/24/7806490t1hfecf.jpg" data-lazy-src-x2="//f9.pmo.ee/mSoSUWHzeUbQXfgQmRucU4-lqiw=/1370x700/filters:focal(182x108:3774x2354)/nginx/o/2018/04/24/7806490t1hfecf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4482968/tallinna-linnavolikogu-haaletab-aasa-umbusaldusavaldust-8-mail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linnavolikogu hääletab Aasa umbusaldusavaldust 8. mail</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4482968/tallinna-linnavolikogu-haaletab-aasa-umbusaldusavaldust-8-mail/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/4482968/tallinna-linnavolikogu-haaletab-aasa-umbusaldusavaldust-8-mail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4482882/tallinnas-tulistas-narkokurjategija-kinnipidamisel-politseinikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fT5qzAhT-HpnA7N0PMioWorvqQQ=/335x190/smart/nginx/o/2018/05/03/7822802t1h96d0.jpg" data-lazy-src-x2="//f10.pmo.ee/CW2nmdKPBDPXT99aQI421kOkPcU=/670x380/smart/nginx/o/2018/05/03/7822802t1h96d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4482882/tallinnas-tulistas-narkokurjategija-kinnipidamisel-politseinikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lasi narkokurjategija stardipüstolist politseinikku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4482882/tallinnas-tulistas-narkokurjategija-kinnipidamisel-politseinikku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">31 </span></a><a href="https://tallinn.postimees.ee/4482882/tallinnas-tulistas-narkokurjategija-kinnipidamisel-politseinikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4482678/aarne-seppel-uus-joud-tahaks-lennata-aga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/x_Tp88NXPTPeqylPhKmpniJ2OGk=/335x190/filters:focal(1923x1493:2190x1750)/nginx/o/2018/05/03/7822210t1hbf0a.jpg" data-lazy-src-x2="//f8.pmo.ee/yDSTfWP7uAahiWi3Ek9rquy_7g8=/670x380/filters:focal(1923x1493:2190x1750)/nginx/o/2018/05/03/7822210t1hbf0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4482678/aarne-seppel-uus-joud-tahaks-lennata-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: uus jõud tahaks lennata, aga...</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4482678/aarne-seppel-uus-joud-tahaks-lennata-aga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4482678/aarne-seppel-uus-joud-tahaks-lennata-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4482937/kohus-vottis-haapsalu-raudtee-erastaja-kaebuse-menetlusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Jrv6PlgamTIQmUkQ8za1AXqx_mw=/685x350/smart/nginx/o/2018/05/03/7822883t1h34d2.jpg" data-lazy-src-x2="//f9.pmo.ee/_9Q_dGwGIuk8ZX1kcRkF01rVOkM=/1370x700/smart/nginx/o/2018/05/03/7822883t1h34d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4482937/kohus-vottis-haapsalu-raudtee-erastaja-kaebuse-menetlusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis Haapsalu raudtee erastaja kaebuse menetlusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4482937/kohus-vottis-haapsalu-raudtee-erastaja-kaebuse-menetlusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4482937/kohus-vottis-haapsalu-raudtee-erastaja-kaebuse-menetlusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0u78si97tq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hfe94huvdn" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1md703ctsw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-hljluqd4md" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-b4cz8ic717" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam 666 2230</p><div class="spacer"></div><p>Printreklaam 433 0063</p><div class="spacer"></div><p>Kuulutused 433 0062</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>