<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/CGb2ABjoa9Ux0J1AhGSqb8dQHdc=/1200x630/filters:focal(53x169:3629x3387)/nginx/o/2018/04/26/7809928t1hb063.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Linnaks saamine oli uhkuseasi"><meta property="og:url" content="https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="1938. aastal sai Eestis linna õiguse mitukümmend alevit ning praeguse Viljandimaa piirides lisaks Suure-Jaanile Mustla. Samal ajal linnaks kuulutatud Mõisaküla oli Pärnumaa koosseisus."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="1938. aastal sai Eestis linna õiguse mitukümmend alevit ning praeguse Viljandimaa piirides lisaks Suure-Jaanile Mustla. Samal ajal linnaks kuulutatud Mõisaküla oli Pärnumaa koosseisus."><meta name="keywords" content="juubel, Mustla"><meta name="cXenseParse:recs:publishtime" content="2018-04-27T00:00:37+03:00"><meta property="article:modified_time" content="2018-04-26T16:49:36+03:00"><meta name="cXenseParse:articleid" content="4479223"><meta name="cXenseParse:taxonomy" content="sakala/tasuline/paberleht"><link rel="canonical" href="https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi"><link rel="alternate" href="https://m.postimees.ee/section/246/4479223"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Linnaks saamine oli uhkuseasi - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-810a11a6cb1ca8be1ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-4479223"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 27. aprill 2018</span><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1542" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/1506" target="_self" class="menu-item">Eesti ja välismaa</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://sakala.postimees.ee/section/2967" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="246" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Linnaks saamine oli uhkuseasi</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Linnaks saamine oli uhkuseasi</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/JV0GDBJmZymls3vujYo38ZXx5yU=/40x40/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg" srcset="//f9.pmo.ee/JV0GDBJmZymls3vujYo38ZXx5yU=/40x40/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg, //f9.pmo.ee/i62Z6Ip2PnascSgVZk0VvZ3hXdk=/80x80/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Egon Valdaru</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Linnaks saamine oli uhkuseasi&url=https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Linnaks saamine oli uhkuseasi&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. aprill 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7809928" image-url="//f9.pmo.ee/528Xm5eymfEyHsZK8MCk9wxP12M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/26/7809928t1hb063.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7809928)" src="//f9.pmo.ee/cVCTlq1AVLOcVryJptQ0lILGJ7U=/685x410/filters:focal(53x169:3629x3387)/nginx/o/2018/04/26/7809928t1hb063.jpg" srcset="//f9.pmo.ee/cVCTlq1AVLOcVryJptQ0lILGJ7U=/685x410/filters:focal(53x169:3629x3387)/nginx/o/2018/04/26/7809928t1hb063.jpg, //f9.pmo.ee/piXGL7qqda-c4zauJNKWgCIvlHw=/1370x820/filters:focal(53x169:3629x3387)/nginx/o/2018/04/26/7809928t1hb063.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Varem võis linnanimega uhkeldada ka Mustla. See ülesvõte pärineb veebruarist, mil Mustlas Eesti lipp heisati Mulgi Majakal, mis on liputorniks kohandatud vanast meiereikorstnast.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>1938. aastal sai Eestis linna õiguse mitukümmend alevit ning praeguse Viljandimaa piirides lisaks Suure-Jaanile Mustla. Samal ajal linnaks kuulutatud Mõisaküla oli Pärnumaa koosseisus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7i4kydv1u6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gla31bt11y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kui mullu elas Mõisakülas 762 inimest, siis tollal oli elanikke 2421. See oli tähtis raudteelinn, kus oli seetõttu mitu tehast. Teise maailmasõja ajal põles kesklinn tühjaks ning hiljem kadusid ka tööstused. </p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fsakala.postimees.ee%2F4479223%2Flinnaks-saamine-oli-uhkuseasi" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA DIGIPAKETT</div><div class="paywall__price"><span class="section-font-color">9,50 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Kingituseks Apollo Kino kinkepilet</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4445841/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi" article-headline="Linnaks saamine oli uhkuseasi" article-id="4479223" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4479223%2Flinnaks-saamine-oli-uhkuseasi" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4479223%2Flinnaks-saamine-oli-uhkuseasi" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4911/juubel">juubel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23517/mustla">Mustla</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4479223"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4479223" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4479223" :comment-count="0" article-url="https://sakala.postimees.ee/4479223/linnaks-saamine-oli-uhkuseasi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-55m252om3j" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lhy3vtgsc3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mvnvljsu1f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479306/ostjad-avastasid-poes-tantsivad-noored" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/JplTQWPnr4fvmAaMMp3pBS3W_8s=/1000x435/filters:focal(117x179:5147x2613)/nginx/o/2018/04/26/7810194t1hdff7.jpg" data-lazy-src-x2="//f12.pmo.ee/YdY4sC0OjgruLus1yO6oXZ_jI2s=/2000x870/filters:focal(117x179:5147x2613)/nginx/o/2018/04/26/7810194t1hdff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479306/ostjad-avastasid-poes-tantsivad-noored" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostjad avastasid poes tantsivad noored</span> </a><a href="https://sakala.postimees.ee/4479306/ostjad-avastasid-poes-tantsivad-noored" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/4479306/ostjad-avastasid-poes-tantsivad-noored" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/PV_0IntPLtic1OUmqe5Jbr0GpPU=/230x130/smart/nginx/o/2018/04/26/7809006t1h4ed5.jpg" srcset="//f11.pmo.ee/PV_0IntPLtic1OUmqe5Jbr0GpPU=/230x130/smart/nginx/o/2018/04/26/7809006t1h4ed5.jpg, //f11.pmo.ee/Df-4Q6RZ97CXW7S1znWQ6dlC00E=/460x260/smart/nginx/o/2018/04/26/7809006t1h4ed5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:47</span></span></div></div></a><a href="https://sakala.postimees.ee/4479306/ostjad-avastasid-poes-tantsivad-noored" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123208"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479291/senine-koolilouna-pakkuja-hakkab-toitlustama-ka-lasteaialapsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nfd2u82hgWm-htkQiFI34SY_gfo=/335x190/filters:focal(1046x32:5439x2700)/nginx/o/2018/04/26/7810179t1h2811.jpg" data-lazy-src-x2="//f10.pmo.ee/Pg1XYNP9zlQF31hXQTLiFvF6FPg=/670x380/filters:focal(1046x32:5439x2700)/nginx/o/2018/04/26/7810179t1h2811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479291/senine-koolilouna-pakkuja-hakkab-toitlustama-ka-lasteaialapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Senine koolilõuna pakkuja hakkab toitlustama ka lasteaialapsi</span> </a><a href="https://sakala.postimees.ee/4479291/senine-koolilouna-pakkuja-hakkab-toitlustama-ka-lasteaialapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479220/suure-jaani-peab-juubelit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PODH8lMApQUZStnVlkSyWgBJsUc=/335x190/filters:focal(25x739:5185x3556)/nginx/o/2018/04/26/7809913t1h505d.jpg" data-lazy-src-x2="//f9.pmo.ee/xcTfoEB_38Pt4fSlTk3JaXh5vdc=/670x380/filters:focal(25x739:5185x3556)/nginx/o/2018/04/26/7809913t1h505d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479220/suure-jaani-peab-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suure-Jaani peab juubelit</span> </a><a href="https://sakala.postimees.ee/4479220/suure-jaani-peab-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479292/jakobsoni-kool-saab-ule-poolesaja-aasta-naisdirektori" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/K8UcZgauAwNYEmYAm_Zi3Ac77LQ=/685x350/filters:focal(11x993:2252x2903)/nginx/o/2018/04/26/7810181t1hbfa2.jpg" data-lazy-src-x2="//f12.pmo.ee/33GVwZTv4cBTpj83ySH09Tdbcd0=/1370x700/filters:focal(11x993:2252x2903)/nginx/o/2018/04/26/7810181t1hbfa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479292/jakobsoni-kool-saab-ule-poolesaja-aasta-naisdirektori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jakobsoni kool saab üle poolesaja aasta naisdirektori</span> </a><a href="https://sakala.postimees.ee/4479292/jakobsoni-kool-saab-ule-poolesaja-aasta-naisdirektori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479307/peep-aru-laheb-riigikokku-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xrV6GyzI0wq0BlFuC9d5M5cT2KY=/335x190/filters:focal(132x150:1350x996)/nginx/o/2018/04/26/7810195t1h920c.jpg" data-lazy-src-x2="//f9.pmo.ee/KfKDPcqJ_oFHsj9vBFfRSuWGkgs=/670x380/filters:focal(132x150:1350x996)/nginx/o/2018/04/26/7810195t1h920c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479307/peep-aru-laheb-riigikokku-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Aru läheb riigikokku tagasi</span> </a><a href="https://sakala.postimees.ee/4479307/peep-aru-laheb-riigikokku-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479301/soitjate-arvates-tasub-teetoo-nurisemata-ara-kannatada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sOVqNrdcZ4akQIIdiP8J22yywuM=/335x190/filters:focal(499x728:4938x2890)/nginx/o/2018/04/26/7810260t1h7bab.jpg" data-lazy-src-x2="//f8.pmo.ee/mLRnaF7wSfFMO-D4YG-D7refkos=/670x380/filters:focal(499x728:4938x2890)/nginx/o/2018/04/26/7810260t1h7bab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/2123" class="list-article__section-label slab" style="color: #959ba1">Video</a> <a href="https://sakala.postimees.ee/4479301/soitjate-arvates-tasub-teetoo-nurisemata-ara-kannatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõitjate arvates tasub teetöö nurisemata ära kannatada</span> </a><a href="https://sakala.postimees.ee/4479301/soitjate-arvates-tasub-teetoo-nurisemata-ara-kannatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sakala.postimees.ee/4479301/soitjate-arvates-tasub-teetoo-nurisemata-ara-kannatada" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/fdFXRh_36yWJMzR9VHNvH6qIwxQ=/230x130/smart/nginx/o/2018/04/25/7808266t1hca60.jpg" srcset="//f9.pmo.ee/fdFXRh_36yWJMzR9VHNvH6qIwxQ=/230x130/smart/nginx/o/2018/04/25/7808266t1hca60.jpg, //f9.pmo.ee/6Ux-ljCU6-sRoLVPCbAPFJr53Ac=/460x260/smart/nginx/o/2018/04/25/7808266t1hca60.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479224/moisakulalt-linna-oigusi-ara-ei-voeta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IOOBcbZ-70E4lNfLLuOT7L760qw=/685x350/filters:focal(291x97:5100x3020)/nginx/o/2018/04/26/7809924t1hb32a.jpg" data-lazy-src-x2="//f10.pmo.ee/6I5kElwXkRx2E1c44BBV7B6mQZ8=/1370x700/filters:focal(291x97:5100x3020)/nginx/o/2018/04/26/7809924t1hb32a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479224/moisakulalt-linna-oigusi-ara-ei-voeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõisakülalt linna õigusi ära ei võeta</span> </a><a href="https://sakala.postimees.ee/4479224/moisakulalt-linna-oigusi-ara-ei-voeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479288/neli-tahtsat-kusimust-liikumise-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-4io5I73B-WAPP8Ft9MJ5DvDL58=/335x190/filters:focal(5x15:850x623)/nginx/o/2018/04/26/7810174t1h28f7.jpg" data-lazy-src-x2="//f11.pmo.ee/-qt2UUDME4j1R_o4RD8pnwIwyQw=/670x380/filters:focal(5x15:850x623)/nginx/o/2018/04/26/7810174t1h28f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab" style="color: #959ba1">Arvamus</a> <a href="https://sakala.postimees.ee/4479288/neli-tahtsat-kusimust-liikumise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli tähtsat küsimust liikumise kohta</span> </a><a href="https://sakala.postimees.ee/4479288/neli-tahtsat-kusimust-liikumise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479338/juhtkiri-viiest-viis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/I6Ms1WqVe00YfCrLGoC-Tp_x010=/335x190/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg" data-lazy-src-x2="//f8.pmo.ee/zVMFjN8eIlwoqRtIFFZMYQYgteE=/670x380/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479338/juhtkiri-viiest-viis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Viiest viis</span> </a><a href="https://sakala.postimees.ee/4479338/juhtkiri-viiest-viis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479289/repliik-tuleviku-toit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J6hUuEn4-ZmEqXyxAWU59Jdy9QI=/685x350/filters:focal(24x1122:3619x3910)/nginx/o/2018/03/22/7711403t1hb68b.jpg" data-lazy-src-x2="//f10.pmo.ee/wETefK5g9FQBCNZvpdeu-DsJl5Y=/1370x700/filters:focal(24x1122:3619x3910)/nginx/o/2018/03/22/7711403t1hb68b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479289/repliik-tuleviku-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik. Tuleviku toit</span> </a><a href="https://sakala.postimees.ee/4479289/repliik-tuleviku-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qo1ov61f94" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rad4teltbf" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479272/meister-tuuseldas-vanemaid-konkurente" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oFatqPKk_4Xxn77xv1j2vG93WGM=/685x350/smart/nginx/o/2018/04/26/7810164t1h8fc1.jpg" data-lazy-src-x2="//f11.pmo.ee/kHNzbSGmMs0Q93_r1o-UVeVOAmM=/1370x700/smart/nginx/o/2018/04/26/7810164t1h8fc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479272/meister-tuuseldas-vanemaid-konkurente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meister tuuseldas vanemaid konkurente</span> </a><a href="https://sakala.postimees.ee/4479272/meister-tuuseldas-vanemaid-konkurente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479276/tulevik-peibutab-kogukondliku-jalgpallipaevaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ny7sh0RcTgP5-lcj2Zdc_-iMZ8w=/335x190/filters:focal(256x64:5921x3793)/nginx/o/2018/04/26/7810170t1hdeb9.jpg" data-lazy-src-x2="//f9.pmo.ee/Q-20QAnJqRdOaeNsAdlQR6lva7E=/670x380/filters:focal(256x64:5921x3793)/nginx/o/2018/04/26/7810170t1hdeb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479276/tulevik-peibutab-kogukondliku-jalgpallipaevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevik peibutab kogukondliku jalgpallipäevaga</span> </a><a href="https://sakala.postimees.ee/4479276/tulevik-peibutab-kogukondliku-jalgpallipaevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479278/tulekul" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 190px; max-width: 335px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4479278/tulekul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulekul</span> </a><a href="https://sakala.postimees.ee/4479278/tulekul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4479309/27-aprilli-sakala-kuulutused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YVwhdobvyutauIabg96vwsoMwDc=/685x350/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg" data-lazy-src-x2="//f12.pmo.ee/dx6Br5IzwntrsWAoF7Tffgv7f2Y=/1370x700/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab" style="color: #959ba1">Kuulutused</a> <a href="https://sakala.postimees.ee/4479309/27-aprilli-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">27. aprilli Sakala kuulutused</span> </a><a href="https://sakala.postimees.ee/4479309/27-aprilli-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4478658/kunded-kurdavad-maardunud-sauna-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ttcd8WtCuQfYJQSNJ3D5UAOEXtc=/335x190/filters:focal(174x0:4914x2329)/nginx/o/2018/04/25/7808331t1h727f.jpg" data-lazy-src-x2="//f11.pmo.ee/UyS573KqYWjuaHTL3bNt3tolVO0=/670x380/filters:focal(174x0:4914x2329)/nginx/o/2018/04/25/7808331t1h727f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4478658/kunded-kurdavad-maardunud-sauna-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunded kurdavad määrdunud sauna üle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4478658/kunded-kurdavad-maardunud-sauna-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/4478658/kunded-kurdavad-maardunud-sauna-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4478637/tanavate-piskule-remondirahale-tuli-natuke-lisa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OL1CF134LlnCKBIfpQ4XHjcNUWM=/335x190/filters:focal(17x884:3999x4153)/nginx/o/2018/04/25/7808305t1he355.jpg" data-lazy-src-x2="//f9.pmo.ee/E2hfFrB8rW8fAf9rZak38KpT548=/670x380/filters:focal(17x884:3999x4153)/nginx/o/2018/04/25/7808305t1he355.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4478637/tanavate-piskule-remondirahale-tuli-natuke-lisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavate piskule remondirahale tuli natuke lisa</span> </a><a href="https://sakala.postimees.ee/4478637/tanavate-piskule-remondirahale-tuli-natuke-lisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4478613/erilise-opetajaandega-rahvusloom-on-suviti-justkui-talunik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uJVddsq6kY320UrObxr4y5QvUB0=/685x350/filters:focal(541x1105:3997x3217)/nginx/o/2018/04/25/7808265t1h1f29.jpg" data-lazy-src-x2="//f7.pmo.ee/AubymwndXX_FBNw5wb_XUwQX1uU=/1370x700/filters:focal(541x1105:3997x3217)/nginx/o/2018/04/25/7808265t1h1f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4478613/erilise-opetajaandega-rahvusloom-on-suviti-justkui-talunik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erilise õpetajaandega rahvusloom on suviti justkui talunik</span> </a><a href="https://sakala.postimees.ee/4478613/erilise-opetajaandega-rahvusloom-on-suviti-justkui-talunik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4478582/jaak-madison-usub-ekre-riigikogu-kohtade-arvu-mitmekordistumisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SgcfJ7HNxC_K9rB1EHxU60VlEIk=/335x190/filters:focal(252x204:5224x3837)/nginx/o/2018/04/25/7807939t1ha6dc.jpg" data-lazy-src-x2="//f10.pmo.ee/IaXgD5IqQLMQLG_29x7Kl8-d_l8=/670x380/filters:focal(252x204:5224x3837)/nginx/o/2018/04/25/7807939t1ha6dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4478582/jaak-madison-usub-ekre-riigikogu-kohtade-arvu-mitmekordistumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Madison usub EKRE riigikogu kohtade arvu mitmekordistumisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4478582/jaak-madison-usub-ekre-riigikogu-kohtade-arvu-mitmekordistumisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sakala.postimees.ee/4478582/jaak-madison-usub-ekre-riigikogu-kohtade-arvu-mitmekordistumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4478567/pool-tuhat-tantsijat-keerutab-oosel-viljandis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/uTdD22u_L51kdURWanlMF4M-zo0=/335x190/filters:focal(193x193:5109x3074)/nginx/o/2018/04/25/7807907t1hca3b.jpg" data-lazy-src-x2="//f11.pmo.ee/rb-5o82lbAAKnLUtNx1jsmMNzrY=/670x380/filters:focal(193x193:5109x3074)/nginx/o/2018/04/25/7807907t1hca3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4478567/pool-tuhat-tantsijat-keerutab-oosel-viljandis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool tuhat tantsijat keerutab öösel Viljandis</span> </a><a href="https://sakala.postimees.ee/4478567/pool-tuhat-tantsijat-keerutab-oosel-viljandis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4478626/delux-ostis-valgas-suure-tehase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/H-uTbaKvRwc0s7ek95S5PC0HeHg=/685x350/filters:focal(446x765:4332x2852)/nginx/o/2018/04/25/7808280t1h5f23.jpg" data-lazy-src-x2="//f8.pmo.ee/zsEHRDeNlT-QJ8hRzHb5Qs2Fj8U=/1370x700/filters:focal(446x765:4332x2852)/nginx/o/2018/04/25/7808280t1h5f23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4478626/delux-ostis-valgas-suure-tehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Delux ostis Valgas suure tehase</span> <span class="list-article__additional-headline">Parandatud osaühingu Gomab käive</span> </a><a href="https://sakala.postimees.ee/4478626/delux-ostis-valgas-suure-tehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9spitdkgkk" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lvb0412atx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HLGVaORHM7wXs07R0OtCUXlxXQk=/1000x435/smart/nginx/o/2018/04/26/7810292t1h6852.jpg" data-lazy-src-x2="//f7.pmo.ee/QSp8JechvkUqvQPN5HVklSm6_G8=/2000x870/smart/nginx/o/2018/04/26/7810292t1h6852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämarad firmad kasutavad Eesti IT-kuvandit ära</span> </a><a href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tLz0BAVvp4HypRDZDZSYE0CEU10=/335x190/smart/nginx/o/2018/04/08/7765655t1h2628.jpg" data-lazy-src-x2="//f11.pmo.ee/aJn5zj1qJpO8atTINstPgHk_fL4=/670x380/smart/nginx/o/2018/04/08/7765655t1h2628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak alustab pärast südaööd Argentina rallit</span> <span class="list-article__additional-headline">Sõida Tänakuga kaasa testikatse!</span> </a><a href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LY4XcS5YXN_dFrDZ1pInHL6cYD8=/335x190/smart/nginx/o/2018/04/26/7810511t1h8fa3.jpg" data-lazy-src-x2="//f7.pmo.ee/JtvOmMsYdGvUyAQS5qdh3APUCZU=/670x380/smart/nginx/o/2018/04/26/7810511t1h8fa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonifotod: kadunud politseinikku ei leitud ka Aegviidust</span> <span class="list-article__additional-headline">Täiendatud kell 22.12!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eg6tWvNzEZSMZX7cbQgy8_DaVPs=/685x350/filters:focal(988x21:5183x3386)/nginx/o/2018/04/07/7760495t1he661.jpg" data-lazy-src-x2="//f7.pmo.ee/zwxcg4RS-KKyk6-R0DK7VxuMmv4=/1370x700/filters:focal(988x21:5183x3386)/nginx/o/2018/04/07/7760495t1he661.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametist lahkuval Ossinovskil on enda asemele ministrikandidaat olemas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Yy1Svp0Lf12d9wYr60xzb-jrQPg=/335x190/smart/nginx/o/2018/04/08/7763245t1hb2c9.jpg" data-lazy-src-x2="//f8.pmo.ee/m1YDS2zjXiqW325cahCoq8c2c_Y=/670x380/smart/nginx/o/2018/04/08/7763245t1hb2c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti õigeusu kirik otsib uut metropoliiti</span> </a><a href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Jm_FUO2hemYEwtfGg5dczboHl2w=/335x190/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg" data-lazy-src-x2="//f11.pmo.ee/fN0qCksf0j59dbmcqKBr8ggVP30=/670x380/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Zandiga: Katrin Lusti, tema advokaadi ja TV3-e juhi käed on verised!</span> <span class="list-article__additional-headline">Lisatud Priit Leito ja Katrin Lusti kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/bLLg6SxuVSJ_69cVzfrYcL0oQ-8=/230x130/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg" srcset="//f11.pmo.ee/bLLg6SxuVSJ_69cVzfrYcL0oQ-8=/230x130/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg, //f11.pmo.ee/G1dpF8xBxryTrdqJbTTuWjF1SsU=/460x260/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/33OjIHALo0M7j6iVHsawk5vX17Q=/685x350/filters:focal(436x76:856x494)/nginx/o/2018/04/26/7810180t1hec49.jpg" data-lazy-src-x2="//f8.pmo.ee/G6_x7f4MvdS_8dhANSErHXYZ4w8=/1370x700/filters:focal(436x76:856x494)/nginx/o/2018/04/26/7810180t1hec49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Universum tuleb hävitada!</span> <span class="list-article__additional-headline">Uue Tasujate filmi arvustus</span> </a><a href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/b-BGINpPBKToHtV8n6pYITuL1ZQ=/335x190/filters:focal(797x1003:3773x2261)/nginx/o/2018/04/26/7809705t1h3002.jpg" data-lazy-src-x2="//f9.pmo.ee/URVVHDdud8B_FYtwMP8Kco4TA_Q=/670x380/filters:focal(797x1003:3773x2261)/nginx/o/2018/04/26/7809705t1h3002.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: imelised kaadrid täiuslikult säilinud uppunud laevalt</span> </a><a href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DnqAZs8SsIGenXeT09QRBRAnHjc=/335x190/smart/nginx/o/2018/04/26/7810628t1h991f.jpg" data-lazy-src-x2="//f7.pmo.ee/YsdVvqqY80kNN_3TS4q_4OCGY5g=/670x380/smart/nginx/o/2018/04/26/7810628t1h991f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES SLOVEENIAS Utoopia või aus unistus? Aastal 2050 ei toimu Euroopa kiirteedel enam ühtegi surmaga lõppevat liiklusõnnetust</span> </a><a href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KYF8muY1ktL1IaIsLX3hNDhcKZo=/685x350/filters:focal(1642x491:3296x2180)/nginx/o/2018/04/26/7810284t1h4660.jpg" data-lazy-src-x2="//f10.pmo.ee/qd2MKcXtpgOotv5ybmXT5NUGg8M=/1370x700/filters:focal(1642x491:3296x2180)/nginx/o/2018/04/26/7810284t1h4660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Euroliigas nelja hulka jõudnud Žalgiris tõstis Leedu rahva seitsmendasse taevasse</span> </a><a href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-j6grwxr5df" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-n3y7cteuh4" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9tcw1j7o79" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ip1jq949jl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mw22gutgg2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam 666 2230</p><div class="spacer"></div><p>Printreklaam 433 0063</p><div class="spacer"></div><p>Kuulutused 433 0062</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-810a11a6cb1ca8be1ef3.js"></script></body></html>