<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/9qMH2dNr2FWcIf0WteUfa8zdpgM=/1200x630/filters:focal(213x244:4565x2255)/nginx/o/2018/03/27/7731003t1h8e86.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Gümnasistid kaitsesid uurimust esimest korda viipekeeles"><meta property="og:url" content="https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="​«Küsige ikka otse nende käest, mina olen ainult abivahend,» juhatas viipekeele tõlk Külli Terras-Masing ajakirjaniku oma klassi tüdrukute poole, kes kaitsesid üleeile Viljandi gümnaasiumis ühes koolikaaslastega oma uurimistööd."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="​«Küsige ikka otse nende käest, mina olen ainult abivahend,» juhatas viipekeele tõlk Külli Terras-Masing ajakirjaniku oma klassi tüdrukute poole, kes kaitsesid üleeile Viljandi gümnaasiumis ühes koolikaaslastega oma uurimistööd."><meta name="keywords" content="HELENI KOOL, KURTIDE KULTUUR, kuulmispuue, uurimistöö, vaegkuuljad, viipekeel, VIIPEKEELE ÕPE, viljandi gümnaasium"><meta name="cXenseParse:recs:publishtime" content="2018-03-28T00:00:46+03:00"><meta property="article:modified_time" content="2018-03-27T19:05:33+03:00"><meta name="cXenseParse:articleid" content="4452507"><meta name="cXenseParse:taxonomy" content="sakala/tasuline/paberleht"><link rel="canonical" href="https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles"><link rel="alternate" href="https://m.postimees.ee/section/246/4452507"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Gümnasistid kaitsesid uurimust esimest korda viipekeeles - Paberleht - Tasuline - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f2bfbda3eff4ee4469f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 28. märts 2018</span><weather-block default="Viljandi" color="#959ba1" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1542" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/1506" target="_self" class="menu-item">Eesti ja välismaa</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://sakala.postimees.ee/section/2967" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="246" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1694">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1540">Paberleht</a></li><li class="breadcrumb-item">Gümnasistid kaitsesid uurimust esimest korda viipekeeles</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Gümnasistid kaitsesid uurimust esimest korda viipekeeles</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/Kq-e7S61s6bCXbAePfhErmJaphg=/40x40/filters:focal(310x213:3754x2073)/nginx/o/2017/09/11/7089581t1he45c.jpg" srcset="//f10.pmo.ee/Kq-e7S61s6bCXbAePfhErmJaphg=/40x40/filters:focal(310x213:3754x2073)/nginx/o/2017/09/11/7089581t1he45c.jpg, //f10.pmo.ee/cQXzRnYy2y3-T--tm_0hNHLuhtw=/80x80/filters:focal(310x213:3754x2073)/nginx/o/2017/09/11/7089581t1he45c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sigrid Koorep</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Gümnasistid kaitsesid uurimust esimest korda viipekeeles&url=https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Gümnasistid kaitsesid uurimust esimest korda viipekeeles&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">28. märts 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7731003" image-url="//f8.pmo.ee/DEYcpQhHD6J3TwwNcCy80bKe2-Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/27/7731003t1h8e86.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7731003)" src="//f8.pmo.ee/BF1OIHLxsF8ECXYAMzk_4yezooA=/685x410/filters:focal(213x244:4565x2255)/nginx/o/2018/03/27/7731003t1h8e86.jpg" srcset="//f8.pmo.ee/BF1OIHLxsF8ECXYAMzk_4yezooA=/685x410/filters:focal(213x244:4565x2255)/nginx/o/2018/03/27/7731003t1h8e86.jpg, //f8.pmo.ee/XMsRB-IqljLv9YhgFVm_08ESsew=/1370x820/filters:focal(213x244:4565x2255)/nginx/o/2018/03/27/7731003t1h8e86.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Gümnasistid (vasakult) Hrestana Vanasaun, Ann-Ornella Öpik ja Svea Saar kaitsesid Viljandis uurimistöö, mis kõneles kurtide kultuurist ja viipekeele tutvustamisest Viljandi gümnaasiumis. Pildilt on puudu neljas töö autor Melisa Ozerska.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>​«Küsige ikka otse nende käest, mina olen ainult abivahend,» juhatas viipekeele tõlk Külli Terras-Masing ajakirjaniku oma klassi tüdrukute poole, kes kaitsesid üleeile Viljandi gümnaasiumis ühes koolikaaslastega oma uurimistööd. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gk5ydrx70w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3gb2kkvova" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neli kuulmispuudega õpilast olid koostanud praktilise uurimistöö «Kurtide kultuur ja viipekeele tutvustamine Viljandi Gümnaasiumis».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pilk-kontakti tähtsus</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Üheteistkümnenda klassi õpilane Hrestana Vanasaun rääkis tõlgi vahendusel, et neljakesi seda uurimust tehes said nad kogemusi juba töö vormistamises. Seda läheb kindlasti vaja, kui nad soovivad ülikooli astuda. Kui vormiline pool välja jätta, saadi tema klassiõe Ann-Ornella Öpiku sõnul taas kord kinnitust, et kuuljatel pole vaja pilk-kontakti hoida.  </p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fsakala.postimees.ee%2F4452507%2Fgumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles" article-headline="Gümnasistid kaitsesid uurimust esimest korda viipekeeles" article-id="4452507" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4452507%2Fgumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fsakala.postimees.ee%2F4452507%2Fgumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547169/heleni-kool">HELENI KOOL</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547171/kurtide-kultuur">KURTIDE KULTUUR</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/122266/kuulmispuue">kuulmispuue</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17217/uurimistoo">uurimistöö</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/134653/vaegkuuljad">vaegkuuljad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3430/viipekeel">viipekeel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/547173/viipekeele-ope">VIIPEKEELE ÕPE</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/126739/viljandi-gumnaasium">viljandi gümnaasium</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4452507"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4452507" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4452507" :comment-count="0" article-url="https://sakala.postimees.ee/4452507/gumnasistid-kaitsesid-uurimust-esimest-korda-viipekeeles"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k1yrrbxe5r" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d4kcl2vo4s" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yosx14yjev" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452723/bussiliikluse-korraldajad-puuavad-vastata-vastuseta-kusimustele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/9yFJdx-RX7DOAVIPgXr6Oex6QzE=/1000x435/filters:focal(40x87:3136x1813)/nginx/o/2018/03/27/7731423t1h9ddd.jpg" data-lazy-src-x2="//f7.pmo.ee/05etmYs3jrZOuxlnj67gimAlsHM=/2000x870/filters:focal(40x87:3136x1813)/nginx/o/2018/03/27/7731423t1h9ddd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452723/bussiliikluse-korraldajad-puuavad-vastata-vastuseta-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussiliikluse korraldajad püüavad vastata vastuseta küsimustele</span> </a><a href="https://sakala.postimees.ee/4452723/bussiliikluse-korraldajad-puuavad-vastata-vastuseta-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452615/vaike-konnakotkad-jatsid-sarja-pesa-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6ikGDamKXwDLWvkaESJYs1WoYko=/335x190/filters:focal(295x182:2002x1260)/nginx/o/2018/03/27/7731153t1h52be.jpg" data-lazy-src-x2="//f7.pmo.ee/qLDf0tvl43CVNcyv5D5gkeyA-Fw=/670x380/filters:focal(295x182:2002x1260)/nginx/o/2018/03/27/7731153t1h52be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452615/vaike-konnakotkad-jatsid-sarja-pesa-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike-konnakotkad jätsid Sarja pesa maha</span> </a><a href="https://sakala.postimees.ee/4452615/vaike-konnakotkad-jatsid-sarja-pesa-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452735/direktorita-oja-kool-pingutab-tegevuslubade-nimel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lzLMRlFofW78oRV82ykIilOmMeY=/335x190/filters:focal(680x779:4037x3506)/nginx/o/2018/03/27/7731353t1hdd4c.jpg" data-lazy-src-x2="//f11.pmo.ee/tKL0XYstEi7qgtNaFtaoRJ3pZQs=/670x380/filters:focal(680x779:4037x3506)/nginx/o/2018/03/27/7731353t1hdd4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452735/direktorita-oja-kool-pingutab-tegevuslubade-nimel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Direktorita Oja kool pingutab tegevuslubade nimel</span> </a><a href="https://sakala.postimees.ee/4452735/direktorita-oja-kool-pingutab-tegevuslubade-nimel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452619/jakobsoni-kooli-juhiks-kandideerimise-tarmin-laheneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/JgWTZo81TfIPo1BTFB8No64H2BA=/685x350/filters:focal(336x593:3518x2735)/nginx/o/2018/03/27/7731157t1h7b16.jpg" data-lazy-src-x2="//f12.pmo.ee/bgIxAvTmzOH87YnTaUdhLJc4R94=/1370x700/filters:focal(336x593:3518x2735)/nginx/o/2018/03/27/7731157t1h7b16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452619/jakobsoni-kooli-juhiks-kandideerimise-tarmin-laheneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jakobsoni kooli juhiks kandideerimise tärmin läheneb</span> </a><a href="https://sakala.postimees.ee/4452619/jakobsoni-kooli-juhiks-kandideerimise-tarmin-laheneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452737/minister-tarmo-tamm-kui-eesti-tarbija-peaks-maksma-toidu-eest-oiglast-hinda-siis-ei-suudaks-ta-seda-osta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J_wWE8CB1TKwsF2T9WHREG3ZniM=/335x190/filters:focal(745x335:4009x2585)/nginx/o/2018/03/27/7731365t1h6f5a.jpg" data-lazy-src-x2="//f10.pmo.ee/0QDyl9rEYn4r_XZWvA1EaGmAkGY=/670x380/filters:focal(745x335:4009x2585)/nginx/o/2018/03/27/7731365t1h6f5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452737/minister-tarmo-tamm-kui-eesti-tarbija-peaks-maksma-toidu-eest-oiglast-hinda-siis-ei-suudaks-ta-seda-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Tarmo Tamm: kui Eesti tarbija peaks maksma toidu eest õiglast hinda, siis ei suudaks ta seda osta</span> </a><a href="https://sakala.postimees.ee/4452737/minister-tarmo-tamm-kui-eesti-tarbija-peaks-maksma-toidu-eest-oiglast-hinda-siis-ei-suudaks-ta-seda-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452513/mulgi-uudise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZjigHyOtaITG29kDm4EanA8jbeM=/335x190/filters:focal(35x66:916x553)/nginx/o/2018/03/27/7731009t1h7ee8.jpg" data-lazy-src-x2="//f7.pmo.ee/UOQna-2wn2FwK8QVo68HKtOxqPI=/670x380/filters:focal(35x66:916x553)/nginx/o/2018/03/27/7731009t1h7ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452513/mulgi-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgi uudise</span> </a><a href="https://sakala.postimees.ee/4452513/mulgi-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452159/ajalooklassil-on-madal-lagi-ja-mullast-porand" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sp3IeRZ-Y3y7GtQTMp1daNLcEJU=/685x350/filters:focal(108x124:1618x948)/nginx/o/2018/03/27/7730415t1h5ff3.jpg" data-lazy-src-x2="//f11.pmo.ee/TR1RTfgUjFTBDsFvtddVy0MLG5U=/1370x700/filters:focal(108x124:1618x948)/nginx/o/2018/03/27/7730415t1h5ff3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452159/ajalooklassil-on-madal-lagi-ja-mullast-porand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooklassil on madal lagi ja mullast põrand</span> </a><a href="https://sakala.postimees.ee/4452159/ajalooklassil-on-madal-lagi-ja-mullast-porand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452167/muusikaosakond-esitleb-pilliportaali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/x_WPbYGwBaRcP8dl-YZXawwuHMo=/335x190/filters:focal(23x342:2644x1435)/nginx/o/2018/03/27/7730417t1h0eb1.jpg" data-lazy-src-x2="//f11.pmo.ee/uM-XtowzQ-lpd8glIrgxoaNQ1CE=/670x380/filters:focal(23x342:2644x1435)/nginx/o/2018/03/27/7730417t1h0eb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452167/muusikaosakond-esitleb-pilliportaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikaosakond esitleb Pilliportaali</span> </a><a href="https://sakala.postimees.ee/4452167/muusikaosakond-esitleb-pilliportaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452423/ravimatu-haigus-millest-paraneda-ei-soovigi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OolrTamT6Jq3SyDmGUTpCezIOSM=/335x190/filters:focal(219x139:2315x1690)/nginx/o/2018/03/27/7730907t1h95fe.jpg" data-lazy-src-x2="//f8.pmo.ee/Rp5-kiM41Vf2iicMAS_jwlA6xG8=/670x380/filters:focal(219x139:2315x1690)/nginx/o/2018/03/27/7730907t1h95fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452423/ravimatu-haigus-millest-paraneda-ei-soovigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravimatu haigus, millest paraneda ei soovigi</span> </a><a href="https://sakala.postimees.ee/4452423/ravimatu-haigus-millest-paraneda-ei-soovigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452477/vasakpoolsete-lobi-voortoojoule-kui-tahe-kinnistada-eestis-palgavaesust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6CIUD2sztePiCOSC66yvYy85Qq8=/685x350/filters:focal(248x229:832x544)/nginx/o/2017/11/30/7364629t1h6bf7.jpg" data-lazy-src-x2="//f10.pmo.ee/H0z0P0DJ1Rld8xGBZpOoal1-nvk=/1370x700/filters:focal(248x229:832x544)/nginx/o/2017/11/30/7364629t1h6bf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab" style="color: #959ba1">Arvamus</a> <a href="https://sakala.postimees.ee/4452477/vasakpoolsete-lobi-voortoojoule-kui-tahe-kinnistada-eestis-palgavaesust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vasakpoolsete lobi võõrtööjõule kui tahe kinnistada Eestis palgavaesust</span> </a><a href="https://sakala.postimees.ee/4452477/vasakpoolsete-lobi-voortoojoule-kui-tahe-kinnistada-eestis-palgavaesust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3lkni2l7s2" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-56umj0kcvf" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452729/juhtkiri-tuleb-voi-kas-ikka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Idn57pc3LkC4wx1lGWStVrv4sBE=/685x350/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg" data-lazy-src-x2="//f8.pmo.ee/hZUlXvME74igHWiqwVfAbqLxAcI=/1370x700/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452729/juhtkiri-tuleb-voi-kas-ikka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri. Tuleb! Või kas ikka ...</span> </a><a href="https://sakala.postimees.ee/4452729/juhtkiri-tuleb-voi-kas-ikka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452481/repliik-unenaopaeviku-teine-tulemine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cI2MSKK4j3wLOa3kdMTvDn6xMF8=/335x190/filters:focal(15x544:3165x2266)/nginx/o/2018/03/27/7730979t1hb0c0.jpg" data-lazy-src-x2="//f11.pmo.ee/WHB6EJSoqypx5DXVwNP5uotp8Wo=/670x380/filters:focal(15x544:3165x2266)/nginx/o/2018/03/27/7730979t1hb0c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452481/repliik-unenaopaeviku-teine-tulemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik. Unenäopäeviku teine tulemine</span> </a><a href="https://sakala.postimees.ee/4452481/repliik-unenaopaeviku-teine-tulemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452731/praanik-ja-piits" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CiGRnQxWX7XyoXnH4kj8MKLdQkY=/335x190/filters:focal(1126x885:5865x3343)/nginx/o/2018/03/27/7731345t1ha53b.jpg" data-lazy-src-x2="//f11.pmo.ee/vnB4IvdGv2QNOBkPX-PzNzipb24=/670x380/filters:focal(1126x885:5865x3343)/nginx/o/2018/03/27/7731345t1ha53b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452731/praanik-ja-piits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Präänik ja piits</span> </a><a href="https://sakala.postimees.ee/4452731/praanik-ja-piits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452465/algo-karp-soovisin-et-mu-poeg-teeks-oma-esimese-voistluse-just-siin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7X6a9yJmmFNE8URNS8Z48MuUA0o=/685x350/filters:focal(987x63:3793x1951)/nginx/o/2018/03/27/7730969t1h764d.jpg" data-lazy-src-x2="//f10.pmo.ee/HuKlGIsMFM6pGwhtnCoxrwGHmmc=/1370x700/filters:focal(987x63:3793x1951)/nginx/o/2018/03/27/7730969t1h764d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4452465/algo-karp-soovisin-et-mu-poeg-teeks-oma-esimese-voistluse-just-siin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algo Kärp: soovisin, et mu poeg teeks oma esimese võistluse just siin</span> </a><a href="https://sakala.postimees.ee/4452465/algo-karp-soovisin-et-mu-poeg-teeks-oma-esimese-voistluse-just-siin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4452745/28-martsi-sakala-kuulutused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/abZNg0RhgObSEcjrDBGvt7J0Q7g=/335x190/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg" data-lazy-src-x2="//f7.pmo.ee/jJ-ofn2jjH2NsoQilrRLpkJHvhM=/670x380/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab" style="color: #959ba1">Kuulutused</a> <a href="https://sakala.postimees.ee/4452745/28-martsi-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">28. märtsi Sakala kuulutused</span> </a><a href="https://sakala.postimees.ee/4452745/28-martsi-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4451423/uhel-siinsel-saadikul-kulus-kogu-huvitis-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Ypchlg5qNq2STFR5w6CVtglxfm0=/335x190/filters:focal(1775x149:3755x1227)/nginx/o/2018/03/26/7728991t1h811c.jpg" data-lazy-src-x2="//f10.pmo.ee/h2BNyC-MgRSU5-Bv9R_BxwrH0wc=/670x380/filters:focal(1775x149:3755x1227)/nginx/o/2018/03/26/7728991t1h811c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4451423/uhel-siinsel-saadikul-kulus-kogu-huvitis-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühel siinsel saadikul kulus kogu hüvitis ära</span> </a><a href="https://sakala.postimees.ee/4451423/uhel-siinsel-saadikul-kulus-kogu-huvitis-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4451437/onne-13-ja-ensv-aitasid-viljandlased-tippu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/m0IcPBrCUGuyErDdTy6GTN0DPTA=/685x350/filters:focal(831x87:2830x1188)/nginx/o/2018/03/26/7729011t1h549e.jpg" data-lazy-src-x2="//f12.pmo.ee/hvC3l07mfbwng9kQjfvurtcwLrQ=/1370x700/filters:focal(831x87:2830x1188)/nginx/o/2018/03/26/7729011t1h549e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4451437/onne-13-ja-ensv-aitasid-viljandlased-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õnne 13» ja «ENSV» aitasid viljandlased tippu</span> </a><a href="https://sakala.postimees.ee/4451437/onne-13-ja-ensv-aitasid-viljandlased-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4451463/sakala-pidas-sunnipaeva-koos-jakobsonidega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rLtUvnq21r5d4lvBjPkAq8ixvhU=/335x190/filters:focal(385x227:4336x2471)/nginx/o/2018/03/26/7729029t1h7b62.jpg" data-lazy-src-x2="//f10.pmo.ee/aa_KkIq4cX3ZIdBZFjrmiS1vGNY=/670x380/filters:focal(385x227:4336x2471)/nginx/o/2018/03/26/7729029t1h7b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4451463/sakala-pidas-sunnipaeva-koos-jakobsonidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakala pidas sünnipäeva koos Jakobsonidega</span> </a><a href="https://sakala.postimees.ee/4451463/sakala-pidas-sunnipaeva-koos-jakobsonidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4451467/maakonnas-uueneb-neli-metsateed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7QslOQZtx21GzKafHDLSu27V9HA=/335x190/filters:focal(954x777:3665x2717)/nginx/o/2018/03/26/7729033t1hba11.jpg" data-lazy-src-x2="//f11.pmo.ee/sjSBb9wDX0nDGBA1RxSb6Mt6UCI=/670x380/filters:focal(954x777:3665x2717)/nginx/o/2018/03/26/7729033t1hba11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4451467/maakonnas-uueneb-neli-metsateed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonnas uueneb neli metsateed</span> </a><a href="https://sakala.postimees.ee/4451467/maakonnas-uueneb-neli-metsateed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4451431/viljandis-kolas-kaheksa-maailmaesiettekannet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/W0NKMVGOWmG6DJR78HxOI0YnT2E=/685x350/filters:focal(947x131:3959x2133)/nginx/o/2018/03/26/7729009t1hb91a.jpg" data-lazy-src-x2="//f9.pmo.ee/AGeSdU1gQg5ylZ-agLI6s4-LasE=/1370x700/filters:focal(947x131:3959x2133)/nginx/o/2018/03/26/7729009t1hb91a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a> <a href="https://sakala.postimees.ee/4451431/viljandis-kolas-kaheksa-maailmaesiettekannet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis kõlas kaheksa maailmaesiettekannet</span> </a><a href="https://sakala.postimees.ee/4451431/viljandis-kolas-kaheksa-maailmaesiettekannet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w2tbpj74gr" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wzjxi3dtk4" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ll5ud-Pc8cg6x3LYxGL4iRj5rnw=/1000x435/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg" data-lazy-src-x2="//f8.pmo.ee/R3e7VPHKaJnfzD0DOEYOD9K0uvw=/2000x870/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravita jäänud laps suri aidsi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452891/videod-kas-putin-on-siin-tooge-ta-siis-siia-vihane-rahvahulk-noudis-kemerovos-polengu-jarel-selgitust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fJ4S2yJH_vP2JJD7VtG4aW8lR1A=/335x190/filters:focal(1105x25:1649x881)/nginx/o/2018/03/28/7731833t1hbffc.jpg" data-lazy-src-x2="//f8.pmo.ee/AbHQXMMqSysCaKLEvFw_yZYRC5g=/670x380/filters:focal(1105x25:1649x881)/nginx/o/2018/03/28/7731833t1hbffc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452891/videod-kas-putin-on-siin-tooge-ta-siis-siia-vihane-rahvahulk-noudis-kemerovos-polengu-jarel-selgitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOD «Kas Putin on siin? Tooge ta siis siia!»: vihane rahvahulk nõudis Kemerovos põlengu järel selgitust</span> </a><a href="https://maailm.postimees.ee/4452891/videod-kas-putin-on-siin-tooge-ta-siis-siia-vihane-rahvahulk-noudis-kemerovos-polengu-jarel-selgitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TWl2wAyUwv-QXsMB9yEJAgA-XJ4=/335x190/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg" data-lazy-src-x2="//f10.pmo.ee/gYhQFRS0KO5j-NAf2niC2hE--nA=/670x380/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinna kesklinnas sattus avariisse eravärvi politseisõiduk</span> <span class="list-article__additional-headline">Täiendatud kl 23.57!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg" srcset="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg, //f8.pmo.ee/gRA57HSQf60hxNsDZesYaMlY6r0=/460x260/smart/nginx/o/2018/03/27/7731721t1h6318.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/B2XOligY2XA--3NVlQ1DGiEBsKk=/685x350/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg" data-lazy-src-x2="//f9.pmo.ee/cApb8dIORvWHDlA0xTobHUc3ar4=/1370x700/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit</span> </a><a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VX-0RgjkG0Yx-RqAxd20zYRnMc0=/335x190/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg" data-lazy-src-x2="//f12.pmo.ee/4shbX7-VrijYXkrPBpefFuyuS9Q=/670x380/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Veinmann: Kersti Kreismann sattus autoõnnetusse</span> <span class="list-article__additional-headline">Martin Veinmann selgitas, mis juhtus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PBv9ITxFF2MDDAYMDVFeYIfS2Yc=/335x190/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png" data-lazy-src-x2="//f9.pmo.ee/cmNiSeHo1Wcfh40XaMNLlFAmOYU=/670x380/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Produtsent: «Kodutunne» jätkab uue saatejuhiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" itemprop="url">Intensiivravis viibiva Signe Lahteini juurde ei lasta veel ka lähedasi</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8JoalEPbgrjlbsfnfiYaH4PpbM4=/685x350/smart/nginx/o/2018/03/27/7731233t1he20f.jpg" data-lazy-src-x2="//f9.pmo.ee/Ml-BLGeBRxAY_YpXXFlsIwzvybM=/1370x700/smart/nginx/o/2018/03/27/7731233t1he20f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anatoli Kanajev siirdub kinnisvaraärisse</span> </a><a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z_awMb2tMdbb0mgEL34PLHBvicQ=/335x190/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg" data-lazy-src-x2="//f9.pmo.ee/9UiX5mZ_rzaFazLK3d9Hx0ksLCI=/670x380/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää volikogu tülitseb Sangaste lossi pärast</span> </a><a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3bqusk6Ny9UHYRRcQvG_zx3anSk=/335x190/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" data-lazy-src-x2="//f10.pmo.ee/7Hy0DNscaVxodfwffrnLwtkeWs0=/670x380/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania põrmustas Argentiina suisa viie väravaga!</span> </a><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" srcset="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg, //f10.pmo.ee/gWoi81qEvOOl42qp2duvp6M1EyI=/460x260/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:02:26</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lEEMJ1AlN5AnoaOmZxYys1YFvDM=/685x350/smart/nginx/o/2018/03/27/7731261t1h7829.jpg" data-lazy-src-x2="//f7.pmo.ee/-hKuNEE1FhYbXT1_vSmLPJXgLk8=/1370x700/smart/nginx/o/2018/03/27/7731261t1h7829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo põleng: mida me praeguseks teame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" itemprop="url">May avaldas Putinile kaastunnet</a></li><li><a href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url">Galerii ja video: sissevaade põlenud Kemerovo ostukeskusesse</a></li><li><a href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" itemprop="url">Fotod: Moskvas toimub sanktsioneerimata miiting Kemerovo tragöödia ohvrite mälestuseks</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-x94bn5wsca" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wk6nef5gez" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3733" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-66lb6i801s" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ifn6m3cqvw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-zc1e22hp4k" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam 666 2230</p><div class="spacer"></div><p>Printreklaam 433 0063</p><div class="spacer"></div><p>Kuulutused 433 0062</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-f2bfbda3eff4ee4469f2.js"></script></body></html>