<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#959ba1">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">

  
  
    <meta property="og:image" content="https://f11.pmo.ee/j987GMxcdO8ixTbEcuUXrR2vgrY=/1200x630/filters:focal(283x138:610x555)/nginx/o/2016/11/18/6085421t1h3c2a.jpg" />
  


  
  <meta property="og:title" content="Kolm ugalalast saavad presidendilt teenetemärgi" />


  
  
  
  <meta property="og:url" content="https://sakala.postimees.ee/4398245/kolm-ugalalast-saavad-presidendilt-teenetemargi" />


  
    <meta property="og:site_name" content="Sakala" />
  

  
  <meta property="og:description" content="President Kersti Kaljulaid annab Eesti Vabariigi 100. aastapäeva eel riigi teenetemärgid 166 inimesele, kelle hulgas on ka kaks endist ja üks praegune Ugala teatri töötaja." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Uudised" />


  
  <meta name="description" content="President Kersti Kaljulaid annab Eesti Vabariigi 100. aastapäeva eel riigi teenetemärgid 166 inimesele, kelle hulgas on ka kaks endist ja üks praegune Ugala teatri töötaja." />


  
  <meta name="keywords" content="teenetemärk, ugala" />


  <link rel="canonical" href="https://sakala.postimees.ee/4398245/kolm-ugalalast-saavad-presidendilt-teenetemargi" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss" />

  <title>Kolm ugalalast saavad presidendilt teenetemärgi - Sakala - Uudised</title>
  <link href="/dist/app-e78aa45fef47771e0c66.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-246 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      esmaspäev, 5. veebruar 2018
    </span>
  
    <weather-block default="Viljandi" color="#959ba1" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://sakala.postimees.ee/contact" target="_blank"
           class="menu-item  ">Toimetus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.ajaleht.ee" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reklaam.eestimeedia.ee" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136"
         alt="Postimees"/>
  </a>

    

    
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Sakala</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/247" target="_self"
           class="menu-item  ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/248" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/1538" target="_self"
           class="menu-item  ">Teemad</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/1190" target="_self"
           class="menu-item  ">Vaba aeg</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/1540" target="_self"
           class="menu-item  ">Paberleht</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/1562" target="_self"
           class="menu-item  ">Kuulutused</a>

        
      </div>
    
  
    
      <div>
        <a href="/search" target="_self"
           class="menu-item  ">Kõik uudised</a>

        
      </div>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/1542" target="_self"
           class="menu-item  ">Viljandi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/2123" target="_self"
           class="menu-item  ">Video</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/251" target="_self"
           class="menu-item  ">Galerii</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/1506" target="_self"
           class="menu-item  ">Eesti ja välismaa</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/249" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="http://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="http://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sakala.postimees.ee/section/2967" target="_self"
           class="menu-item  ">Ettevõtluslood</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.ajaleht.ee" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="246"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    

    

      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sakala.postimees.ee">Sakala</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sakala.postimees.ee/section/247">Uudised</a></li>
  

  
    <li class="breadcrumb-item">Kolm ugalalast saavad presidendilt teenetemärgi</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Kolm ugalalast saavad presidendilt teenetemärgi
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f12.pmo.ee/-3txKeN8k-yhQazR71Vp-ZT64QE=/40x40/smart/nginx/o/2016/01/29/4950783t1ha2b8.jpg"
               srcset="//f12.pmo.ee/-3txKeN8k-yhQazR71Vp-ZT64QE=/40x40/smart/nginx/o/2016/01/29/4950783t1ha2b8.jpg 1x,  //f12.pmo.ee/wYDBwo3XoBOo0mtOAapMzRPNep0=/80x80/smart/nginx/o/2016/01/29/4950783t1ha2b8.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Karl-Eduard Salumäe</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">arvamustoimetaja</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/4398245/kolm-ugalalast-saavad-presidendilt-teenetemargi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Kolm ugalalast saavad presidendilt teenetemärgi&url=https://sakala.postimees.ee/4398245/kolm-ugalalast-saavad-presidendilt-teenetemargi?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Kolm ugalalast saavad presidendilt teenetemärgi&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/4398245/kolm-ugalalast-saavad-presidendilt-teenetemargi"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">5. veebruar 2018, 12:49</span>
              
            </div>
          </div>
        

          

          
            
          
            
          
          <div class="article-body" itemprop="articleBody">

          
            

              <div class="article-body__item article-body__item--image  ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 6085421)"
    src="//f11.pmo.ee/xqv4wA7-X0iLHjYJDqnGmth2xSk=/685x410/filters:focal(283x138:610x555)/nginx/o/2016/11/18/6085421t1h3c2a.jpg"
    srcset="//f11.pmo.ee/xqv4wA7-X0iLHjYJDqnGmth2xSk=/685x410/filters:focal(283x138:610x555)/nginx/o/2016/11/18/6085421t1h3c2a.jpg 1x, //f11.pmo.ee/J7HYsKUAWhUZN3ZScbevQRm4VIA=/1370x820/filters:focal(283x138:610x555)/nginx/o/2016/11/18/6085421t1h3c2a.jpg 2x"/>
  <figure-fullscreen :image-id="6085421" image-url="//f11.pmo.ee/M9wQenVvVPohPvwWNWpoAAACGu4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/11/18/6085421t1h3c2a.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Andres Noormets</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  article-body__item--lead" itemprop="description">
                <p>President Kersti Kaljulaid annab Eesti Vabariigi 100. aastapäeva eel riigi teenetemärgid 166 inimesele, kelle hulgas on ka kaks endist ja üks praegune Ugala teatri töötaja.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g3pwahi2hm" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-ktq4wom3i7"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    

    
      
    

      <div class="flex">
        <div class="flex--equal-width">

        
        

          

          
            
              
            
          
            
              
            
          
            
          
            
              
            
          
            
          
            
              
            
          
            
              
            
          
            
              
            
          
          <div class="article-body" itemprop="articleBody">

          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Valgetähe IV klassi teenetemärgi saanud näitleja ja lavastaja Andres Noormets töötas Ugalas aastatel 1988–2005 ning on taas selles teatris ametis läinud aasta kevadest. Aastatel 1999–2000 oli ta Ugala kunstiline juht.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Valgetähe V klassi autasu pälvinud Ingrid Agur on Eesti teatrikunstnik, kes töötas Ugalas tervelt 37 aastat, kuni aastani 2001.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--image  ">
                



  
  



<figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7490413)"
    src="//f11.pmo.ee/OD4aNJTPCZx2phPVsksPLgAjRoc=/685x0/filters:focal(2482x634:4465x2574)/nginx/o/2018/01/17/7490413t1he42f.jpg"
    srcset="//f11.pmo.ee/OD4aNJTPCZx2phPVsksPLgAjRoc=/685x0/filters:focal(2482x634:4465x2574)/nginx/o/2018/01/17/7490413t1he42f.jpg 1x, //f11.pmo.ee/pqaqize41MXWbkzsmHYfKx1A0U8=/1370x0/filters:focal(2482x634:4465x2574)/nginx/o/2018/01/17/7490413t1he42f.jpg 2x"/>
  <figure-fullscreen :image-id="7490413" image-url="//f11.pmo.ee/dWNLIngbRJSWBrtkXe4Zyfosvh8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/17/7490413t1he42f.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Teatrikunstnik Ingrid Agur</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm/Sakala</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>Valgetähe V klassi aumärgi sai näitleja ja lavastaja Peeter Tammearu, kes on töötanud Ugalas aastatel 1986–1996 ning 2002–2010. Sealjuures sai Tammearust 2002. aastal teatri peanäitejuht ning 2003. aastal direktor. Neid ametikohuseid täitis ta 2009. aastani.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--image  ">
                



  
  



<figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7082663)"
    src="//f12.pmo.ee/rsBcb7r1uct7aUneFvoPoFy7SqU=/685x0/smart/nginx/o/2017/09/09/7082663t1h4d98.jpg"
    srcset="//f12.pmo.ee/rsBcb7r1uct7aUneFvoPoFy7SqU=/685x0/smart/nginx/o/2017/09/09/7082663t1h4d98.jpg 1x, //f12.pmo.ee/6atFOTV2h_hLASu005_k2f_VKvs=/1370x0/smart/nginx/o/2017/09/09/7082663t1h4d98.jpg 2x"/>
  <figure-fullscreen :image-id="7082663" image-url="//f12.pmo.ee/0VXnxjLqVR3Rwp1NN6v7R6kxbpI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/09/7082663t1h4d98.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Peeter Tammearu</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>President Kersti Kaljulaid ütles pressiteate vahendusel, et 166 teenetemärki läheb tänuks inimestele, kelle pühendumus oma kutsetööle või kogukonnale on muutnud kogu Eesti elu paremaks.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>«Eesti on see, mis me ise teeme. Eesti on meie kõigi mõtete ja tegude summa. Kõik need inimesed on aidanud kaasa sellele, et Eesti oleks sõbralikum, turvalisem ja edukam. Nad kõik on andnud enam, kui nõuab nende igapäevatöö, ja teinud Eestit paremaks,» ütles president.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement  ">
                <p>President annab teenetemärgid üle 21. veebruaril Tartu ülikooli Narva kolledžis.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/28307/teenetemark">teenetemärk</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/17495/ugala">ugala</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4398245" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4398245"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#959ba1"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4398245" comment-count="0" id="comments" rootsection-color="#959ba1"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-by2tm6agw4" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pdw22mt2l1" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-6w6mx1j09s"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/SQl6WI19BsaYbIP5iAcWmEcMYQc=/1000x435/smart/nginx/o/2017/12/04/7378225t1h5d25.jpg"
      data-lazy-src-x2="//f12.pmo.ee/dW9xVcU1s5RJWuX6DPqAm8Rw_qs=/2000x870/smart/nginx/o/2017/12/04/7378225t1h5d25.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandimaal paraneb riigi toel tuleohutus 19 kodus</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398749/teedel-pusib-libedus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/QXie1TtwzbvcPlhyQx_t2haJb5Y=/335x190/smart/nginx/o/2018/01/24/7510781t1hf482.jpg"
      data-lazy-src-x2="//f12.pmo.ee/wrYkpyHfYKX5dxLOjoqlicMMk9o=/670x380/smart/nginx/o/2018/01/24/7510781t1hf482.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398749/teedel-pusib-libedus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Teedel püsib libedus</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398749/teedel-pusib-libedus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398725/kaks-noort-tegid-sisehallis-kubaratriki"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/1kpcRJ_MHK-_hzKyvy5J6E3RQ6g=/335x190/filters:focal(21x0:517x294)/nginx/o/2018/02/05/7547325t1hb8ef.jpg"
      data-lazy-src-x2="//f8.pmo.ee/xuXyl_TtWV_HNWPaqEtOCOYlVzA=/670x380/filters:focal(21x0:517x294)/nginx/o/2018/02/05/7547325t1hb8ef.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4398725/kaks-noort-tegid-sisehallis-kubaratriki" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kaks noort tegid sisehallis kübaratriki</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398725/kaks-noort-tegid-sisehallis-kubaratriki" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/_5n3gdtuWRIwZpSFWwcX_Uybgps=/685x350/filters:focal(1392x709:3311x3031)/nginx/o/2018/02/05/7547019t1hc6ee.jpg"
      data-lazy-src-x2="//f7.pmo.ee/82YqoCn4H1-IthpQ_iV0l_NqarE=/1370x700/filters:focal(1392x709:3311x3031)/nginx/o/2018/02/05/7547019t1hc6ee.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee"
           class="list-article__section-label slab"
           style="color: #959ba1">Sakala</a>
    

    <a href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">43 aastat tagasi loeti kultuurimajas Leonid Brežnevi ja Leida Peipsi kirju</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398203/politsei-nadalalopp-autode-plekimolkimised-ja-purjus-inimeste-tulid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/YQtMUy3iAtVnyZuK1k3zxRk2pB0=/335x190/smart/nginx/o/2016/01/04/4850523t1h00c6.jpg"
      data-lazy-src-x2="//f7.pmo.ee/XBCDwWyvKTZE-pQOA_OTliI7ka0=/670x380/smart/nginx/o/2016/01/04/4850523t1h00c6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398203/politsei-nadalalopp-autode-plekimolkimised-ja-purjus-inimeste-tulid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Politsei nädalalõpp: autode plekimõlkimised ja purjus inimeste tülid</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398203/politsei-nadalalopp-autode-plekimolkimised-ja-purjus-inimeste-tulid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398185/mullu-vahenes-kuritegevus-seitse-protsenti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/DKcbp--PPqtYS4OcRtH5RW91pZo=/335x190/smart/nginx/o/2015/09/04/4451729t1h8378.jpg"
      data-lazy-src-x2="//f12.pmo.ee/9SC4RNT2AI9_Gl6MG14ZS_gQUyE=/670x380/smart/nginx/o/2015/09/04/4451729t1h8378.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398185/mullu-vahenes-kuritegevus-seitse-protsenti" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mullu vähenes kuritegevus seitse protsenti</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398185/mullu-vahenes-kuritegevus-seitse-protsenti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398103/initsiatiivi-loovutanud-tulevik-leppis-napi-kaotusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/c0P4gV_xg_-qTskvD75F06Ep27w=/685x350/smart/nginx/o/2018/01/06/7466455t1hea58.jpg"
      data-lazy-src-x2="//f11.pmo.ee/cc5R5oAQXuqWf94X_kttWJH7nZw=/1370x700/smart/nginx/o/2018/01/06/7466455t1hea58.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4398103/initsiatiivi-loovutanud-tulevik-leppis-napi-kaotusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Initsiatiivi loovutanud Tulevik leppis napi kaotusega</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398103/initsiatiivi-loovutanud-tulevik-leppis-napi-kaotusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397625/uisumaratonil-on-lootust-uue-nadala-lopus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/57VDl2lEylQNetLRlZnV_1B8HVM=/335x190/smart/nginx/o/2018/02/04/7544817t1h99c6.jpg"
      data-lazy-src-x2="//f11.pmo.ee/hB8kR6_iNlzIlqwRkHVo1Qvzs1o=/670x380/smart/nginx/o/2018/02/04/7544817t1h99c6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397625/uisumaratonil-on-lootust-uue-nadala-lopus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Uisumaratonil on lootust uue nädala lõpus</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397625/uisumaratonil-on-lootust-uue-nadala-lopus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/svBeqO00zUqy84D0Ffsx306BF0Y=/335x190/smart/nginx/o/2018/02/04/7544933t1he203.png"
      data-lazy-src-x2="//f12.pmo.ee/KASZut8lZBwWwKoyhxamB2HuVL8=/670x380/smart/nginx/o/2018/02/04/7544933t1he203.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Üks küsimus. Kas Viljandi võiks kandideerida 2024. aasta Euroopa kultuuripealinnaks?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397581/viljandis-ujuti-toivo-grosbergi-malestuseks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/xrbdotdB6JISbx3UFL5v9AKsU9o=/685x350/filters:focal(172x696:5894x3254)/nginx/o/2018/02/04/7544577t1hb7ca.jpg"
      data-lazy-src-x2="//f9.pmo.ee/-ut0Aq2I0Ve4QSTdSCvlzoejmoI=/1370x700/filters:focal(172x696:5894x3254)/nginx/o/2018/02/04/7544577t1hb7ca.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397581/viljandis-ujuti-toivo-grosbergi-malestuseks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandis ujuti Toivo Grosbergi mälestuseks</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397581/viljandis-ujuti-toivo-grosbergi-malestuseks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3xzwfrynka" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g3hnv1mioc" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      















<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398755/sakala-klubi-lukkab-suusasarja-kaima"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/xyCvqHaSSxENZVA-ouSqsnB_xdA=/1000x435/smart/nginx/o/2016/01/21/4892181t1hb8cb.jpg"
      data-lazy-src-x2="//f9.pmo.ee/XY2KQB_0z06fj6L3ZCLkRkSapms=/2000x870/smart/nginx/o/2016/01/21/4892181t1hb8cb.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4398755/sakala-klubi-lukkab-suusasarja-kaima" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sakala klubi lükkab suusasarja käima</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398755/sakala-klubi-lukkab-suusasarja-kaima" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Rxv_tLRw_ZxMvbSWDLZyktxPE2o=/335x190/smart/nginx/o/2017/12/04/7378225t1h5d25.jpg"
      data-lazy-src-x2="//f12.pmo.ee/fV3wDs3VEV9bnJhwI4C6b4n0I6k=/670x380/smart/nginx/o/2017/12/04/7378225t1h5d25.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandimaal paraneb riigi toel tuleohutus 19 kodus</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4398751/viljandimaal-paraneb-riigi-toel-tuleohutus-19-kodus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398749/teedel-pusib-libedus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/QXie1TtwzbvcPlhyQx_t2haJb5Y=/335x190/smart/nginx/o/2018/01/24/7510781t1hf482.jpg"
      data-lazy-src-x2="//f12.pmo.ee/wrYkpyHfYKX5dxLOjoqlicMMk9o=/670x380/smart/nginx/o/2018/01/24/7510781t1hf482.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398749/teedel-pusib-libedus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Teedel püsib libedus</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398749/teedel-pusib-libedus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398725/kaks-noort-tegid-sisehallis-kubaratriki"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/XXPsTbnly27CuxzGpRvnds8yJtI=/685x350/filters:focal(21x0:517x294)/nginx/o/2018/02/05/7547325t1hb8ef.jpg"
      data-lazy-src-x2="//f8.pmo.ee/7JaXJ2fqvShAQY5TF9NrHIiydnc=/1370x700/filters:focal(21x0:517x294)/nginx/o/2018/02/05/7547325t1hb8ef.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4398725/kaks-noort-tegid-sisehallis-kubaratriki" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kaks noort tegid sisehallis kübaratriki</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398725/kaks-noort-tegid-sisehallis-kubaratriki" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Aa71U-HFLIVBFquCosxxZKOYUGA=/335x190/filters:focal(1392x709:3311x3031)/nginx/o/2018/02/05/7547019t1hc6ee.jpg"
      data-lazy-src-x2="//f7.pmo.ee/mh1VzUPtHX7JP8ROjrsRNgO01Eg=/670x380/filters:focal(1392x709:3311x3031)/nginx/o/2018/02/05/7547019t1hc6ee.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee"
           class="list-article__section-label slab"
           style="color: #959ba1">Sakala</a>
    

    <a href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">43 aastat tagasi loeti kultuurimajas Leonid Brežnevi ja Leida Peipsi kirju</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4398589/43-aastat-tagasi-loeti-kultuurimajas-leonid-breznevi-ja-leida-peipsi-kirju" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398203/politsei-nadalalopp-autode-plekimolkimised-ja-purjus-inimeste-tulid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/YQtMUy3iAtVnyZuK1k3zxRk2pB0=/335x190/smart/nginx/o/2016/01/04/4850523t1h00c6.jpg"
      data-lazy-src-x2="//f7.pmo.ee/XBCDwWyvKTZE-pQOA_OTliI7ka0=/670x380/smart/nginx/o/2016/01/04/4850523t1h00c6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398203/politsei-nadalalopp-autode-plekimolkimised-ja-purjus-inimeste-tulid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Politsei nädalalõpp: autode plekimõlkimised ja purjus inimeste tülid</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398203/politsei-nadalalopp-autode-plekimolkimised-ja-purjus-inimeste-tulid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398185/mullu-vahenes-kuritegevus-seitse-protsenti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/nfOc0auY8QBeKXMFW4SE5_5jT_o=/685x350/smart/nginx/o/2015/09/04/4451729t1h8378.jpg"
      data-lazy-src-x2="//f12.pmo.ee/gkIblaBCuEEapLOXcVWZ9T4RreY=/1370x700/smart/nginx/o/2015/09/04/4451729t1h8378.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4398185/mullu-vahenes-kuritegevus-seitse-protsenti" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mullu vähenes kuritegevus seitse protsenti</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398185/mullu-vahenes-kuritegevus-seitse-protsenti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4398103/initsiatiivi-loovutanud-tulevik-leppis-napi-kaotusega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/XiwvkzJsdKbSgd0SB3Yo5mle3aA=/335x190/smart/nginx/o/2018/01/06/7466455t1hea58.jpg"
      data-lazy-src-x2="//f11.pmo.ee/l8vXpJ7vn1a94tDAqfGIGprzSIw=/670x380/smart/nginx/o/2018/01/06/7466455t1hea58.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4398103/initsiatiivi-loovutanud-tulevik-leppis-napi-kaotusega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Initsiatiivi loovutanud Tulevik leppis napi kaotusega</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4398103/initsiatiivi-loovutanud-tulevik-leppis-napi-kaotusega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397625/uisumaratonil-on-lootust-uue-nadala-lopus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/57VDl2lEylQNetLRlZnV_1B8HVM=/335x190/smart/nginx/o/2018/02/04/7544817t1h99c6.jpg"
      data-lazy-src-x2="//f11.pmo.ee/hB8kR6_iNlzIlqwRkHVo1Qvzs1o=/670x380/smart/nginx/o/2018/02/04/7544817t1h99c6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397625/uisumaratonil-on-lootust-uue-nadala-lopus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Uisumaratonil on lootust uue nädala lõpus</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397625/uisumaratonil-on-lootust-uue-nadala-lopus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397713/viljandi-kasipallurid-viigistasid-kehralastega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/8vta5FVmf87-_42O9aBSX6JQ-A8=/685x350/smart/nginx/o/2018/02/04/7545085t1h2817.jpg"
      data-lazy-src-x2="//f8.pmo.ee/fo864FPqnVo20eN_b43n_iDAlMU=/1370x700/smart/nginx/o/2018/02/04/7545085t1h2817.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4397713/viljandi-kasipallurid-viigistasid-kehralastega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandi käsipallurid viigistasid kehralastega</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397713/viljandi-kasipallurid-viigistasid-kehralastega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v7ac8f5vrv" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zwh3zj7qw8" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/cPv39HTcdnIDXzFU4zzx6-22Sa8=/685x350/smart/nginx/o/2018/02/04/7544933t1he203.png"
      data-lazy-src-x2="//f12.pmo.ee/CVSUl8BH8ezaE6yzqzNDe0grSV4=/1370x700/smart/nginx/o/2018/02/04/7544933t1he203.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Üks küsimus. Kas Viljandi võiks kandideerida 2024. aasta Euroopa kultuuripealinnaks?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4397663/uks-kusimus-kas-viljandi-voiks-kandideerida-2024-aasta-euroopa-kultuuripealinnaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397581/viljandis-ujuti-toivo-grosbergi-malestuseks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/eCcJlX08czf5CA8wPVt-7xlgaTY=/335x190/filters:focal(172x696:5894x3254)/nginx/o/2018/02/04/7544577t1hb7ca.jpg"
      data-lazy-src-x2="//f9.pmo.ee/DHCJtXHJ2pzHM626ActLI947qmw=/670x380/filters:focal(172x696:5894x3254)/nginx/o/2018/02/04/7544577t1hb7ca.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397581/viljandis-ujuti-toivo-grosbergi-malestuseks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandis ujuti Toivo Grosbergi mälestuseks</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397581/viljandis-ujuti-toivo-grosbergi-malestuseks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397515/kusitlus-kuivord-olete-sel-talvel-rahul-teede-ja-tanavate-hooldamisega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Ww0S2f-zDByCwmH_C2UjCwDjOWo=/335x190/filters:focal(623x746:5530x3891)/nginx/o/2018/02/04/7543777t1h70b6.jpg"
      data-lazy-src-x2="//f8.pmo.ee/zGeK6O2gz4Fum76auLM35R_7vZI=/670x380/filters:focal(623x746:5530x3891)/nginx/o/2018/02/04/7543777t1h70b6.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397515/kusitlus-kuivord-olete-sel-talvel-rahul-teede-ja-tanavate-hooldamisega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Küsitlus. Kuivõrd olete sel talvel rahul teede ja tänavate hooldamisega?</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397515/kusitlus-kuivord-olete-sel-talvel-rahul-teede-ja-tanavate-hooldamisega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397491/viljandi-kooliopilased-raakisid-telesaates-tartu-rahust"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/HNVCnSKMGGLHDoBj4FZRttFZXG0=/685x350/smart/nginx/o/2018/02/04/7543703t1h4746.jpg"
      data-lazy-src-x2="//f8.pmo.ee/x_svbhbIdQYklzY_0E-X3UgEg3k=/1370x700/smart/nginx/o/2018/02/04/7543703t1h4746.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397491/viljandi-kooliopilased-raakisid-telesaates-tartu-rahust" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandi kooliõpilased rääkisid telesaates Tartu rahust</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397491/viljandi-kooliopilased-raakisid-telesaates-tartu-rahust" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397409/kontrollijad-leidsid-metallitoostuses-rikkumisi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/W036NG-PpXS4_qiAJJtotyI2aqk=/335x190/smart/nginx/o/2018/02/04/7543275t1h5891.jpg"
      data-lazy-src-x2="//f12.pmo.ee/_VQgusfdCW5RTDpK_AuSkMkNeCM=/670x380/smart/nginx/o/2018/02/04/7543275t1h5891.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397409/kontrollijad-leidsid-metallitoostuses-rikkumisi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kontrollijad leidsid metallitööstuses rikkumisi</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4397409/kontrollijad-leidsid-metallitoostuses-rikkumisi#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4397409/kontrollijad-leidsid-metallitoostuses-rikkumisi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397337/korvpallurid-alustasid-uut-hooaega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/ejzY1aMbZGGxg_aXWolzzLs09wA=/335x190/filters:focal(259x869:4784x3978)/nginx/o/2018/02/03/7542081t1h9e63.jpg"
      data-lazy-src-x2="//f7.pmo.ee/qF5yEzkGBqLfk_-uVwPm6P5Bt5g=/670x380/filters:focal(259x869:4784x3978)/nginx/o/2018/02/03/7542081t1h9e63.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4397337/korvpallurid-alustasid-uut-hooaega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Korvpallurid alustasid uut hooaega</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397337/korvpallurid-alustasid-uut-hooaega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397231/viljandi-kasipallurid-madistasid-soomlastega"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/hJ5rk5lAvWcm3mrgmXbHw8v7Nc4=/685x350/smart/nginx/o/2018/02/04/7543051t1h71b8.jpg"
      data-lazy-src-x2="//f8.pmo.ee/-rD5ip7mUQIE3-ovGRuttDW1EaI=/1370x700/smart/nginx/o/2018/02/04/7543051t1h71b8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/249"
           class="list-article__section-label slab"
           style="color: #959ba1">Sport</a>
    

    <a href="https://sakala.postimees.ee/4397231/viljandi-kasipallurid-madistasid-soomlastega" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viljandi käsipallurid madistasid soomlastega</span>

      
        <span class="list-article__additional-headline">Lisatud galerii</span>
      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397231/viljandi-kasipallurid-madistasid-soomlastega" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397227/muusikakooli-opilased-esinesid-kiriku-uuenenud-saalis"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/xRMbu-Sg3V5fc166apw1cCDvGWM=/335x190/filters:focal(282x314:5303x3732)/nginx/o/2018/02/03/7542673t1h594d.jpg"
      data-lazy-src-x2="//f9.pmo.ee/x2-SBnt6pAMgJpyi27nMhiA5CBw=/670x380/filters:focal(282x314:5303x3732)/nginx/o/2018/02/03/7542673t1h594d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397227/muusikakooli-opilased-esinesid-kiriku-uuenenud-saalis" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Muusikakooli õpilased esinesid kiriku uuenenud saalis</span>

      
        <span class="list-article__additional-headline">Lisatud saali avamise pildid</span>
      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397227/muusikakooli-opilased-esinesid-kiriku-uuenenud-saalis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          












  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397161/tailane-opetas-eestlastele-tai-poksi-tehnikat"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/q81V_9X0cf9j6d-_rI7aOK7tbCw=/335x190/filters:focal(710x68:5603x3295)/nginx/o/2018/02/03/7541837t1hea49.jpg"
      data-lazy-src-x2="//f9.pmo.ee/d1gmjHOWZGtsD3_xId1iUe1UEXU=/670x380/filters:focal(710x68:5603x3295)/nginx/o/2018/02/03/7541837t1hea49.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397161/tailane-opetas-eestlastele-tai-poksi-tehnikat" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tailane õpetas eestlastele Tai poksi tehnikat</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397161/tailane-opetas-eestlastele-tai-poksi-tehnikat" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          















<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4397035/tooinspektsioon-kutsub-fotovoistlusele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/rI4P4W8jN-fM6k27_rpLwpq2VZw=/685x350/smart/nginx/o/2018/02/03/7541087t1h63ad.jpg"
      data-lazy-src-x2="//f9.pmo.ee/oBqifRAOTvThHUMh0nFQcOzTb9E=/1370x700/smart/nginx/o/2018/02/03/7541087t1h63ad.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">

  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4397035/tooinspektsioon-kutsub-fotovoistlusele" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tööinspektsioon kutsub fotovõistlusele</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4397035/tooinspektsioon-kutsub-fotovoistlusele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4gne87r5pc" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-roj19xbhi9" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      
  <div class="aside--coma">
    <coma-aside :section-id="3733" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
  </div>

  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wo2qcutn74" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-e0kghnvwrt" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-1ymv2queti" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        
  <coma-block
    :section-id="2183"
    title="Sisuturundus"
    color="#959ba1"
  ></coma-block>

      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Peatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"
                 data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg">
          

          
            <p class="site-footer__author-name">Hans Väre</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a>
          

          
            <p>433 0050</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihjetelefon 435 0000</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine 433 0040</p>
          
            
              <div class="spacer"></div>
            
            <p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam 433 0063</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused 433 0062</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":246,"type":"section","name":"Sakala","description":"Sakala","keywords":["sakala"],"slug":"sakala","language":"et","domain":"sakala.postimees.ee","meta":{"highlightColor":"#b27412","social":{"facebook":"https:\/\/www.facebook.com\/Sakala-124456314270044\/","twitter":"https:\/\/twitter.com\/sakala_ee"},"poll":"14891","color":"#959ba1","titleBar":"Sakala","analytics":{"gemius":".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7","lotame":"7599"},"ads":{"bpack":"18"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/246\/68d47a7abb42e17e0eae9fc90d53ffae.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/246\/cee530e1231dc314badf4f0d38d47492.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/246\/dc2271678a8185d3021b35a0ff742dae.png","width":271,"height":100},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/246\/9216ca0d62fcc1806945525036b29254.png","width":271,"height":100}},"editorsChoice":true,"isRootSection":true,"childCount":16,"allowAds":true},"editor":{"type":"person","id":823,"name":"Hans Väre","position":"peatoimetaja","email":"hans.vare@ajaleht.ee","phone":"433 0050","thumbnail":{"id":4949081,"type":"image","dateCreated":"2016-01-29T00:00:00+02:00","author":{"name":"Marko Saarm \/ Sakala"},"sources":{"square":{"xxsmall":"https:\/\/f7.pmo.ee\/kv_Yk8QxE_cp-CTRsb-gYALkWPY=\/50x50\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","medium":"https:\/\/f7.pmo.ee\/OJBylPglYFM8z40-izgp-HbJLow=\/650x650\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","large":"https:\/\/f7.pmo.ee\/jNOZ9BjXuvt_RTKRWmxw8hpU3Fo=\/1080x1080\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"},"portrait":{"small":"https:\/\/f7.pmo.ee\/og6oPKaHM7J4hk3_ZSpfgN5qG90=\/270x480\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","medium":"https:\/\/f7.pmo.ee\/XsyQILWbDBGmG7oP6FT0JeM2vo8=\/540x960\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","large":"https:\/\/f7.pmo.ee\/HWdSTbd8Ft3WiK8AKSzLl7nJMkQ=\/1080x1920\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"},"landscape":{"xxsmall":"https:\/\/f7.pmo.ee\/HZztHHpwTEGVZgt6z5CIdBUqxLo=\/0x50\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","xsmall":"https:\/\/f7.pmo.ee\/fw6cgZ1nD0owGVxaS8SqY-P1II4=\/0x155\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","small":"https:\/\/f7.pmo.ee\/kvw3TuwX63g8sBrgJ2IKtuthoAw=\/480x270\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","medium":"https:\/\/f7.pmo.ee\/6ZdpfX-sttXSUmhF_EgY_d7567Q=\/960x540\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","large":"https:\/\/f7.pmo.ee\/hO54N2dLYXzsp7ETVparybcd2oc=\/1920x1080\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"}},"title":{"et":"Hans Väre","ru":""},"meta":{},"thumbor":{"host":"f7.pmo.ee","path":"nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"}}},"menus":{"mobileSub":3329,"sub":246,"super":1,"main":3,"top":10,"footer":18,"search":3279,"mobileSuper":3327}};
    window.section = {"id":247,"type":"section","name":"Uudised","description":"Sakala","keywords":["sakala"],"slug":"sakala\/uudised","language":"et","domain":"sakala.postimees.ee","meta":{"titleBar":"Sakala - Uudised","analytics":{"gemius":".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7","lotame":"7599"},"ads":{"bpack":"18"},"highlightColor":"#b27412","social":{"facebook":"https:\/\/www.facebook.com\/Sakala-124456314270044\/","twitter":"https:\/\/twitter.com\/sakala_ee"},"poll":"14891","color":"#959ba1","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/246\/68d47a7abb42e17e0eae9fc90d53ffae.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/246\/cee530e1231dc314badf4f0d38d47492.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/246\/dc2271678a8185d3021b35a0ff742dae.png","width":271,"height":100},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/246\/9216ca0d62fcc1806945525036b29254.png","width":271,"height":100}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3329,"sub":246,"super":1,"main":3,"top":10,"footer":18,"search":3279,"mobileSuper":3327},"sectionBreadcrumb":[{"id":246,"type":"section","name":"Sakala","description":"Sakala","slug":"sakala","language":"et","domain":"sakala.postimees.ee","meta":{"highlightColor":"#b27412","social":{"facebook":"https:\/\/www.facebook.com\/Sakala-124456314270044\/","twitter":"https:\/\/twitter.com\/sakala_ee"},"poll":"14891","color":"#959ba1","titleBar":"Sakala","ads":{"bpack":"18"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/246\/68d47a7abb42e17e0eae9fc90d53ffae.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/246\/cee530e1231dc314badf4f0d38d47492.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/246\/dc2271678a8185d3021b35a0ff742dae.png","width":271,"height":100},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/246\/9216ca0d62fcc1806945525036b29254.png","width":271,"height":100}},"editorsChoice":true,"isRootSection":true,"childCount":16}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e78aa45fef47771e0c66.js"></script>
</body>
</html>
