<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/XWAs4oR50nJ_nNiR8sPKVXN2Z7w=/1200x630/smart/nginx/o/2022/02/23/14383283t1ha9b9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/XWAs4oR50nJ_nNiR8sPKVXN2Z7w=/1200x630/smart/nginx/o/2022/02/23/14383283t1ha9b9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="TUNNUSTUS &amp;#10217; Parim piimakarjakasvataja tegutseb Viljandimaal"><meta property="twitter:title" content="TUNNUSTUS &amp;#10217; Parim piimakarjakasvataja tegutseb Viljandimaal"><meta property="og:url" content="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal"><meta property="twitter:url" content="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Maaelu Edendamise Sihtasutus (MES) kuulutas välja 2021. aasta parima piimakarja- ja lihaveisekarjakasvataja. Parim piimakarjakasvataja on Tõnu Vreimann osaühingust Kõpu PM. Sealses piimakarjas on lehmi 630 ning keskmine piimatoodang lehma kohta möödunud aastal oli 12 332 ning piimarasva ja -valgu kogutoodang 940 kilogrammi."><meta property="twitter:description" content="Maaelu Edendamise Sihtasutus (MES) kuulutas välja 2021. aasta parima piimakarja- ja lihaveisekarjakasvataja. Parim piimakarjakasvataja on Tõnu Vreimann osaühingust Kõpu PM. Sealses piimakarjas on lehmi 630 ning keskmine piimatoodang lehma kohta möödunud aastal oli 12 332 ning piimarasva ja -valgu kogutoodang 940 kilogrammi."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="tõnu vreimann"><meta property="article:tag" content="kõpu pm"><meta property="article:tag" content="maaelu arendamise sihtasutus"><meta property="article:tag" content="meelis annus"><meta name="article:published_time" content="2022-02-23T09:15:28+02:00"><meta name="article:modified_time" content="2022-02-23T09:15:27+02:00"><meta name="description" content="Maaelu Edendamise Sihtasutus (MES) kuulutas välja 2021. aasta parima piimakarja- ja lihaveisekarjakasvataja. Parim piimakarjakasvataja on Tõnu Vreimann osaühingust Kõpu PM. Sealses piimakarjas on lehmi 630 ning keskmine piimatoodang lehma kohta möödunud aastal oli 12 332 ning piimarasva ja -valgu kogutoodang 940 kilogrammi."><meta name="keywords" content="tõnu vreimann, kõpu pm, maaelu arendamise sihtasutus, meelis annus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>TUNNUSTUS &#10217; Parim piimakarjakasvataja tegutseb Viljandimaal - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-eda3cef37ccdf4eba0fb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(109, 115, 121);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Margus Haav';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "sakala/uudised".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-23T09:15:26+02:00";
        const content = {
          type: 'article',
          contentId: 7460773,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Sakala",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-246 article-7460773"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">K, 23.02.2022</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://sakala.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 109;"><img width="100%" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/latest" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--246"><div class="menu-items menu-items--sub"><a href="https://sakala.postimees.ee/section/247" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7460773%2Fparim-piimakarjakasvataja-tegutseb-viljandimaal" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsakala.postimees.ee%2F7460773%2Fparim-piimakarjakasvataja-tegutseb-viljandimaal">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7460773"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Parim piimakarjakasvataja tegutseb Viljandimaal</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460773" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Parim%20piimakarjakasvataja%20tegutseb%20Viljandimaal&url=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460773"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7460773&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Parim%20piimakarjakasvataja%20tegutseb%20Viljandimaal&url=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460773"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-23T09:15:26+02:00">23. veebruar 2022, 9:15</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7460773"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">TUNNUSTUS &#10217; </span>Parim piimakarjakasvataja tegutseb Viljandimaal</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55438" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg" srcset="//f12.pmo.ee/zct5REnXETm7O6-kFHs-Ni68Y3I=/40x40/smart/nginx/o/2016/01/29/4950793t1he989.jpg, //f12.pmo.ee/oNBapJkOYYLC4g-05kSBjyTp72M=/80x80/smart/nginx/o/2016/01/29/4950793t1he989.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Haav</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/UXqWp6QAtrJgP3PddsJeqpB54f8=/1370x820/smart/nginx/o/2022/02/23/14383283t1ha9b9.jpg"><figure-fullscreen eager :image-id="14383283" image-url="//f9.pmo.ee/egXVnpPCo7csXOACu6iD4Ae1ErA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/23/14383283t1ha9b9.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14383283)" src="//f9.pmo.ee/UXqWp6QAtrJgP3PddsJeqpB54f8=/1370x820/smart/nginx/o/2022/02/23/14383283t1ha9b9.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Kõpu PM-i juhataja Tõnu Vreimann valiti aasta parimaks piimakarjakasvatajaks.   <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maaelu Edendamise Sihtasutus (MES) kuulutas välja 2021. aasta parima piimakarja- ja lihaveisekarjakasvataja. Parim piimakarjakasvataja on Tõnu Vreimann osaühingust Kõpu PM. Sealses piimakarjas on lehmi 630 ning keskmine piimatoodang lehma kohta möödunud aastal oli 12 332 ning piimarasva ja -valgu kogutoodang 940 kilogrammi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:666529,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7460773-parim-piimakarjakasvataja-tegutseb-viljandimaal&quot;,&quot;headline&quot;:&quot;7460773 Parim piimakarjakasvataja tegutseb Viljandimaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-02-23T09:16:13+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-02-23T09:15:27+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-02-23T09:16:13+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/d01dd97df2d5362b81dffe6f72d90ada.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7460773"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xuloz7g4mr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4b3mv1m92i" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-urt18984p5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Tõnu Vreimann majandab väga targalt ning 2021. aastal valminud vasika- ja noorkarjalaut vaid kinnitab seda, et ettevõte on jätkusuutlik ning innovaatiline," ütles MES-i juhatuse liige Meelis Annus. Lisaks piimatootmisele jagub Vreimannil energiat mitme organisatsiooni tegemistes kaasalöömiseks juhi ja nõukogu liikmena.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Parim lihaveisekarjakasvataja on Tiia Riis Järvamaal tegustevast Abaja Farmist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>MES-i algatusel antakse parima piimakarjakasvataja aunimetust välja 22. korda ja parima lihaveisekarjakasvataja aunimetust 16. korda. MES-i eesmärk on toetada ja elavdada Eesti maapiirkonna ettevõtlust ja kujundada maaelu mainet.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Sihtasutus on seisukohal, et lihaveisekasvatus ja piimatootmine on sektorid, kus viimasel ajal on tulu puudumise tõttu taas kuulda sõnumeid karjade vähendamisest ja lõpetamisest. Seda enam väärivad mõlemad ettevõtted tunnustust, sest nende pilgud on suunatud tulevikku ja nad otsivad lahendusi, et tootmine rahaliselt toimiks.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460773" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Parim%20piimakarjakasvataja%20tegutseb%20Viljandimaal&url=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460773"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7460773&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Parim%20piimakarjakasvataja%20tegutseb%20Viljandimaal&url=https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460773"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yq7ct881ib" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-p63qjsqzcr" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7460773" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7460773" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T10:47:00+02:00"><meta itemprop="dateModified" content="2022-02-23T10:48:26+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460813/parimusmuusika-aidas-antakse-kontserdi-osana-katte-aastapreemiad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZgBzpFFU8GDO8annG0QNsm3j21k=/324x222/smart/nginx/o/2021/08/05/13971685t1hc109.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZgBzpFFU8GDO8annG0QNsm3j21k=/324x222/smart/nginx/o/2021/08/05/13971685t1hc109.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460813/parimusmuusika-aidas-antakse-kontserdi-osana-katte-aastapreemiad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">OTSEÜLEKANNE &#10217; </span>Pärimusmuusika aidas antakse kontserdi osana kätte aastapreemiad</span><div class="list-article__additional-headline">Ülekanne algab 24. veebruaril kell 14</div></a><a href="https://sakala.postimees.ee/7460813/parimusmuusika-aidas-antakse-kontserdi-osana-katte-aastapreemiad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T10:29:25+02:00"><meta itemprop="dateModified" content="2022-02-23T10:29:26+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460867/keskaegsete-jalatsite-uurimine-toi-kultuuriakadeemia-vilistlasele-meremuuseumi-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rvkRjClCJ9YPYUUyfkhwT6uN9xg=/324x222/smart/nginx/o/2022/02/23/14383469t1hda1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rvkRjClCJ9YPYUUyfkhwT6uN9xg=/324x222/smart/nginx/o/2022/02/23/14383469t1hda1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460867/keskaegsete-jalatsite-uurimine-toi-kultuuriakadeemia-vilistlasele-meremuuseumi-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskaegsete jalatsite uurimine tõi kultuuriakadeemia vilistlasele meremuuseumi preemia </span></a><a href="https://sakala.postimees.ee/7460867/keskaegsete-jalatsite-uurimine-toi-kultuuriakadeemia-vilistlasele-meremuuseumi-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T10:17:05+02:00"><meta itemprop="dateModified" content="2022-02-23T10:17:05+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460853/vald-otsib-kolga-jaani-keskvaljaku-ehitajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BcQzgX0XBYnhrubpw2iiWBdki5Y=/324x222/smart/nginx/o/2022/02/23/14383457t1h8b74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BcQzgX0XBYnhrubpw2iiWBdki5Y=/324x222/smart/nginx/o/2022/02/23/14383457t1h8b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460853/vald-otsib-kolga-jaani-keskvaljaku-ehitajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">HANGE &#10217; </span>Vald otsib Kolga-Jaani keskväljaku ehitajat </span></a><a href="https://sakala.postimees.ee/7460853/vald-otsib-kolga-jaani-keskvaljaku-ehitajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-23T09:15:26+02:00"><meta itemprop="dateModified" content="2022-02-23T09:15:27+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r3n7-svuOB07ImQat0qVjzJpxhA=/324x222/smart/nginx/o/2022/02/23/14383283t1ha9b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r3n7-svuOB07ImQat0qVjzJpxhA=/324x222/smart/nginx/o/2022/02/23/14383283t1ha9b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">TUNNUSTUS &#10217; </span>Parim piimakarjakasvataja tegutseb Viljandimaal </span></a><a href="https://sakala.postimees.ee/7460773/parim-piimakarjakasvataja-tegutseb-viljandimaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-22T19:22:25+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460522/vastemoisa-moodullasteaed-sai-ootamatult-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-cK65yKmBjBjVESV_QilNYBJOVE=/324x222/smart/nginx/o/2022/02/22/14382344t1h0223.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-cK65yKmBjBjVESV_QilNYBJOVE=/324x222/smart/nginx/o/2022/02/22/14382344t1h0223.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">64 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460522/vastemoisa-moodullasteaed-sai-ootamatult-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastemõisa moodullasteaed sai ootamatult hea </span></a><a href="https://sakala.postimees.ee/7460522/vastemoisa-moodullasteaed-sai-ootamatult-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-22T18:49:44+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460495/uus-puurkaev-annab-vohmalastele-parema-vee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gxtutMBtnMRFSscfgJzwam6T4Go=/324x222/smart/nginx/o/2022/02/22/14382292t1h4687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gxtutMBtnMRFSscfgJzwam6T4Go=/324x222/smart/nginx/o/2022/02/22/14382292t1h4687.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460495/uus-puurkaev-annab-vohmalastele-parema-vee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus puurkaev annab võhmalastele parema vee </span></a><a href="https://sakala.postimees.ee/7460495/uus-puurkaev-annab-vohmalastele-parema-vee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f0m1lbux83" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-22T18:21:51+02:00"><meta itemprop="author" content="Kristi Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460478/mulgi-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UH-UPR76R1_CfeRWW9xh-t-4iDo=/324x222/smart/nginx/o/2022/02/22/14382217t1hd9ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UH-UPR76R1_CfeRWW9xh-t-4iDo=/324x222/smart/nginx/o/2022/02/22/14382217t1hd9ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460478/mulgi-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgi uudise </span></a><a href="https://sakala.postimees.ee/7460478/mulgi-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-23T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-22T18:20:17+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460474/kristi-joeste-mul-on-koosolekul-kogu-aeg-vardakott-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3dp61CNGYqqEBOWYig5esJsNqyc=/324x222/smart/nginx/o/2022/02/22/14382210t1hf342.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3dp61CNGYqqEBOWYig5esJsNqyc=/324x222/smart/nginx/o/2022/02/22/14382210t1hf342.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460474/kristi-joeste-mul-on-koosolekul-kogu-aeg-vardakott-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Jõeste: mul on koosolekul kogu aeg vardakott käes </span></a><a href="https://sakala.postimees.ee/7460474/kristi-joeste-mul-on-koosolekul-kogu-aeg-vardakott-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-22T22:22:00+02:00"><meta itemprop="dateModified" content="2022-02-22T22:33:22+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460630/22-2-22-22-22-22" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/glMn9lM4fDt4rktJp6CcPV0ze8c=/324x222/smart/nginx/o/2022/02/22/14383000t1hf234.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/glMn9lM4fDt4rktJp6CcPV0ze8c=/324x222/smart/nginx/o/2022/02/22/14383000t1hf234.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460630/22-2-22-22-22-22" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">22.2.22 22.22.22 </span></a><a href="https://sakala.postimees.ee/7460630/22-2-22-22-22-22" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T16:52:00+02:00"><meta itemprop="dateModified" content="2022-02-22T16:53:18+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460388/magnetoola-avas-null-kaks-null-kaks-naituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JxA1VOHTh3HATXixRNjJkCDIzX0=/324x222/smart/nginx/o/2022/02/22/14381949t1h24ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JxA1VOHTh3HATXixRNjJkCDIzX0=/324x222/smart/nginx/o/2022/02/22/14381949t1h24ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://sakala.postimees.ee/7460388/magnetoola-avas-null-kaks-null-kaks-naituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnetoola avas null-kaks null-kaks näituse </span></a><a href="https://sakala.postimees.ee/7460388/magnetoola-avas-null-kaks-null-kaks-naituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T16:30:00+02:00"><meta itemprop="dateModified" content="2022-02-22T18:48:05+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460338/jaanipaevane-tutvus-viis-veebruaris-abieluranda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x_mwJQBLEOYbZTJja_CkSySzwyU=/324x222/filters:focal(883x1561:898x1576)/nginx/o/2022/02/22/14381914t1hf1f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x_mwJQBLEOYbZTJja_CkSySzwyU=/324x222/filters:focal(883x1561:898x1576)/nginx/o/2022/02/22/14381914t1hf1f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460338/jaanipaevane-tutvus-viis-veebruaris-abieluranda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäevane tutvus viis veebruaris abieluranda </span></a><a href="https://sakala.postimees.ee/7460338/jaanipaevane-tutvus-viis-veebruaris-abieluranda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T15:15:00+02:00"><meta itemprop="dateModified" content="2022-02-22T18:46:57+02:00"><meta itemprop="author" content="Aivar Aotäht, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460244/kaheline-seos-andis-touke-abielluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wz-5bj6vTVZ2ZboPiSLL0zNa8rU=/324x222/filters:focal(676x96:3963x2233)/nginx/o/2022/02/22/14381607t1h7059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wz-5bj6vTVZ2ZboPiSLL0zNa8rU=/324x222/filters:focal(676x96:3963x2233)/nginx/o/2022/02/22/14381607t1h7059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460244/kaheline-seos-andis-touke-abielluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheline seos andis tõuke abielluda </span></a><a href="https://sakala.postimees.ee/7460244/kaheline-seos-andis-touke-abielluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T14:24:00+02:00"><meta itemprop="dateModified" content="2022-02-22T19:23:47+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7460223/rahataotlejate-rusin-tekitas-e-kulkas-torke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hp5ULTVGIjyFrcaMmq3uUtlb7Fs=/324x222/smart/nginx/o/2022/02/22/14381405t1h4374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Hp5ULTVGIjyFrcaMmq3uUtlb7Fs=/324x222/smart/nginx/o/2022/02/22/14381405t1h4374.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7460223/rahataotlejate-rusin-tekitas-e-kulkas-torke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahataotlejate rüsin tekitas e-kulkas tõrke </span></a><a href="https://sakala.postimees.ee/7460223/rahataotlejate-rusin-tekitas-e-kulkas-torke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-22T10:53:45+02:00"><meta itemprop="dateModified" content="2022-02-22T10:53:48+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459962/kevadkuul-muutub-busside-soiduplaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pIJJHhtS9NJqn_xLESSuX0AOtQg=/324x222/smart/nginx/o/2022/02/22/14380676t1h0d57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pIJJHhtS9NJqn_xLESSuX0AOtQg=/324x222/smart/nginx/o/2022/02/22/14380676t1h0d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459962/kevadkuul-muutub-busside-soiduplaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadkuul muutub busside sõiduplaan </span></a><a href="https://sakala.postimees.ee/7459962/kevadkuul-muutub-busside-soiduplaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-21T19:01:10+02:00"><meta itemprop="author" content="Sigrid Koorep, Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459545/teenetemargi-teade-toi-kavaleride-palgeile-roomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FWLNFboh0VMknTgpGStVvbKAn9c=/324x222/smart/nginx/o/2022/02/21/14379906t1h975e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FWLNFboh0VMknTgpGStVvbKAn9c=/324x222/smart/nginx/o/2022/02/21/14379906t1h975e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459545/teenetemargi-teade-toi-kavaleride-palgeile-roomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teenetemärgi teade tõi kavaleride palgeile rõõmu </span></a><a href="https://sakala.postimees.ee/7459545/teenetemargi-teade-toi-kavaleride-palgeile-roomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z3ypjg6tak" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik </span></a><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:12:22+02:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459495/kahel-paeval-nadalas-paaseb-viljandi-teenindusburoosse-uksnes-broneeringuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LzVVWR31DdGQzKQE2LByHADdq4M=/324x222/smart/nginx/o/2022/02/21/14379719t1h7aa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LzVVWR31DdGQzKQE2LByHADdq4M=/324x222/smart/nginx/o/2022/02/21/14379719t1h7aa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459495/kahel-paeval-nadalas-paaseb-viljandi-teenindusburoosse-uksnes-broneeringuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahel päeval nädalas pääseb Viljandi teenindusbüroosse üksnes broneeringuga </span></a><a href="https://sakala.postimees.ee/7459495/kahel-paeval-nadalas-paaseb-viljandi-teenindusburoosse-uksnes-broneeringuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:11:12+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459492/opositsioon-ei-ole-rahul-pohja-sakala-valla-eelarvega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9TeYHG7DN5y1nVrdwRyhLxqFuBw=/324x222/smart/nginx/o/2022/02/21/14379716t1hb125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9TeYHG7DN5y1nVrdwRyhLxqFuBw=/324x222/smart/nginx/o/2022/02/21/14379716t1hb125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459492/opositsioon-ei-ole-rahul-pohja-sakala-valla-eelarvega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon ei ole rahul Põhja-Sakala valla eelarvega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7459492/opositsioon-ei-ole-rahul-pohja-sakala-valla-eelarvega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/7459492/opositsioon-ei-ole-rahul-pohja-sakala-valla-eelarvega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:10:03+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459491/vohma-mahla-tootja-maadleb-hinna-ralliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1cYsz78d9gyE1xFjMSaXTSZY_mg=/324x222/smart/nginx/o/2022/02/21/14379713t1hd597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1cYsz78d9gyE1xFjMSaXTSZY_mg=/324x222/smart/nginx/o/2022/02/21/14379713t1hd597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459491/vohma-mahla-tootja-maadleb-hinna-ralliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võhma mahla­tootja maadleb hinna­ralliga </span></a><a href="https://sakala.postimees.ee/7459491/vohma-mahla-tootja-maadleb-hinna-ralliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T18:41:00+02:00"><meta itemprop="dateModified" content="2022-02-22T18:48:37+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459525/avariipaigas-peatunud-auto-sattus-omakorda-onnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AIrOJ94nl9QXuDBmYouIDv7RkII=/324x222/smart/nginx/o/2022/02/21/14379837t1hc015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AIrOJ94nl9QXuDBmYouIDv7RkII=/324x222/smart/nginx/o/2022/02/21/14379837t1hc015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459525/avariipaigas-peatunud-auto-sattus-omakorda-onnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avariipaigas peatunud auto sattus omakorda õnnetusse </span></a><a href="https://sakala.postimees.ee/7459525/avariipaigas-peatunud-auto-sattus-omakorda-onnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T15:16:22+02:00"><meta itemprop="dateModified" content="2022-02-21T15:16:26+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459301/roomusonum-teenetemargist-tuli-otse-toolaua-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xDlmFEElssZ_MLG1Qkz824-7V2U=/324x222/smart/nginx/o/2022/02/21/14379265t1hd8bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xDlmFEElssZ_MLG1Qkz824-7V2U=/324x222/smart/nginx/o/2022/02/21/14379265t1hd8bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459301/roomusonum-teenetemargist-tuli-otse-toolaua-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõõmusõnum teenetemärgist tuli otse töölaua taha </span></a><a href="https://sakala.postimees.ee/7459301/roomusonum-teenetemargist-tuli-otse-toolaua-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T14:42:00+02:00"><meta itemprop="dateModified" content="2022-02-21T15:04:09+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459257/president-tunnustas-kauaaegset-ugala-peakunstnikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d87y-FygbQRbTOebYqzFNIMUScY=/324x222/smart/nginx/o/2022/02/21/14379151t1h3008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d87y-FygbQRbTOebYqzFNIMUScY=/324x222/smart/nginx/o/2022/02/21/14379151t1h3008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459257/president-tunnustas-kauaaegset-ugala-peakunstnikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President tunnustas kauaaegset Ugala peakunstnikku </span></a><a href="https://sakala.postimees.ee/7459257/president-tunnustas-kauaaegset-ugala-peakunstnikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T13:58:10+02:00"><meta itemprop="dateModified" content="2022-02-21T13:58:14+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459203/kolm-viljandimaaga-tihedalt-seotud-inimest-palvisid-teenetemargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oa0Lh67ISwq8SmBpBERh3K20sSE=/324x222/smart/nginx/o/2022/02/21/14379038t1he77a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oa0Lh67ISwq8SmBpBERh3K20sSE=/324x222/smart/nginx/o/2022/02/21/14379038t1he77a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459203/kolm-viljandimaaga-tihedalt-seotud-inimest-palvisid-teenetemargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Viljandimaaga tihedalt seotud inimest pälvisid teenetemärgi </span></a><a href="https://sakala.postimees.ee/7459203/kolm-viljandimaaga-tihedalt-seotud-inimest-palvisid-teenetemargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T12:49:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:53:13+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459138/mehed-kaisid-ennuksemael-metsavennaelu-maitsmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EvqWwD-NRPkO33f2LG8zGTfZ-To=/324x222/smart/nginx/o/2022/02/21/14378898t1ha863.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EvqWwD-NRPkO33f2LG8zGTfZ-To=/324x222/smart/nginx/o/2022/02/21/14378898t1ha863.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459138/mehed-kaisid-ennuksemael-metsavennaelu-maitsmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Kogemus &#10217; </span>Mehed käisid Ennuksemäel metsavennaelu maitsmas </span></a><a href="https://sakala.postimees.ee/7459138/mehed-kaisid-ennuksemael-metsavennaelu-maitsmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T11:31:06+02:00"><meta itemprop="dateModified" content="2022-02-21T11:31:06+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459051/haiglaravil-olevate-koroonapositiivsete-inimeste-arv-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V90a3tEDAgLBWIA3hWcL9EMjlE8=/324x222/smart/nginx/o/2022/02/21/14378731t1he7cc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V90a3tEDAgLBWIA3hWcL9EMjlE8=/324x222/smart/nginx/o/2022/02/21/14378731t1he7cc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459051/haiglaravil-olevate-koroonapositiivsete-inimeste-arv-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiglaravil olevate koroonapositiivsete inimeste arv kasvab </span></a><a href="https://sakala.postimees.ee/7459051/haiglaravil-olevate-koroonapositiivsete-inimeste-arv-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T10:59:00+02:00"><meta itemprop="dateModified" content="2022-02-21T11:11:03+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7459012/mulgimaa-kaunimad-laulud-on-kolanud-ja-parimad-laululinnud-selgunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bFdD8CmPY2861l2vJYCbgcosrRM=/324x222/smart/nginx/o/2022/02/21/14378694t1hd442.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bFdD8CmPY2861l2vJYCbgcosrRM=/324x222/smart/nginx/o/2022/02/21/14378694t1hd442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7459012/mulgimaa-kaunimad-laulud-on-kolanud-ja-parimad-laululinnud-selgunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgimaa kaunimad laulud on kõlanud ja parimad laululinnud selgunud </span></a><a href="https://sakala.postimees.ee/7459012/mulgimaa-kaunimad-laulud-on-kolanud-ja-parimad-laululinnud-selgunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T22:02:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:09:17+02:00"><meta itemprop="author" content="Piret Linnamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458773/ali-bergmann-palvis-julge-reageerija-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Sng8mzDii1R4h_paUPfNg3FDUNE=/324x222/filters:focal(0x738:4640x3615)/nginx/o/2022/02/20/14378107t1h33ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Sng8mzDii1R4h_paUPfNg3FDUNE=/324x222/filters:focal(0x738:4640x3615)/nginx/o/2022/02/20/14378107t1h33ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458773/ali-bergmann-palvis-julge-reageerija-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äli Bergmann pälvis julge reageerija auhinna </span></a><a href="https://sakala.postimees.ee/7458773/ali-bergmann-palvis-julge-reageerija-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T15:26:00+02:00"><meta itemprop="dateModified" content="2022-02-20T17:12:48+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458579/moisakula-tervitas-riiki-ja-tanas-omasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l2mYBxigYC1o0_34q5us5pBxxis=/324x222/smart/nginx/o/2022/02/20/14377283t1h7702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/l2mYBxigYC1o0_34q5us5pBxxis=/324x222/smart/nginx/o/2022/02/20/14377283t1h7702.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458579/moisakula-tervitas-riiki-ja-tanas-omasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõisaküla tervitas riiki ja tänas omasid </span></a><a href="https://sakala.postimees.ee/7458579/moisakula-tervitas-riiki-ja-tanas-omasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-20T14:23:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:13:19+02:00"><meta itemprop="author" content="Aivar Aotäht, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458541/mannimae-maksimarketi-ehitaja-trotsib-olusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/btD-iJHZeaTesopo9oBUdAXjOvQ=/324x222/smart/nginx/o/2022/02/20/14377223t1h8be0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/btD-iJHZeaTesopo9oBUdAXjOvQ=/324x222/smart/nginx/o/2022/02/20/14377223t1h8be0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458541/mannimae-maksimarketi-ehitaja-trotsib-olusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Männimäe Maksimarketi ehitaja trotsib olusid </span></a><a href="https://sakala.postimees.ee/7458541/mannimae-maksimarketi-ehitaja-trotsib-olusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T12:03:00+02:00"><meta itemprop="dateModified" content="2022-02-20T12:53:23+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458491/viljandimaale-lisandus-92-koroonahaiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vcXHiJyxPZw9RaK_iapa8FjX4kQ=/324x222/smart/nginx/o/2022/02/20/14376998t1h78a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vcXHiJyxPZw9RaK_iapa8FjX4kQ=/324x222/smart/nginx/o/2022/02/20/14376998t1h78a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458491/viljandimaale-lisandus-92-koroonahaiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaale lisandus 92 koroonahaiget </span></a><a href="https://sakala.postimees.ee/7458491/viljandimaale-lisandus-92-koroonahaiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-20T10:27:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:12:28+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458435/politseinike-tood-viljandimaa-lounapiiril-mojutab-ikka-valgevene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0J_7LGEyYaeXuVgHh1xuqXtGoJY=/324x222/smart/nginx/o/2022/02/20/14376664t1hb029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0J_7LGEyYaeXuVgHh1xuqXtGoJY=/324x222/smart/nginx/o/2022/02/20/14376664t1hb029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458435/politseinike-tood-viljandimaa-lounapiiril-mojutab-ikka-valgevene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinike tööd Viljandimaa lõunapiiril mõjutab ikka Valgevene </span></a><a href="https://sakala.postimees.ee/7458435/politseinike-tood-viljandimaa-lounapiiril-mojutab-ikka-valgevene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-19T17:44:51+02:00"><meta itemprop="dateModified" content="2022-02-19T17:44:50+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458231/johan-pitka-sunniaastapaeva-puhul-ilmus-postmark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RfkNqaJQ_si_Yh9deo6K_pNVxGQ=/324x222/smart/nginx/o/2022/02/19/14375926t1h4934.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RfkNqaJQ_si_Yh9deo6K_pNVxGQ=/324x222/smart/nginx/o/2022/02/19/14375926t1h4934.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458231/johan-pitka-sunniaastapaeva-puhul-ilmus-postmark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johan Pitka sünniaastapäeva puhul ilmus postmark </span></a><a href="https://sakala.postimees.ee/7458231/johan-pitka-sunniaastapaeva-puhul-ilmus-postmark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-19T17:11:00+02:00"><meta itemprop="dateModified" content="2022-02-21T18:09:29+02:00"><meta itemprop="author" content="Elmo Riig, Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458214/galerii-soomaa-annab-marku" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JRM2Az_cN6aDR_Tdis4sy589pTk=/324x222/smart/nginx/o/2022/02/19/14375776t1hbe8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JRM2Az_cN6aDR_Tdis4sy589pTk=/324x222/smart/nginx/o/2022/02/19/14375776t1hbe8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458214/galerii-soomaa-annab-marku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Soomaa annab märku</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://sakala.postimees.ee/7458214/galerii-soomaa-annab-marku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-19T12:08:33+02:00"><meta itemprop="dateModified" content="2022-02-19T12:08:32+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7458077/viljandimaa-on-taandunud-nakatumistabelis-tagumiste-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x-RtPV9uv0AnEbW3RgkamYIOVTU=/324x222/filters:focal(59x37:765x490)/nginx/o/2022/02/19/14375084t1h3165.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x-RtPV9uv0AnEbW3RgkamYIOVTU=/324x222/filters:focal(59x37:765x490)/nginx/o/2022/02/19/14375084t1h3165.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7458077/viljandimaa-on-taandunud-nakatumistabelis-tagumiste-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaa on taandunud nakatumistabelis tagumiste hulka </span></a><a href="https://sakala.postimees.ee/7458077/viljandimaa-on-taandunud-nakatumistabelis-tagumiste-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b9bb08f6393b48a37d87.js" async></script></body></html>