<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/duuIpK0xZnzpbbanXkUFm7ECUs4=/1200x630/smart/nginx/o/2021/09/15/14070468t1h8aa6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/duuIpK0xZnzpbbanXkUFm7ECUs4=/1200x630/smart/nginx/o/2021/09/15/14070468t1h8aa6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koolid kinnitavad, et ei korralda vaktsineerimist ja proovivõtmist"><meta property="twitter:title" content="Koolid kinnitavad, et ei korralda vaktsineerimist ja proovivõtmist"><meta property="og:url" content="https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist"><meta property="twitter:url" content="https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Koolijuhid kinnitavad kui ühest suust: lapsevanematel ei ole põhjust karta, et nende lapsi ilma nende nõusolekuta koolis vaktsineerima või testima hakataks."><meta property="twitter:description" content="Koolijuhid kinnitavad kui ühest suust: lapsevanematel ei ole põhjust karta, et nende lapsi ilma nende nõusolekuta koolis vaktsineerima või testima hakataks."><meta property="og:type" content="article"><meta property="article:section" content="Sakala"><meta property="article:tag" content="vaktsineerimine"><meta property="article:tag" content="sundvaktsineerimine"><meta property="article:tag" content="koolid"><meta property="article:tag" content="haridus"><meta property="article:tag" content="koroonaproovid"><meta name="article:published_time" content="2021-09-15T12:29:40+03:00"><meta name="article:modified_time" content="2021-09-15T12:29:39+03:00"><meta name="description" content="Koolijuhid kinnitavad kui ühest suust: lapsevanematel ei ole põhjust karta, et nende lapsi ilma nende nõusolekuta koolis vaktsineerima või testima hakataks."><meta name="keywords" content="vaktsineerimine, sundvaktsineerimine, koolid, haridus, koroonaproovid"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Koolid kinnitavad, et ei korralda vaktsineerimist ja proovivõtmist - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-59dc3268113f67a8225c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tarvo Madsen';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7338602"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">K, 15.09.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://sakala.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 109;"><img width="100%" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--246"><div class="menu-items menu-items--sub"><a href="https://sakala.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Sakala</a><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7338602"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item">Koolid kinnitavad, et ei korralda vaktsineerimist ja proovivõtmist</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338602" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koolid%20kinnitavad%2C%20et%20ei%20korralda%20vaktsineerimist%20ja%20prooviv%C3%B5tmist&url=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338602"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7338602&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koolid%20kinnitavad%2C%20et%20ei%20korralda%20vaktsineerimist%20ja%20prooviv%C3%B5tmist&url=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338602"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-15T12:29:37+03:00">15. september 2021, 12:29</div></div></div><h1 class="article-headline" itemprop="headline name">Koolid kinnitavad, et ei korralda vaktsineerimist ja proovivõtmist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143227" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/aeytO3hRz3TV5y4kDTHFRdNF3Nw=/40x40/smart/nginx/o/2019/08/09/12448765t1h467e.jpg" srcset="//f7.pmo.ee/aeytO3hRz3TV5y4kDTHFRdNF3Nw=/40x40/smart/nginx/o/2019/08/09/12448765t1h467e.jpg, //f7.pmo.ee/kVtoBpKxR7RUlv9SniyCIasL5y0=/80x80/smart/nginx/o/2019/08/09/12448765t1h467e.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tarvo Madsen</span></span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/859E6TzZFUZZ8UuXGEdtvHVDPKo=/1370x820/smart/nginx/o/2021/09/15/14070468t1h8aa6.jpg"><figure-fullscreen eager :image-id="14070468" image-url="//f9.pmo.ee/byR-h9NrVBYH3_LzsC8Dd04vbZ4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/15/14070468t1h8aa6.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14070468)" src="//f9.pmo.ee/859E6TzZFUZZ8UuXGEdtvHVDPKo=/1370x820/smart/nginx/o/2021/09/15/14070468t1h8aa6.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Heimtali koolis proovivõtmist ei korraldata ja kui vaja, saadetakse lapsed perearsti juurde. <span class="figure__caption--name">FOTO: Marko Saarm</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Koolijuhid kinnitavad kui ühest suust: lapsevanematel ei ole põhjust karta, et nende lapsi ilma nende nõusolekuta koolis vaktsineerima või testima hakataks.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-107b21ylo3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8266zdlos8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yq351qu0xc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Viljandi Kesklinna kooli direktor Aavo Soopa rääkis, et on saanud kirju lapsevanematelt, kes tahavad, et nende lapsi ei vaktsineeritaks ega testitaks. Soopa kinnitusel ei kavatsegi kool ilma lapsevanema loata seda teha. "Ma ei tea, kas meie siin koolis oskame neid rahustada. Ainus, mis saame öelda, on, et me tõesti mitte midagi ei tee ilma nõusolekuta," toonitas direktor.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Vaktsineerimist kool ise ei korralda. Augustis oli Kesklinna koolis küll vaktsineerimiskabinet, kuid vaktsineerimist korraldasid Viljandi haigla ja hariduse arengufond ning kooli roll oli vaid ruume pakkuda.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7338602" secure-domain="https://secure.postimees.ee" section-color="#959ba1" return-to="https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338602" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koolid%20kinnitavad%2C%20et%20ei%20korralda%20vaktsineerimist%20ja%20prooviv%C3%B5tmist&url=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338602"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7338602&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koolid%20kinnitavad%2C%20et%20ei%20korralda%20vaktsineerimist%20ja%20prooviv%C3%B5tmist&url=https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338602"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7338602/koolid-kinnitavad-et-ei-korralda-vaktsineerimist-ja-proovivotmist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2nif1nae28" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7338602" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7338602" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wygxupf5eg" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-14T18:56:31+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7338120/esmaspaevase-katkestuse-ajal-oli-moni-majapidamine-elektrita-14-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KSZNGOv4v1uaQpXpAVuk6d2vtkE=/324x222/smart/nginx/o/2021/09/14/14069404t1h6517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KSZNGOv4v1uaQpXpAVuk6d2vtkE=/324x222/smart/nginx/o/2021/09/14/14069404t1h6517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7338120/esmaspaevase-katkestuse-ajal-oli-moni-majapidamine-elektrita-14-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäevase katkestuse ajal oli mõni majapidamine elektrita 14 tundi </span></a><a href="https://sakala.postimees.ee/7338120/esmaspaevase-katkestuse-ajal-oli-moni-majapidamine-elektrita-14-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-14T16:39:07+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337998/15-septembri-sakala-kuulutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab">Kuulutused</a></div><a href="https://sakala.postimees.ee/7337998/15-septembri-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15. septembri Sakala kuulutused </span></a><a href="https://sakala.postimees.ee/7337998/15-septembri-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-14T16:14:07+03:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337976/paala-jarve-jooksu-paremiku-seas-oli-teada-soosikute-korval-ka-uusi-tegijaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZFWQHHY5y-WEyk9Cfp-W9iA5h0g=/324x222/smart/nginx/o/2021/09/14/14068934t1h0510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZFWQHHY5y-WEyk9Cfp-W9iA5h0g=/324x222/smart/nginx/o/2021/09/14/14068934t1h0510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">179 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/7337976/paala-jarve-jooksu-paremiku-seas-oli-teada-soosikute-korval-ka-uusi-tegijaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paala järve jooksu paremiku seas oli teada soosikute kõrval ka uusi tegijaid </span></a><a href="https://sakala.postimees.ee/7337976/paala-jarve-jooksu-paremiku-seas-oli-teada-soosikute-korval-ka-uusi-tegijaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-14T16:12:51+03:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337975/euroopasse-naasnud-viljandi-hc-paneb-nuud-ka-eesti-meistriliigas-palli-mangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MRQ0rhc5vVmtHF-xZMeRz269Ct0=/324x222/smart/nginx/o/2021/09/14/14068933t1h1574.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MRQ0rhc5vVmtHF-xZMeRz269Ct0=/324x222/smart/nginx/o/2021/09/14/14068933t1h1574.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/7337975/euroopasse-naasnud-viljandi-hc-paneb-nuud-ka-eesti-meistriliigas-palli-mangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopasse naasnud Viljandi HC paneb nüüd ka Eesti meistriliigas palli mängu </span></a><a href="https://sakala.postimees.ee/7337975/euroopasse-naasnud-viljandi-hc-paneb-nuud-ka-eesti-meistriliigas-palli-mangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-14T14:44:38+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337876/lembit-peterson-kunstil-voib-olla-joud-aidata-inimesel-jalle-tousta-ja-edasi-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s5foVjCE8gOKNP932crwkZZUS4c=/324x222/smart/nginx/o/2021/09/14/14068504t1hc52a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s5foVjCE8gOKNP932crwkZZUS4c=/324x222/smart/nginx/o/2021/09/14/14068504t1hc52a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337876/lembit-peterson-kunstil-voib-olla-joud-aidata-inimesel-jalle-tousta-ja-edasi-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lembit Peterson: kunstil võib olla jõud aidata inimesel jälle tõusta ja edasi minna </span></a><a href="https://sakala.postimees.ee/7337876/lembit-peterson-kunstil-voib-olla-joud-aidata-inimesel-jalle-tousta-ja-edasi-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T17:36:00+03:00"><meta itemprop="dateModified" content="2021-09-14T17:37:34+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7338045/mannimael-avati-valijoulinnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lCyzPK7UvU59yHntpgZGMFm3AFU=/324x222/smart/nginx/o/2021/09/14/14069184t1h0efd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lCyzPK7UvU59yHntpgZGMFm3AFU=/324x222/smart/nginx/o/2021/09/14/14069184t1h0efd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">64 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7338045/mannimael-avati-valijoulinnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Männimäel avati välijõulinnak </span></a><a href="https://sakala.postimees.ee/7338045/mannimael-avati-valijoulinnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s979vv9diz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T15:28:00+03:00"><meta itemprop="dateModified" content="2021-09-14T18:57:03+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337935/politsei-palub-abi-et-tuvastada-vaidetava-eneserahuldaja-tegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vqN1rhv45PHKe1uJHQ6x1P80GPI=/324x222/smart/nginx/o/2021/09/14/14068975t1hf6d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vqN1rhv45PHKe1uJHQ6x1P80GPI=/324x222/smart/nginx/o/2021/09/14/14068975t1hf6d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337935/politsei-palub-abi-et-tuvastada-vaidetava-eneserahuldaja-tegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub abi, et tuvastada väidetava eneserahuldaja tegusid </span></a><a href="https://sakala.postimees.ee/7337935/politsei-palub-abi-et-tuvastada-vaidetava-eneserahuldaja-tegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T12:21:00+03:00"><meta itemprop="dateModified" content="2021-09-15T10:06:42+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337733/viiruspuhangu-tottu-suleti-abja-paluoja-lasteaed-terveks-nadalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bgGINyAHr9U93-9MEAJMI_x8gVs=/324x222/smart/nginx/o/2021/09/14/14068219t1h7c9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bgGINyAHr9U93-9MEAJMI_x8gVs=/324x222/smart/nginx/o/2021/09/14/14068219t1h7c9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337733/viiruspuhangu-tottu-suleti-abja-paluoja-lasteaed-terveks-nadalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiruspuhangu tõttu suleti Abja-Paluoja lasteaed terveks nädalaks </span></a><a href="https://sakala.postimees.ee/7337733/viiruspuhangu-tottu-suleti-abja-paluoja-lasteaed-terveks-nadalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T11:27:00+03:00"><meta itemprop="dateModified" content="2021-09-14T13:06:43+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337669/jalgrattur-sai-autolt-loogi-onnetuse-pohjustanud-soiduk-lahkus-sundmuskohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/34KiAsap-LMV2MnlFg3CcYZprfI=/324x222/smart/nginx/o/2021/09/14/14068076t1h227f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/34KiAsap-LMV2MnlFg3CcYZprfI=/324x222/smart/nginx/o/2021/09/14/14068076t1h227f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337669/jalgrattur-sai-autolt-loogi-onnetuse-pohjustanud-soiduk-lahkus-sundmuskohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgrattur sai autolt löögi, õnnetuse põhjustanud sõiduk lahkus sündmuskohalt </span></a><a href="https://sakala.postimees.ee/7337669/jalgrattur-sai-autolt-loogi-onnetuse-pohjustanud-soiduk-lahkus-sundmuskohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T10:51:00+03:00"><meta itemprop="dateModified" content="2021-09-14T10:51:03+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337623/surgaveres-tuli-bussiplaani-muudatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/80lH_D7nxhzQidq2d-w72LvdLvE=/324x222/smart/nginx/o/2021/09/14/14067984t1hdf8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/80lH_D7nxhzQidq2d-w72LvdLvE=/324x222/smart/nginx/o/2021/09/14/14067984t1hdf8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337623/surgaveres-tuli-bussiplaani-muudatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sürgaveres tuli bussiplaani muudatus </span></a><a href="https://sakala.postimees.ee/7337623/surgaveres-tuli-bussiplaani-muudatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T10:50:46+03:00"><meta itemprop="dateModified" content="2021-09-14T10:50:48+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337621/viljandi-vald-ootab-kaasava-eelarve-ideid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yFtZ5weEqLwhw1QV40TwSI9vJqY=/324x222/smart/nginx/o/2021/09/14/14067982t1ha8e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yFtZ5weEqLwhw1QV40TwSI9vJqY=/324x222/smart/nginx/o/2021/09/14/14067982t1ha8e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337621/viljandi-vald-ootab-kaasava-eelarve-ideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi vald ootab kaasava eelarve ideid </span></a><a href="https://sakala.postimees.ee/7337621/viljandi-vald-ootab-kaasava-eelarve-ideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:10:41+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337235/14-septembri-sakala-kuulutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h_QsUkwjUR9zIcq5qi1ajKkU2UY=/324x222/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab">Kuulutused</a></div><a href="https://sakala.postimees.ee/7337235/14-septembri-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">14. septembri Sakala kuulutused </span></a><a href="https://sakala.postimees.ee/7337235/14-septembri-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:05:20+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337228/linna-ja-raamatukogu-sunnipaev-sulgeb-laupaeval-tallinna-tanava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g5nQLGL_04MpI1ck_P0pX2VwrEs=/324x222/smart/nginx/o/2021/09/13/14067090t1heeeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g5nQLGL_04MpI1ck_P0pX2VwrEs=/324x222/smart/nginx/o/2021/09/13/14067090t1heeeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337228/linna-ja-raamatukogu-sunnipaev-sulgeb-laupaeval-tallinna-tanava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linna ja raamatukogu sünnipäev sulgeb laupäeval Tallinna tänava </span></a><a href="https://sakala.postimees.ee/7337228/linna-ja-raamatukogu-sunnipaev-sulgeb-laupaeval-tallinna-tanava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:56:25+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337222/puuluubil-hakkas-paala-jarvest-ja-viimasest-suusatajast-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NZ5fRCbk7PsLfe-xThFNpWEW5nw=/324x222/smart/nginx/o/2021/09/13/14067072t1h6aa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NZ5fRCbk7PsLfe-xThFNpWEW5nw=/324x222/smart/nginx/o/2021/09/13/14067072t1h6aa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337222/puuluubil-hakkas-paala-jarvest-ja-viimasest-suusatajast-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puuluubil hakkas Paala järvest ja viimasest suusatajast kahju </span></a><a href="https://sakala.postimees.ee/7337222/puuluubil-hakkas-paala-jarvest-ja-viimasest-suusatajast-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:49:29+03:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337220/linnale-laekus-arvatust-rohkem-lastelaagri-toetuse-taotlusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xeF9ucB7M9zNzHHKXw6ubpIKses=/324x222/smart/nginx/o/2021/09/13/14067062t1ha28c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xeF9ucB7M9zNzHHKXw6ubpIKses=/324x222/smart/nginx/o/2021/09/13/14067062t1ha28c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337220/linnale-laekus-arvatust-rohkem-lastelaagri-toetuse-taotlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnale laekus arvatust rohkem lastelaagri toetuse taotlusi </span></a><a href="https://sakala.postimees.ee/7337220/linnale-laekus-arvatust-rohkem-lastelaagri-toetuse-taotlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rmrvtl9m3u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:50:44+03:00"><meta itemprop="dateModified" content="2021-08-18T15:50:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:50:32+03:00"><meta itemprop="dateModified" content="2021-08-18T15:50:31+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:50:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:50:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:57+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:57+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:36:59+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337208/oine-vihmasadu-pani-arimaja-wc-taas-tagurpidi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/if3XMv1wE4v5ZjZgozaz4OntRhk=/324x222/smart/nginx/o/2021/09/13/14067034t1h0783.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/if3XMv1wE4v5ZjZgozaz4OntRhk=/324x222/smart/nginx/o/2021/09/13/14067034t1h0783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337208/oine-vihmasadu-pani-arimaja-wc-taas-tagurpidi-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öine vihmasadu pani ärimaja WC taas tagurpidi tööle </span></a><a href="https://sakala.postimees.ee/7337208/oine-vihmasadu-pani-arimaja-wc-taas-tagurpidi-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:31:46+03:00"><meta itemprop="author" content="Kirke Katariina Siimso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337200/kui-naed-valja-nagu-viljandlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eik8rn8JIUj8p_A4dEBNkt_ID2s=/324x222/smart/nginx/o/2021/09/13/14066990t1h96d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eik8rn8JIUj8p_A4dEBNkt_ID2s=/324x222/smart/nginx/o/2021/09/13/14066990t1h96d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/248" class="list-article__section-label slab">Arvamus</a></div><a href="https://sakala.postimees.ee/7337200/kui-naed-valja-nagu-viljandlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui näed välja nagu viljandlane </span></a><a href="https://sakala.postimees.ee/7337200/kui-naed-valja-nagu-viljandlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:29:34+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337197/praanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ifj42GB71vadcufBqsR9ZZ6SM1o=/324x222/smart/nginx/o/2021/09/13/14066984t1hf689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ifj42GB71vadcufBqsR9ZZ6SM1o=/324x222/smart/nginx/o/2021/09/13/14066984t1hf689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7337197/praanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Präänikud </span></a><a href="https://sakala.postimees.ee/7337197/praanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-13T15:32:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:08:43+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7337046/katkise-maakaabli-tottu-oli-viljandis-ule-300-majapidamise-elektrita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yXk50G1ARomZwrRiCi5bJjIlPls=/324x222/smart/nginx/o/2021/09/13/14066471t1hd555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yXk50G1ARomZwrRiCi5bJjIlPls=/324x222/smart/nginx/o/2021/09/13/14066471t1hd555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7337046/katkise-maakaabli-tottu-oli-viljandis-ule-300-majapidamise-elektrita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkise maakaabli tõttu oli Viljandis üle 300 majapidamise elektrita <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7337046/katkise-maakaabli-tottu-oli-viljandis-ule-300-majapidamise-elektrita/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 19. Elekter on tagasi</div></a><a href="https://sakala.postimees.ee/7337046/katkise-maakaabli-tottu-oli-viljandis-ule-300-majapidamise-elektrita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-13T14:49:27+03:00"><meta itemprop="dateModified" content="2021-09-13T14:49:30+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336985/viljandimaal-anti-kaks-positiivset-koroonaproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PPmVyLHRMnYeXINf-BSYYiq-1aE=/324x222/smart/nginx/o/2021/09/13/14066250t1h5252.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PPmVyLHRMnYeXINf-BSYYiq-1aE=/324x222/smart/nginx/o/2021/09/13/14066250t1h5252.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7336985/viljandimaal-anti-kaks-positiivset-koroonaproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaal anti kaks positiivset koroonaproovi </span></a><a href="https://sakala.postimees.ee/7336985/viljandimaal-anti-kaks-positiivset-koroonaproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-13T11:23:17+03:00"><meta itemprop="dateModified" content="2021-09-13T11:23:17+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336748/algas-viljandi-kaasava-eelarve-ideede-esitamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YG7XMMDnUtoxo1qMysduqyYmDLg=/324x222/smart/nginx/o/2021/09/13/14065246t1h68b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YG7XMMDnUtoxo1qMysduqyYmDLg=/324x222/smart/nginx/o/2021/09/13/14065246t1h68b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7336748/algas-viljandi-kaasava-eelarve-ideede-esitamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas Viljandi kaasava eelarve ideede esitamine </span></a><a href="https://sakala.postimees.ee/7336748/algas-viljandi-kaasava-eelarve-ideede-esitamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-13T10:42:13+03:00"><meta itemprop="dateModified" content="2021-09-13T10:42:15+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336696/paastjaid-kaisid-mangeni-farmis-kustutamas-korvtostukeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4mhCB9t3UIpB6imEOYREGVBRZOk=/324x222/smart/nginx/o/2021/09/13/14065191t1h9fa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4mhCB9t3UIpB6imEOYREGVBRZOk=/324x222/smart/nginx/o/2021/09/13/14065191t1h9fa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7336696/paastjaid-kaisid-mangeni-farmis-kustutamas-korvtostukeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjaid käisid Mangeni farmis kustutamas korvtõstukeid </span></a><a href="https://sakala.postimees.ee/7336696/paastjaid-kaisid-mangeni-farmis-kustutamas-korvtostukeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-13T10:08:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:24:36+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336655/suur-vihm-viis-osa-uuest-konniteest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/24CKLMEC5a8BV-XBElgStAwpT9M=/324x222/smart/nginx/o/2021/09/13/14065042t1ha464.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/24CKLMEC5a8BV-XBElgStAwpT9M=/324x222/smart/nginx/o/2021/09/13/14065042t1ha464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7336655/suur-vihm-viis-osa-uuest-konniteest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">FOTOD &#10217; </span>Suur vihm viis osa uuest kõnniteest </span></a><a href="https://sakala.postimees.ee/7336655/suur-vihm-viis-osa-uuest-konniteest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-13T03:30:00+03:00"><meta itemprop="dateModified" content="2021-09-13T09:51:44+03:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336498/viljandi-soudjate-medaliarvestusse-lisandus-veel-kulda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9EyiERlq0JBFIvrfgyts7X3sFPY=/324x222/smart/nginx/o/2021/09/12/14063949t1hb200.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9EyiERlq0JBFIvrfgyts7X3sFPY=/324x222/smart/nginx/o/2021/09/12/14063949t1hb200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">175 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7336498/viljandi-soudjate-medaliarvestusse-lisandus-veel-kulda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi sõudjate medaliarvestusse lisandus veel kulda </span></a><a href="https://sakala.postimees.ee/7336498/viljandi-soudjate-medaliarvestusse-lisandus-veel-kulda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-12T10:43:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:00:39+03:00"><meta itemprop="author" content="Kalle Allik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336140/viljandlased-noppisid-rallikrossi-eesti-meistrivoistluste-piiroja-etapilt-neli-poodiumikohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XSXJ3iZgck9OCm5A1y5mLo1gZpI=/324x222/smart/nginx/o/2021/09/12/14063085t1hc16a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XSXJ3iZgck9OCm5A1y5mLo1gZpI=/324x222/smart/nginx/o/2021/09/12/14063085t1hc16a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/7336140/viljandlased-noppisid-rallikrossi-eesti-meistrivoistluste-piiroja-etapilt-neli-poodiumikohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlased noppisid rallikrossi Eesti meistrivõistluste Piiroja etapilt neli poodiumikohta. </span></a><a href="https://sakala.postimees.ee/7336140/viljandlased-noppisid-rallikrossi-eesti-meistrivoistluste-piiroja-etapilt-neli-poodiumikohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-12T10:04:00+03:00"><meta itemprop="dateModified" content="2021-09-12T10:48:41+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336101/kaheksa-viljandi-naist-tulid-korraga-eesti-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yayUOTCt3sZjXBuSDlWaNjNwth8=/324x222/smart/nginx/o/2021/09/12/14062987t1h5569.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yayUOTCt3sZjXBuSDlWaNjNwth8=/324x222/smart/nginx/o/2021/09/12/14062987t1h5569.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7336101/kaheksa-viljandi-naist-tulid-korraga-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaheksa Viljandi naist tulid korraga Eesti meistriks </span></a><a href="https://sakala.postimees.ee/7336101/kaheksa-viljandi-naist-tulid-korraga-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-12T08:48:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:38:07+03:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7336060/angerja-auks-tehti-festival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ynBVgKT4LCTmDUDvDK7vhsyV6As=/324x222/smart/nginx/o/2021/09/11/14061939t1h9501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ynBVgKT4LCTmDUDvDK7vhsyV6As=/324x222/smart/nginx/o/2021/09/11/14061939t1h9501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">72 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7336060/angerja-auks-tehti-festival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Angerja auks tehti festival </span></a><a href="https://sakala.postimees.ee/7336060/angerja-auks-tehti-festival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T17:48:00+03:00"><meta itemprop="dateModified" content="2021-09-13T17:59:21+03:00"><meta itemprop="author" content="Sakala, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7335950/viljandi-hc-alustas-eurosarja-viigiga-bosnialaste-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rYcWR_als-VkwwTi5o9Zep4Hl_8=/324x222/smart/nginx/o/2021/09/11/14062191t1hb664.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rYcWR_als-VkwwTi5o9Zep4Hl_8=/324x222/smart/nginx/o/2021/09/11/14062191t1hb664.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">145 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7335950/viljandi-hc-alustas-eurosarja-viigiga-bosnialaste-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi HC alustas eurosarja viigiga bosnialaste vastu </span></a><a href="https://sakala.postimees.ee/7335950/viljandi-hc-alustas-eurosarja-viigiga-bosnialaste-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T16:56:00+03:00"><meta itemprop="dateModified" content="2021-09-11T17:28:47+03:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7335916/lapsed-voistlesid-paala-jarve-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sPp66jQFqykgMrU2QDfOo7GTSqA=/324x222/smart/nginx/o/2021/09/11/14061447t1hbbe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sPp66jQFqykgMrU2QDfOo7GTSqA=/324x222/smart/nginx/o/2021/09/11/14061447t1hbbe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">179 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7335916/lapsed-voistlesid-paala-jarve-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed võistlesid Paala järve jooksul</span><div class="list-article__additional-headline">Galerii</div></a><a href="https://sakala.postimees.ee/7335916/lapsed-voistlesid-paala-jarve-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T13:07:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:44:26+03:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7335802/kolga-jaani-sugislaat-kolis-vissuverre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y4s1g7ixtNMKHn46IQySeKyg3-s=/324x222/smart/nginx/o/2021/09/11/14061148t1hf824.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y4s1g7ixtNMKHn46IQySeKyg3-s=/324x222/smart/nginx/o/2021/09/11/14061148t1hf824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7335802/kolga-jaani-sugislaat-kolis-vissuverre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolga-Jaani sügislaat kolis Vissuverre </span></a><a href="https://sakala.postimees.ee/7335802/kolga-jaani-sugislaat-kolis-vissuverre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T12:40:00+03:00"><meta itemprop="dateModified" content="2021-09-11T13:07:58+03:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7335775/johvikad-ootavad-korjamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/II1Z0sECdLE0TTC2bWJJ4NGaCGM=/324x222/smart/nginx/o/2021/09/11/14061040t1hcad5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/II1Z0sECdLE0TTC2bWJJ4NGaCGM=/324x222/smart/nginx/o/2021/09/11/14061040t1hcad5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7335775/johvikad-ootavad-korjamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvikad ootavad korjamist </span></a><a href="https://sakala.postimees.ee/7335775/johvikad-ootavad-korjamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T11:47:00+03:00"><meta itemprop="dateModified" content="2021-09-13T18:45:06+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7335800/politsei-esitas-kahele-pohja-sakala-eksraamatupidajale-kuriteokahtlustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pJeKfjOqYn3vh6b0gfcEphkHplA=/324x222/smart/nginx/o/2021/09/11/14060983t1hfd5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pJeKfjOqYn3vh6b0gfcEphkHplA=/324x222/smart/nginx/o/2021/09/11/14060983t1hfd5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7335800/politsei-esitas-kahele-pohja-sakala-eksraamatupidajale-kuriteokahtlustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei esitas kahele Põhja-Sakala eksraamatupidajale kuriteokahtlustuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7335800/politsei-esitas-kahele-pohja-sakala-eksraamatupidajale-kuriteokahtlustuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7335800/politsei-esitas-kahele-pohja-sakala-eksraamatupidajale-kuriteokahtlustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:01:00+03:00"><meta itemprop="dateModified" content="2021-09-11T07:14:09+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7335464/seltsielu-laheb-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O8YybXl7zSx0BEKiNA9TC5SUipE=/324x222/filters:focal(1094x512:1109x527)/nginx/o/2021/09/10/14059854t1h5e95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O8YybXl7zSx0BEKiNA9TC5SUipE=/324x222/filters:focal(1094x512:1109x527)/nginx/o/2021/09/10/14059854t1h5e95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7335464/seltsielu-laheb-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seltsielu läheb käima </span></a><a href="https://sakala.postimees.ee/7335464/seltsielu-laheb-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a65872cf3d76afee1e23.js" async></script></body></html>