<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/M-a3SGCTbi-MlY802XFHlMk5iI8=/1200x630/smart/nginx/o/2021/08/09/13981179t1h50a6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/M-a3SGCTbi-MlY802XFHlMk5iI8=/1200x630/smart/nginx/o/2021/08/09/13981179t1h50a6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Võhmassaare külas põleb taas mets"><meta property="twitter:title" content="Võhmassaare külas põleb taas mets"><meta property="og:url" content="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets"><meta property="twitter:url" content="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Täna kell 19:39 sai häirekeskus teate, et Põhja-Sakala vallas Võhmassare külas on maastikutulekahju."><meta property="twitter:description" content="Täna kell 19:39 sai häirekeskus teate, et Põhja-Sakala vallas Võhmassare külas on maastikutulekahju."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2021-08-09T20:37:37+03:00"><meta name="article:modified_time" content="2021-08-09T20:37:50+03:00"><meta name="description" content="Täna kell 19:39 sai häirekeskus teate, et Põhja-Sakala vallas Võhmassare külas on maastikutulekahju."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Võhmassaare külas põleb taas mets - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b071361a9f0d911dc55b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .list-article__feed-label {
    background-color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Egon Valdaru';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-246 article-7311864"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">E, 9.08.2021</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://sakala.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 109;"><img width="100%" src="https://f.pmo.ee/logos/246/c77932f9cbf6d4fb3e172db3c0672293.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://sakala.postimees.ee/section/247" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7311864"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Võhmassaare külas põleb taas mets</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7311864" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5hmassaare%20k%C3%BClas%20p%C3%B5leb%20taas%20mets&url=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7311864"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7311864&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%B5hmassaare%20k%C3%BClas%20p%C3%B5leb%20taas%20mets&url=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7311864"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-09T20:37:51+03:00">9. august 2021, 20:37</div></div></div><h1 class="article-headline" itemprop="headline name">Võhmassaare külas põleb taas mets</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111121" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/2ldeSm1PYfJ-PCkpRqvvEhwZyqo=/40x40/filters:focal(15x1352:3083x3098)/nginx/o/2017/04/15/6551857t1h5231.jpg" srcset="//f10.pmo.ee/2ldeSm1PYfJ-PCkpRqvvEhwZyqo=/40x40/filters:focal(15x1352:3083x3098)/nginx/o/2017/04/15/6551857t1h5231.jpg, //f10.pmo.ee/WQp3QtmkTIXk2JL_9DRuDUjStqI=/80x80/filters:focal(15x1352:3083x3098)/nginx/o/2017/04/15/6551857t1h5231.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Egon Valdaru</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/TTNtiZfM0xK_MnzvGj5ALm9qt9Y=/1370x820/smart/nginx/o/2021/08/09/13981179t1h50a6.jpg"><figure-fullscreen eager :image-id="13981179" image-url="//f7.pmo.ee/RoHqFKAAcnNGYiRQpoMcHIH3tMA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/09/13981179t1h50a6.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13981179)" src="//f7.pmo.ee/TTNtiZfM0xK_MnzvGj5ALm9qt9Y=/1370x820/smart/nginx/o/2021/08/09/13981179t1h50a6.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: KENNO SOO/SAKALA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kell 19:39 sai häirekeskus teate, et Põhja-Sakala vallas Võhmassare külas on maastikutulekahju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Päästjad on sündmsukohal ning selgitavad, kus täpsemalt põleb. Samas piirkonnas oli metsatulekahju ka 26. juulil.</p></div></div><cookie-paywall article-id="7311864"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7311864" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5hmassaare%20k%C3%BClas%20p%C3%B5leb%20taas%20mets&url=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7311864"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7311864&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=V%C3%B5hmassaare%20k%C3%BClas%20p%C3%B5leb%20taas%20mets&url=https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7311864"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7311864" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7311864" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7kmf4vx4fy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-i7i18h2tby" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tlq33sorq0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-09T20:37:51+03:00"><meta itemprop="dateModified" content="2021-08-09T20:37:50+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tc21wM5CIGbZ5IfsQJNN37Znwxg=/324x222/smart/nginx/o/2021/08/09/13981179t1h50a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tc21wM5CIGbZ5IfsQJNN37Znwxg=/324x222/smart/nginx/o/2021/08/09/13981179t1h50a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võhmassaare külas põleb taas mets </span></a><a href="https://sakala.postimees.ee/7311864/vohmassaare-kulas-poleb-taas-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-09T15:10:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:08:38+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311603/viljandi-haigla-ootab-vaktsineerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkixeLwGdVv3IL5H9RSfkWIH6vA=/324x222/smart/nginx/o/2021/08/09/13980222t1hf9f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CkixeLwGdVv3IL5H9RSfkWIH6vA=/324x222/smart/nginx/o/2021/08/09/13980222t1hf9f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311603/viljandi-haigla-ootab-vaktsineerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi haigla ootab vaktsineerima </span></a><a href="https://sakala.postimees.ee/7311603/viljandi-haigla-ootab-vaktsineerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-09T14:57:18+03:00"><meta itemprop="dateModified" content="2021-08-09T14:57:21+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311590/purjus-mees-peksis-puuhaluga-majaseinu-ja-ahvardas-kaaskodanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P3rkMrYhMfDVceyNTkmhAwSAvcY=/324x222/filters:focal(1267x1280:1282x1295)/nginx/o/2021/08/09/13980209t1h86c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P3rkMrYhMfDVceyNTkmhAwSAvcY=/324x222/filters:focal(1267x1280:1282x1295)/nginx/o/2021/08/09/13980209t1h86c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311590/purjus-mees-peksis-puuhaluga-majaseinu-ja-ahvardas-kaaskodanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus mees peksis puuhaluga majaseinu ja ähvardas kaaskodanikku </span></a><a href="https://sakala.postimees.ee/7311590/purjus-mees-peksis-puuhaluga-majaseinu-ja-ahvardas-kaaskodanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-09T14:15:42+03:00"><meta itemprop="dateModified" content="2021-08-09T14:15:43+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311528/viljandi-vallas-alustas-tood-kaks-uut-direktorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZB35LnfJIPQkez5FLI8EfzLJ47c=/324x222/smart/nginx/o/2021/08/09/13980127t1ha771.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZB35LnfJIPQkez5FLI8EfzLJ47c=/324x222/smart/nginx/o/2021/08/09/13980127t1ha771.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311528/viljandi-vallas-alustas-tood-kaks-uut-direktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi vallas alustas tööd kaks uut direktorit </span></a><a href="https://sakala.postimees.ee/7311528/viljandi-vallas-alustas-tood-kaks-uut-direktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-09T14:15:00+03:00"><meta itemprop="dateModified" content="2021-08-09T14:47:34+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311529/kes-voiks-olla-tulevane-eesti-vabariigi-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-32osI1mSUfyKIMTyzw710NTVw4=/324x222/smart/nginx/o/2021/08/09/13980128t1h76d3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-32osI1mSUfyKIMTyzw710NTVw4=/324x222/smart/nginx/o/2021/08/09/13980128t1h76d3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311529/kes-voiks-olla-tulevane-eesti-vabariigi-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">TÄNAVAKÜSITLUS &#10217; </span>Kes võiks olla tulevane Eesti Vabariigi president? </span></a><a href="https://sakala.postimees.ee/7311529/kes-voiks-olla-tulevane-eesti-vabariigi-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-09T11:52:17+03:00"><meta itemprop="dateModified" content="2021-08-09T11:52:20+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311345/oopaevaga-leitud-147-nakatunust-on-viis-viljandimaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yriLFpKa231Xg1WXbOu9fte5MRw=/324x222/filters:focal(1036x435:1051x450)/nginx/o/2021/08/09/13979735t1h9b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yriLFpKa231Xg1WXbOu9fte5MRw=/324x222/filters:focal(1036x435:1051x450)/nginx/o/2021/08/09/13979735t1h9b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311345/oopaevaga-leitud-147-nakatunust-on-viis-viljandimaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga leitud 147 nakatunust on viis Viljandimaalt </span></a><a href="https://sakala.postimees.ee/7311345/oopaevaga-leitud-147-nakatunust-on-viis-viljandimaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6omwro6dlx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-09T00:42:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:09:06+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7311099/raiumisele-maaratud-viljandi-puude-markamiseks-seati-ules-valgusinstallatsioon" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S2SSaclp6MJKRtphCk4wCnhO-o8=/324x222/filters:focal(921x384:936x399)/nginx/o/2021/08/09/13979185t1h95b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S2SSaclp6MJKRtphCk4wCnhO-o8=/324x222/filters:focal(921x384:936x399)/nginx/o/2021/08/09/13979185t1h95b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7311099/raiumisele-maaratud-viljandi-puude-markamiseks-seati-ules-valgusinstallatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Meeleavaldus &#10217; </span>Raiumisele määratud Viljandi puude märkamiseks seati üles valgusinstallatsioon </span></a><a href="https://sakala.postimees.ee/7311099/raiumisele-maaratud-viljandi-puude-markamiseks-seati-ules-valgusinstallatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-08T14:18:00+03:00"><meta itemprop="dateModified" content="2021-08-08T14:47:20+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310878/kaamera-ette-jaanud-hiirekuningad-labi-aastate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mERPKqJWgz1B9g08va87C5RpbVk=/324x222/filters:focal(207x132:222x147)/nginx/o/2021/08/08/13978343t1hde7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mERPKqJWgz1B9g08va87C5RpbVk=/324x222/filters:focal(207x132:222x147)/nginx/o/2021/08/08/13978343t1hde7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">139 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/251" class="list-article__section-label slab">Galerii</a></div><a href="https://sakala.postimees.ee/7310878/kaamera-ette-jaanud-hiirekuningad-labi-aastate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Suur kassigalerii &#10217; </span>Kaamera ette jäänud hiirekuningad läbi aastate </span></a><a href="https://sakala.postimees.ee/7310878/kaamera-ette-jaanud-hiirekuningad-labi-aastate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-08T13:40:34+03:00"><meta itemprop="dateModified" content="2021-08-08T13:40:35+03:00"><meta itemprop="author" content="Triin Loide, Eve Naaber"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310862/viljandi-villapallid-votavad-suvest-viimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/07adcQ6UGX_UZYGAAG-XlwIXq_M=/324x222/smart/nginx/o/2021/08/08/13978151t1hf081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/07adcQ6UGX_UZYGAAG-XlwIXq_M=/324x222/smart/nginx/o/2021/08/08/13978151t1hf081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/251" class="list-article__section-label slab">Galerii</a></div><a href="https://sakala.postimees.ee/7310862/viljandi-villapallid-votavad-suvest-viimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Galerii &#10217; </span>Viljandi villapallid võtavad suvest viimast </span></a><a href="https://sakala.postimees.ee/7310862/viljandi-villapallid-votavad-suvest-viimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-08T11:06:49+03:00"><meta itemprop="dateModified" content="2021-08-08T11:06:50+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310776/viljandimaale-lisandus-oopaevaga-12-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xkH198r2bPh8bb9JWZz5lr52aSI=/324x222/smart/nginx/o/2021/08/08/13977935t1h1e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xkH198r2bPh8bb9JWZz5lr52aSI=/324x222/smart/nginx/o/2021/08/08/13977935t1h1e5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310776/viljandimaale-lisandus-oopaevaga-12-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaale lisandus ööpäevaga 12 nakatunut </span></a><a href="https://sakala.postimees.ee/7310776/viljandimaale-lisandus-oopaevaga-12-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T20:36:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:17:06+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310617/floksinaitus-ja-aiakohvikute-paev-meelitasid-lilletallu-tuhatkond-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/070CqxS0ey0uxGE7pyXC817ZnlM=/324x222/smart/nginx/o/2021/08/07/13977144t1hf52a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/070CqxS0ey0uxGE7pyXC817ZnlM=/324x222/smart/nginx/o/2021/08/07/13977144t1hf52a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">84 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310617/floksinaitus-ja-aiakohvikute-paev-meelitasid-lilletallu-tuhatkond-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Galerii &#10217; </span>Floksinäitus ja aiakohvikute päev meelitasid lilletallu tuhatkond inimest </span></a><a href="https://sakala.postimees.ee/7310617/floksinaitus-ja-aiakohvikute-paev-meelitasid-lilletallu-tuhatkond-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T20:09:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:12:25+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310609/kasidresiinid-joudsid-laulu-ja-hea-tujuga-viljandisse-viimast-voistlust-pidama" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y-D2RdMm20O626BLaIpLYCTfOQc=/324x222/smart/nginx/o/2021/08/07/13977064t1h4615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/y-D2RdMm20O626BLaIpLYCTfOQc=/324x222/smart/nginx/o/2021/08/07/13977064t1h4615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310609/kasidresiinid-joudsid-laulu-ja-hea-tujuga-viljandisse-viimast-voistlust-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Galerii &#10217; </span>Käsidresiinid jõudsid laulu ja hea tujuga Viljandisse viimast võistlust pidama</span><div class="list-article__additional-headline">Täiendatud kell 9.00!</div></a><a href="https://sakala.postimees.ee/7310609/kasidresiinid-joudsid-laulu-ja-hea-tujuga-viljandisse-viimast-voistlust-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T15:27:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:11:29+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310490/korraga-esitleti-kaht-paistu-lugusid-valgustavat-raamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OHTM0jC5YAYHPNeR82vKTo4PY8o=/324x222/smart/nginx/o/2021/08/07/13975921t1h3ab1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OHTM0jC5YAYHPNeR82vKTo4PY8o=/324x222/smart/nginx/o/2021/08/07/13975921t1h3ab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310490/korraga-esitleti-kaht-paistu-lugusid-valgustavat-raamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Ajalugu &#10217; </span>Korraga esitleti kaht Paistu lugusid valgustavat raamatut </span></a><a href="https://sakala.postimees.ee/7310490/korraga-esitleti-kaht-paistu-lugusid-valgustavat-raamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T15:13:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:13:18+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310481/paistu-kirikus-mangiti-peremangu-ja-roniti-torni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CDVHTdiKJOKLdbdptXQFMHImV-0=/324x222/smart/nginx/o/2021/08/07/13975909t1hc120.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CDVHTdiKJOKLdbdptXQFMHImV-0=/324x222/smart/nginx/o/2021/08/07/13975909t1hc120.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310481/paistu-kirikus-mangiti-peremangu-ja-roniti-torni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paistu kirikus mängiti peremängu ja roniti torni </span></a><a href="https://sakala.postimees.ee/7310481/paistu-kirikus-mangiti-peremangu-ja-roniti-torni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-07T11:03:00+03:00"><meta itemprop="dateModified" content="2021-08-07T11:33:00+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310361/maakonda-lisandus-oopaevaga-kolm-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r1sxRRIaB7t16wF1fCQkw5_IbZ4=/324x222/smart/nginx/o/2021/08/07/13975136t1hd6a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r1sxRRIaB7t16wF1fCQkw5_IbZ4=/324x222/smart/nginx/o/2021/08/07/13975136t1hd6a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310361/maakonda-lisandus-oopaevaga-kolm-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Covid-19 &#10217; </span>Maakonda lisandus ööpäevaga kolm nakatunut </span></a><a href="https://sakala.postimees.ee/7310361/maakonda-lisandus-oopaevaga-kolm-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5b2w2cdgzd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-06T20:00:20+03:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310034/jaak-joeruut-ma-ei-ole-eesti-riigi-valitsemisega-mitte-uks-raas-rahul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F1fPxMgxmgQeZCaN3NYsEFFOIXg=/324x222/smart/nginx/o/2021/08/06/13974127t1hbfcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F1fPxMgxmgQeZCaN3NYsEFFOIXg=/324x222/smart/nginx/o/2021/08/06/13974127t1hbfcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310034/jaak-joeruut-ma-ei-ole-eesti-riigi-valitsemisega-mitte-uks-raas-rahul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: ma ei ole Eesti riigi valitsemisega mitte üks raas rahul <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7310034/jaak-joeruut-ma-ei-ole-eesti-riigi-valitsemisega-mitte-uks-raas-rahul/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/7310034/jaak-joeruut-ma-ei-ole-eesti-riigi-valitsemisega-mitte-uks-raas-rahul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-06T17:33:58+03:00"><meta itemprop="author" content="Kirke Katariina Siimso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310026/tanklaehituse-kohta-tekkinud-kusimused-ei-saanud-ikka-vastuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rZwZHdPcWkN4P_x3ZBkhVrREAWI=/324x222/smart/nginx/o/2021/08/06/13974067t1hf360.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rZwZHdPcWkN4P_x3ZBkhVrREAWI=/324x222/smart/nginx/o/2021/08/06/13974067t1hf360.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310026/tanklaehituse-kohta-tekkinud-kusimused-ei-saanud-ikka-vastuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanklaehituse kohta tekkinud küsimused ei saanud ikka vastuseid </span></a><a href="https://sakala.postimees.ee/7310026/tanklaehituse-kohta-tekkinud-kusimused-ei-saanud-ikka-vastuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-06T15:36:37+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309920/arne-sammel-tahab-suurvoistlustel-osalemise-kordi-kasvatada-kuni-jalg-kannab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e8ZOhMKxOd4STy8XqerQ3mieivY=/324x222/smart/nginx/o/2021/08/06/13973644t1h95c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e8ZOhMKxOd4STy8XqerQ3mieivY=/324x222/smart/nginx/o/2021/08/06/13973644t1h95c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309920/arne-sammel-tahab-suurvoistlustel-osalemise-kordi-kasvatada-kuni-jalg-kannab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arne Sammel tahab suurvõistlustel osalemise kordi kasvatada, kuni jalg kannab </span></a><a href="https://sakala.postimees.ee/7309920/arne-sammel-tahab-suurvoistlustel-osalemise-kordi-kasvatada-kuni-jalg-kannab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T17:13:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:12:48+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7310017/suure-firma-suvepaevalised-tegid-loomade-varjupaiga-talgute-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d0XQx7iAdbgE4MlvjeY_H49rYd0=/324x222/smart/nginx/o/2021/08/06/13974004t1h2198.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d0XQx7iAdbgE4MlvjeY_H49rYd0=/324x222/smart/nginx/o/2021/08/06/13974004t1h2198.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7310017/suure-firma-suvepaevalised-tegid-loomade-varjupaiga-talgute-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suure firma suvepäevalised tegid loomade varjupaiga talgute rekordi </span></a><a href="https://sakala.postimees.ee/7310017/suure-firma-suvepaevalised-tegid-loomade-varjupaiga-talgute-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-06T16:22:42+03:00"><meta itemprop="dateModified" content="2021-08-06T16:22:43+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309968/reoveeuuring-tuvastas-viljandis-viiruse-laialdase-leviku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P6R8OSJL_Qd20GjpGvYeBiLP9Eo=/324x222/smart/nginx/o/2021/08/06/13973843t1h0109.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P6R8OSJL_Qd20GjpGvYeBiLP9Eo=/324x222/smart/nginx/o/2021/08/06/13973843t1h0109.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309968/reoveeuuring-tuvastas-viljandis-viiruse-laialdase-leviku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">COVID-19 &#10217; </span>Reoveeuuring tuvastas Viljandis viiruse laialdase leviku <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7309968/reoveeuuring-tuvastas-viljandis-viiruse-laialdase-leviku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7309968/reoveeuuring-tuvastas-viljandis-viiruse-laialdase-leviku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-06T15:41:00+03:00"><meta itemprop="dateModified" content="2021-08-06T17:55:50+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309925/suure-jaani-sillalt-leiti-huljatud-tuhaurn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LXlTECzuMN-wG0ZuICTCpqkTl-Q=/324x222/filters:focal(783x675:798x690)/nginx/o/2021/08/06/13973698t1h13c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LXlTECzuMN-wG0ZuICTCpqkTl-Q=/324x222/filters:focal(783x675:798x690)/nginx/o/2021/08/06/13973698t1h13c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309925/suure-jaani-sillalt-leiti-huljatud-tuhaurn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suure-Jaani sillalt leiti hüljatud tuhaurn </span></a><a href="https://sakala.postimees.ee/7309925/suure-jaani-sillalt-leiti-huljatud-tuhaurn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T13:33:00+03:00"><meta itemprop="dateModified" content="2021-08-09T20:10:57+03:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309785/kuidas-toimetavad-veekeskused-ja-basseinid-uuest-nadalast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eytVlJwjYzkjW3GflOiwPxAX7S0=/324x222/smart/nginx/o/2021/08/06/13973061t1hb8e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eytVlJwjYzkjW3GflOiwPxAX7S0=/324x222/smart/nginx/o/2021/08/06/13973061t1hb8e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309785/kuidas-toimetavad-veekeskused-ja-basseinid-uuest-nadalast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">UUED PIIRANGUD &#10217; </span>Kuidas toimetavad veekeskused ja basseinid uuest nädalast? </span></a><a href="https://sakala.postimees.ee/7309785/kuidas-toimetavad-veekeskused-ja-basseinid-uuest-nadalast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-06T11:32:00+03:00"><meta itemprop="dateModified" content="2021-08-06T17:55:29+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309643/viljandimaale-lisandus-oopaevaga-viis-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lh1O8SL0UsvtyNdougC6ApHI3qo=/324x222/smart/nginx/o/2021/08/06/13972746t1h6b2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Lh1O8SL0UsvtyNdougC6ApHI3qo=/324x222/smart/nginx/o/2021/08/06/13972746t1h6b2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309643/viljandimaale-lisandus-oopaevaga-viis-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">COVID-19 &#10217; </span>Viljandimaale lisandus ööpäevaga viis nakatunut </span></a><a href="https://sakala.postimees.ee/7309643/viljandimaale-lisandus-oopaevaga-viis-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-06T10:34:00+03:00"><meta itemprop="dateModified" content="2021-08-06T10:36:26+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309582/jumalateenistustele-ja-laste-huviharidusele-tehakse-nakkusohutuse-kontrollimises-erand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ORlxuSoP3r6Cv1kdH305zYleWc=/324x222/smart/nginx/o/2021/08/06/13972406t1hb675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6ORlxuSoP3r6Cv1kdH305zYleWc=/324x222/smart/nginx/o/2021/08/06/13972406t1hb675.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309582/jumalateenistustele-ja-laste-huviharidusele-tehakse-nakkusohutuse-kontrollimises-erand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PIIRANGUD &#10217; </span>Jumalateenistustele ja laste huviharidusele tehakse nakkusohutuse kontrollimises erand </span></a><a href="https://sakala.postimees.ee/7309582/jumalateenistustele-ja-laste-huviharidusele-tehakse-nakkusohutuse-kontrollimises-erand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-05T19:05:40+03:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309200/parnad-voi-parkimiskohad-linna-plaan-pohjustab-pahameelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s8DV_3DVLJx4MSZKbPbgydncdT8=/324x222/smart/nginx/o/2021/08/05/13971585t1hec3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s8DV_3DVLJx4MSZKbPbgydncdT8=/324x222/smart/nginx/o/2021/08/05/13971585t1hec3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309200/parnad-voi-parkimiskohad-linna-plaan-pohjustab-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnad või parkimiskohad? Linna plaan põhjustab pahameelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7309200/parnad-voi-parkimiskohad-linna-plaan-pohjustab-pahameelt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/7309200/parnad-voi-parkimiskohad-linna-plaan-pohjustab-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-05T17:27:58+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309153/korvitsauputus-argitas-avama-selvemuuklat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NcDhgsEP3sTebun2PahcScQKWf4=/324x222/smart/nginx/o/2021/08/05/13971502t1h1b73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NcDhgsEP3sTebun2PahcScQKWf4=/324x222/smart/nginx/o/2021/08/05/13971502t1h1b73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309153/korvitsauputus-argitas-avama-selvemuuklat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvitsauputus ärgitas avama selvemüüklat </span></a><a href="https://sakala.postimees.ee/7309153/korvitsauputus-argitas-avama-selvemuuklat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-05T17:26:58+03:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309152/koroonaproove-saab-anda-kolmes-kohas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eQtMf7nh3T52aqCKxemSMhS7P0E=/324x222/smart/nginx/o/2021/08/05/13971498t1h0555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eQtMf7nh3T52aqCKxemSMhS7P0E=/324x222/smart/nginx/o/2021/08/05/13971498t1h0555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309152/koroonaproove-saab-anda-kolmes-kohas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaproove saab anda kolmes kohas </span></a><a href="https://sakala.postimees.ee/7309152/koroonaproove-saab-anda-kolmes-kohas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-05T17:09:04+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309140/reinu-tee-ja-hariduse-tanav-jaavadki-kahesuunaliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EXmXhJv-Om61Mp3U517r9ywUPnk=/324x222/smart/nginx/o/2021/08/05/13971459t1hd0bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EXmXhJv-Om61Mp3U517r9ywUPnk=/324x222/smart/nginx/o/2021/08/05/13971459t1hd0bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309140/reinu-tee-ja-hariduse-tanav-jaavadki-kahesuunaliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinu tee ja Hariduse tänav jäävadki kahesuunaliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7309140/reinu-tee-ja-hariduse-tanav-jaavadki-kahesuunaliseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/7309140/reinu-tee-ja-hariduse-tanav-jaavadki-kahesuunaliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-06T00:01:00+03:00"><meta itemprop="dateModified" content="2021-08-05T16:45:26+03:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7309105/relsiralli-kuulutab-raudtee-juhtimiskeskuse-avatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vq6QFIwCYv1L3lz4XcbTfRjSyhY=/324x222/smart/nginx/o/2021/08/05/13971406t1h7b00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vq6QFIwCYv1L3lz4XcbTfRjSyhY=/324x222/smart/nginx/o/2021/08/05/13971406t1h7b00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7309105/relsiralli-kuulutab-raudtee-juhtimiskeskuse-avatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Relsiralli kuulutab raudtee juhtimiskeskuse avatuks </span></a><a href="https://sakala.postimees.ee/7309105/relsiralli-kuulutab-raudtee-juhtimiskeskuse-avatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-05T15:09:00+03:00"><meta itemprop="dateModified" content="2021-08-05T16:44:41+03:00"><meta itemprop="author" content="Kirke Katariina Siimso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7308998/kantrifestival-hajutab-testitegijad-autodega-pollule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wywr4VJu4_9CwNUEaV9vComuXPs=/324x222/smart/nginx/o/2021/08/05/13971156t1h92ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wywr4VJu4_9CwNUEaV9vComuXPs=/324x222/smart/nginx/o/2021/08/05/13971156t1h92ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7308998/kantrifestival-hajutab-testitegijad-autodega-pollule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kantrifestival hajutab testitegijad autodega põllule </span></a><a href="https://sakala.postimees.ee/7308998/kantrifestival-hajutab-testitegijad-autodega-pollule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-05T13:51:00+03:00"><meta itemprop="dateModified" content="2021-08-05T17:01:35+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7308918/linnavolikogu-liige-lahkub-tervislikel-pohjustel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rmPOihBNA1yR0syMIS2zSIT0Dic=/324x222/smart/nginx/o/2021/08/05/13970852t1h2876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rmPOihBNA1yR0syMIS2zSIT0Dic=/324x222/smart/nginx/o/2021/08/05/13970852t1h2876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7308918/linnavolikogu-liige-lahkub-tervislikel-pohjustel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavolikogu liige lahkub tervislikel põhjustel </span></a><a href="https://sakala.postimees.ee/7308918/linnavolikogu-liige-lahkub-tervislikel-pohjustel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-05T12:47:00+03:00"><meta itemprop="dateModified" content="2021-08-05T17:00:54+03:00"><meta itemprop="author" content="Priscilla Õmblus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7308869/puhapaeval-heisatakse-olumpiasangarite-tunnustamiseks-lipud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/phmnIZEjcDcEMc_v3LQYyFvBcPU=/324x222/smart/nginx/o/2021/08/05/13970512t1h105b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/phmnIZEjcDcEMc_v3LQYyFvBcPU=/324x222/smart/nginx/o/2021/08/05/13970512t1h105b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7308869/puhapaeval-heisatakse-olumpiasangarite-tunnustamiseks-lipud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval heisatakse olümpiasangarite tunnustamiseks lipud </span></a><a href="https://sakala.postimees.ee/7308869/puhapaeval-heisatakse-olumpiasangarite-tunnustamiseks-lipud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-05T12:11:00+03:00"><meta itemprop="dateModified" content="2021-08-05T17:01:55+03:00"><meta itemprop="author" content="Hans Väre"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7308836/vaata-kus-saab-viljandimaal-lahiajal-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P_HeZ5Q7-KP0jLol5EiembdT6RA=/324x222/smart/nginx/o/2021/08/05/13970381t1h8e32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P_HeZ5Q7-KP0jLol5EiembdT6RA=/324x222/smart/nginx/o/2021/08/05/13970381t1h8e32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7308836/vaata-kus-saab-viljandimaal-lahiajal-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kus saab Viljandimaal lähiajal vaktsineerida!</span><div class="list-article__additional-headline">Täiendatud eelregistreerimiseta vaktsineerimise infoga kell 15.30</div></a><a href="https://sakala.postimees.ee/7308836/vaata-kus-saab-viljandimaal-lahiajal-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-07ab478825ac691b0944.js" async></script></body></html>