<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/s-m_l9IoDni8-tT3KTbn5Trm8S8=/16x16/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/4RG3zohdVJ5RJAMLIu0lrYPaPyU=/32x32/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/x7VDLo-WO5s_gPZ9KqCUIoD4g4U=/192x192/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/AzRmQKmMYf3_N2h0eCwWm4jjMn8=/256x256/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/13cnX_Mw4tEaGaLb9xcVRgAH4e4=/180x180/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/cHyUGvcNYluSExlOjF0e1dPy1p4=/1200x630/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/cHyUGvcNYluSExlOjF0e1dPy1p4=/1200x630/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="UUS REKORD &amp;#10217; 760 uut nakkusjuhtu Eestis. Viljandimaale lisandus neli haigestunut"><meta property="twitter:title" content="UUS REKORD &amp;#10217; 760 uut nakkusjuhtu Eestis. Viljandimaale lisandus neli haigestunut"><meta property="og:url" content="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut"><meta property="twitter:url" content="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Terviseameti koroonakaardi andmetel lisandus Eestis reedel 760 koroonaviirusega nakatumise juhtumit. Viljandimaale tuli juurde neli haigestunut."><meta property="twitter:description" content="Terviseameti koroonakaardi andmetel lisandus Eestis reedel 760 koroonaviirusega nakatumise juhtumit. Viljandimaale tuli juurde neli haigestunut."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="koroona"><meta property="article:tag" content="nakatunud"><meta name="article:published_time" content="2020-12-12T11:48:04+02:00"><meta name="article:modified_time" content="2020-12-12T11:59:12+02:00"><meta name="description" content="Terviseameti koroonakaardi andmetel lisandus Eestis reedel 760 koroonaviirusega nakatumise juhtumit. Viljandimaale tuli juurde neli haigestunut."><meta name="keywords" content="koroona, nakatunud"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>UUS REKORD &#10217; 760 uut nakkusjuhtu Eestis. Viljandimaale lisandus neli haigestunut - Uudised - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a96d5acc5f26b7e6fbba.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #959ba1;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, rgb(109, 115, 121) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(109, 115, 121);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-7131750"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://sakala.postimees.ee/search" rel="noopener">L, 12.12.2020</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img width="108.4" src="https://f.pmo.ee/logos/246/dc2271678a8185d3021b35a0ff742dae.png" alt="Postimees"></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://sakala.postimees.ee/section/247" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" rel="noopener" class="menu-item">Teemad</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Kõik lood</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://sakala.postimees.ee/section/5118" target="_self" rel="noopener" class="menu-item">Ettevõtlusleht</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7131750"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">760 uut nakkusjuhtu Eestis. Viljandimaale lisandus neli haigestunut</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131750" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=760%20uut%20nakkusjuhtu%20Eestis.%20Viljandimaale%20lisandus%20neli%20haigestunut&url=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131750"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7131750&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=760%20uut%20nakkusjuhtu%20Eestis.%20Viljandimaale%20lisandus%20neli%20haigestunut&url=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131750"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-12T11:48:00+02:00">12. detsember 2020, 11:48</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">UUS REKORD &#10217; </span>760 uut nakkusjuhtu Eestis. Viljandimaale lisandus neli haigestunut</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55934" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/194VEp5lxayqLSpVsSL_GBQHV8M=/40x40/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg" srcset="//f12.pmo.ee/194VEp5lxayqLSpVsSL_GBQHV8M=/40x40/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg, //f12.pmo.ee/RsHD3Tro10YeVvQ3yF1EiuIZ2QI=/80x80/smart/nginx/o/2016/01/29/4948923t1hefd6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marko Suurmägi</span></span><span class="article-authors__position" itemprop="jobTitle">peatoimetaja asetäitja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/Rj4_dgiX2V8SZiG91b-hT3mQp0k=/1370x820/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg"><figure-fullscreen eager :image-id="13525653" image-url="//f7.pmo.ee/5VivxPqyW3Cev4S-kMStOB_iZx8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/12/13525653t1ha55f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13525653)" src="//f7.pmo.ee/Rj4_dgiX2V8SZiG91b-hT3mQp0k=/1370x820/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg" srcset="//f7.pmo.ee/Rj4_dgiX2V8SZiG91b-hT3mQp0k=/1370x820/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Koroonaviiruse proove võetakse Viljandis jälle otse autost ja neist on siin peaaegu kogu aeg järjekord.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Terviseameti koroonakaardi andmetel lisandus Eestis reedel 760 koroonaviirusega nakatumise juhtumit. Viljandimaale tuli juurde neli haigestunut.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-bpbu3ova8a" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b958bbvr4m" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-744z4wmyvi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui Eestis tervikuna tegi uute nakatumiste hulk taas rekordi – 7698 proovi vastustest osutus positiivseks koguni 760 –, siis Viljandimaal oli lisandunud haigusjuhtumite hulk pigem tagasihoidlik – neli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Haiglates oli laupäeva hommikul 268 koroonapatsienti, neist 24 intensiivraviosakonnas ja 16 juhitaval hingamisel.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131750" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=760%20uut%20nakkusjuhtu%20Eestis.%20Viljandimaale%20lisandus%20neli%20haigestunut&url=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131750"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7131750&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=760%20uut%20nakkusjuhtu%20Eestis.%20Viljandimaale%20lisandus%20neli%20haigestunut&url=https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7131750"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7131750" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7131750" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/619620/koroona">koroona</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/102971/nakatunud">nakatunud</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ut8vecjqp3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ue8bhvyp9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T11:48:00+02:00"><meta itemprop="dateModified" content="2020-12-12T11:59:12+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ITUT1TBoavPAgMVSSjrculiu8VY=/324x222/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ITUT1TBoavPAgMVSSjrculiu8VY=/324x222/smart/nginx/o/2020/12/12/13525653t1ha55f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">UUS REKORD &#10217; </span>760 uut nakkusjuhtu Eestis. Viljandimaale lisandus neli haigestunut </span></a><a href="https://sakala.postimees.ee/7131750/760-uut-nakkusjuhtu-eestis-viljandimaale-lisandus-neli-haigestunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T11:24:00+02:00"><meta itemprop="dateModified" content="2020-12-12T11:31:58+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131737/koroona-aasta-lopus-suudab-joulupreemiat-maksta-vaid-viljandi-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JUGjaXRFAkpyWzxRhVIrnpckCQ0=/324x222/smart/nginx/o/2020/12/12/13525642t1hc98b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JUGjaXRFAkpyWzxRhVIrnpckCQ0=/324x222/smart/nginx/o/2020/12/12/13525642t1hc98b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131737/koroona-aasta-lopus-suudab-joulupreemiat-maksta-vaid-viljandi-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona-aasta lõpus suudab jõulupreemiat maksta vaid Viljandi linn </span></a><a href="https://sakala.postimees.ee/7131737/koroona-aasta-lopus-suudab-joulupreemiat-maksta-vaid-viljandi-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T10:35:00+02:00"><meta itemprop="dateModified" content="2020-12-12T11:50:32+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131713/ohvri-peksmises-ja-tema-peale-urineerimises-suudistatav-viljandi-ekspoliitik-astub-jaanuaris-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nT-QY-DOYaNGdg8KWyjjQdxFJuU=/324x222/smart/nginx/o/2020/12/12/13525628t1haabe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nT-QY-DOYaNGdg8KWyjjQdxFJuU=/324x222/smart/nginx/o/2020/12/12/13525628t1haabe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131713/ohvri-peksmises-ja-tema-peale-urineerimises-suudistatav-viljandi-ekspoliitik-astub-jaanuaris-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohvri peksmises ja tema peale urineerimises süüdistatav Viljandi ekspoliitik astub jaanuaris kohtu ette </span></a><a href="https://sakala.postimees.ee/7131713/ohvri-peksmises-ja-tema-peale-urineerimises-suudistatav-viljandi-ekspoliitik-astub-jaanuaris-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-12T11:21:20+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131458/nukuteater-mangib-varsket-joululugu-koiki-noudeid-arvestades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/43wcmMI634skmQMvzxUvIEbyhNI=/324x222/smart/nginx/o/2020/12/11/13525012t1h6026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/43wcmMI634skmQMvzxUvIEbyhNI=/324x222/smart/nginx/o/2020/12/11/13525012t1h6026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131458/nukuteater-mangib-varsket-joululugu-koiki-noudeid-arvestades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nukuteater mängib värsket jõululugu kõiki nõudeid arvestades </span></a><a href="https://sakala.postimees.ee/7131458/nukuteater-mangib-varsket-joululugu-koiki-noudeid-arvestades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-11T18:24:39+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131453/reidil-avastati-bussidel-kulunud-rehvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wuJovtYuGt4fjbi0UUwV_gRcAyY=/324x222/smart/nginx/o/2020/12/11/13525005t1h4cc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wuJovtYuGt4fjbi0UUwV_gRcAyY=/324x222/smart/nginx/o/2020/12/11/13525005t1h4cc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131453/reidil-avastati-bussidel-kulunud-rehvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reidil avastati bussidel kulunud rehvid </span></a><a href="https://sakala.postimees.ee/7131453/reidil-avastati-bussidel-kulunud-rehvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-11T15:54:01+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131305/leo-muiste-pikk-poiss-kes-naitab-joudu-nii-maal-kui-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qMQDgsFElXWGdED0cQY_3F8h9LY=/324x222/smart/nginx/o/2020/12/11/13524658t1h71d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qMQDgsFElXWGdED0cQY_3F8h9LY=/324x222/smart/nginx/o/2020/12/11/13524658t1h71d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://sakala.postimees.ee/7131305/leo-muiste-pikk-poiss-kes-naitab-joudu-nii-maal-kui-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leo Muiste – pikk poiss, kes näitab jõudu nii maal kui veel </span></a><a href="https://sakala.postimees.ee/7131305/leo-muiste-pikk-poiss-kes-naitab-joudu-nii-maal-kui-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4r145cvqwy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-11T15:13:46+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131261/arimees-kusis-ulikoolilt-seina-paikesepaneelide-tarvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ecq73hmMC2Dx989YzNFkvJQDs6o=/324x222/smart/nginx/o/2020/12/11/13524563t1h3b80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ecq73hmMC2Dx989YzNFkvJQDs6o=/324x222/smart/nginx/o/2020/12/11/13524563t1h3b80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131261/arimees-kusis-ulikoolilt-seina-paikesepaneelide-tarvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimees küsis ülikoolilt seina päikesepaneelide tarvis </span></a><a href="https://sakala.postimees.ee/7131261/arimees-kusis-ulikoolilt-seina-paikesepaneelide-tarvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T19:45:00+02:00"><meta itemprop="dateModified" content="2020-12-11T20:52:12+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131528/torvas-said-pusti-uleelusuurused-mulgi-kaabudega-kunstlumememmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nMIfksaIqPzZrvCrpoZhL3b6nu0=/324x222/filters:focal(4x1:1919x1356)/nginx/o/2020/12/11/13525141t1h1423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nMIfksaIqPzZrvCrpoZhL3b6nu0=/324x222/filters:focal(4x1:1919x1356)/nginx/o/2020/12/11/13525141t1h1423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>195</span></div></div><a href="https://sakala.postimees.ee/7131528/torvas-said-pusti-uleelusuurused-mulgi-kaabudega-kunstlumememmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõrvas said püsti üleelusuurused Mulgi kaabudega kunstlumememmed </span></a><a href="https://sakala.postimees.ee/7131528/torvas-said-pusti-uleelusuurused-mulgi-kaabudega-kunstlumememmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T19:33:00+02:00"><meta itemprop="dateModified" content="2020-12-11T20:42:59+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131514/tu-viljandi-kultuuriakadeemia-aasta-oppejoud-on-piret-aus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wr1hv1YE5XP3RiEB1or08rLY7ac=/324x222/smart/nginx/o/2020/12/11/13525121t1h35c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wr1hv1YE5XP3RiEB1or08rLY7ac=/324x222/smart/nginx/o/2020/12/11/13525121t1h35c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>181</span></div></div><a href="https://sakala.postimees.ee/7131514/tu-viljandi-kultuuriakadeemia-aasta-oppejoud-on-piret-aus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÜ Viljandi kultuuriakadeemia aasta õppejõud on Piret Aus </span></a><a href="https://sakala.postimees.ee/7131514/tu-viljandi-kultuuriakadeemia-aasta-oppejoud-on-piret-aus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T18:50:00+02:00"><meta itemprop="dateModified" content="2020-12-12T11:39:12+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131474/politsei-kihutas-paala-jarve-jaalt-seal-ilutulestikku-lasknud-viis-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AKZifR0Xio-Xeom_QSyaa0MFxzQ=/324x222/smart/nginx/o/2020/12/11/13525089t1h2dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AKZifR0Xio-Xeom_QSyaa0MFxzQ=/324x222/smart/nginx/o/2020/12/11/13525089t1h2dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sakala.postimees.ee/7131474/politsei-kihutas-paala-jarve-jaalt-seal-ilutulestikku-lasknud-viis-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kihutas Paala järve jäält seal ilutulestikku lasknud viis last <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7131474/politsei-kihutas-paala-jarve-jaalt-seal-ilutulestikku-lasknud-viis-last/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/7131474/politsei-kihutas-paala-jarve-jaalt-seal-ilutulestikku-lasknud-viis-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T15:50:00+02:00"><meta itemprop="dateModified" content="2020-12-11T16:16:33+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131300/jargmisest-nadalast-lahevad-viljandi-koolid-e-oppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cs17MQ_jJ0QpV6TxHtTaxSdcecw=/324x222/smart/nginx/o/2020/12/11/13524649t1he6dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cs17MQ_jJ0QpV6TxHtTaxSdcecw=/324x222/smart/nginx/o/2020/12/11/13524649t1he6dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131300/jargmisest-nadalast-lahevad-viljandi-koolid-e-oppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmisest nädalast lähevad Viljandi koolid e-õppele </span></a><a href="https://sakala.postimees.ee/7131300/jargmisest-nadalast-lahevad-viljandi-koolid-e-oppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T12:14:42+02:00"><meta itemprop="dateModified" content="2020-12-11T12:14:50+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7131036/viljandimaale-lisandus-kaks-koroonapositiivset-kogu-eestisse-358" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G4zKgGqcW1mZZvxfuj6jiKylfnY=/324x222/smart/nginx/o/2020/12/11/13523852t1h3eab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G4zKgGqcW1mZZvxfuj6jiKylfnY=/324x222/smart/nginx/o/2020/12/11/13523852t1h3eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7131036/viljandimaale-lisandus-kaks-koroonapositiivset-kogu-eestisse-358" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaale lisandus kaks koroonapositiivset, kogu Eestisse 358 </span></a><a href="https://sakala.postimees.ee/7131036/viljandimaale-lisandus-kaks-koroonapositiivset-kogu-eestisse-358" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T10:45:46+02:00"><meta itemprop="dateModified" content="2020-12-11T10:45:49+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130937/viljandi-loomade-varjupaik-soovib-palgata-loomaarsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1b8qAxPrv2W836YXK0q0Eh2gQcs=/324x222/filters:focal(5x3:1916x1359)/nginx/o/2020/12/11/13523701t1h0e95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1b8qAxPrv2W836YXK0q0Eh2gQcs=/324x222/filters:focal(5x3:1916x1359)/nginx/o/2020/12/11/13523701t1h0e95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://sakala.postimees.ee/7130937/viljandi-loomade-varjupaik-soovib-palgata-loomaarsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi loomade varjupaik soovib palgata loomaarsti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7130937/viljandi-loomade-varjupaik-soovib-palgata-loomaarsti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/7130937/viljandi-loomade-varjupaik-soovib-palgata-loomaarsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T10:32:57+02:00"><meta itemprop="dateModified" content="2020-12-11T10:32:57+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130922/paasteamet-kutsub-lapsevanemaid-ules-hoiatama-lapsi-jaale-mineku-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IrUL4dIfjUUgExoM7_aXAQolo1Q=/324x222/filters:focal(2x0:1023x595)/nginx/o/2020/12/11/13523665t1h2c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IrUL4dIfjUUgExoM7_aXAQolo1Q=/324x222/filters:focal(2x0:1023x595)/nginx/o/2020/12/11/13523665t1h2c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>197</span></div></div><a href="https://sakala.postimees.ee/7130922/paasteamet-kutsub-lapsevanemaid-ules-hoiatama-lapsi-jaale-mineku-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet kutsub lapsevanemaid üles hoiatama lapsi jääle mineku eest </span></a><a href="https://sakala.postimees.ee/7130922/paasteamet-kutsub-lapsevanemaid-ules-hoiatama-lapsi-jaale-mineku-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T09:49:05+02:00"><meta itemprop="dateModified" content="2020-12-11T09:49:06+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130872/tapa-ja-viljandi-meisterdasid-ponevuslahingus-hooaja-esimese-viigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IbCkpYgQP7Yj5PEttkLPwzdFa10=/324x222/filters:focal(0x3:1919x1276)/nginx/o/2020/12/11/13523615t1h078a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IbCkpYgQP7Yj5PEttkLPwzdFa10=/324x222/filters:focal(0x3:1919x1276)/nginx/o/2020/12/11/13523615t1h078a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://sakala.postimees.ee/7130872/tapa-ja-viljandi-meisterdasid-ponevuslahingus-hooaja-esimese-viigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa ja Viljandi meisterdasid põnevuslahingus hooaja esimese viigi </span></a><a href="https://sakala.postimees.ee/7130872/tapa-ja-viljandi-meisterdasid-ponevuslahingus-hooaja-esimese-viigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jv113i0m05" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:06:49+02:00"><meta itemprop="dateModified" content="2020-12-03T11:06:49+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:06:21+02:00"><meta itemprop="dateModified" content="2020-12-03T11:06:21+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:05:53+02:00"><meta itemprop="dateModified" content="2020-12-03T11:05:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T11:04:56+02:00"><meta itemprop="dateModified" content="2020-12-03T12:42:21+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T08:53:00+02:00"><meta itemprop="dateModified" content="2020-12-11T11:22:25+02:00"><meta itemprop="author" content="Kadri Allikmäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130816/suure-jaani-teel-vajus-reka-kraavi-liiklus-on-taastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ecKlIAA9Xb66mOwtK5k7W1Mszbg=/324x222/smart/nginx/o/2020/12/11/13523542t1h9c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ecKlIAA9Xb66mOwtK5k7W1Mszbg=/324x222/smart/nginx/o/2020/12/11/13523542t1h9c4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://sakala.postimees.ee/7130816/suure-jaani-teel-vajus-reka-kraavi-liiklus-on-taastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suure-Jaani teel vajus reka kraavi, liiklus on taastatud </span></a><a href="https://sakala.postimees.ee/7130816/suure-jaani-teel-vajus-reka-kraavi-liiklus-on-taastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T19:20:39+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130556/opilasfirmade-e-poodi-mahtus-kaks-viljandi-ari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SJKJPeU_LIVa31wJccjshsVpjtk=/324x222/smart/nginx/o/2020/12/10/13522934t1h2a75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SJKJPeU_LIVa31wJccjshsVpjtk=/324x222/smart/nginx/o/2020/12/10/13522934t1h2a75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130556/opilasfirmade-e-poodi-mahtus-kaks-viljandi-ari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpilasfirmade e-poodi mahtus kaks Viljandi äri </span></a><a href="https://sakala.postimees.ee/7130556/opilasfirmade-e-poodi-mahtus-kaks-viljandi-ari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T19:18:45+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130555/kergliiklustee-valmis-aasta-lopuks-uppunud-ekskavaatorist-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3Ccycs-eLYMHgF-cIxJ-0RBusuA=/324x222/smart/nginx/o/2020/12/10/13522932t1hf1da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3Ccycs-eLYMHgF-cIxJ-0RBusuA=/324x222/smart/nginx/o/2020/12/10/13522932t1hf1da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://sakala.postimees.ee/7130555/kergliiklustee-valmis-aasta-lopuks-uppunud-ekskavaatorist-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kergliiklustee valmis aasta lõpuks uppunud ekskavaatorist hoolimata </span></a><a href="https://sakala.postimees.ee/7130555/kergliiklustee-valmis-aasta-lopuks-uppunud-ekskavaatorist-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T19:11:51+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130553/kool-kolib-aasta-lopuni-kodudesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YoG-zvOKY4U7qn87NEHteVfsHyg=/324x222/filters:focal(1021x1143:1036x1158)/nginx/o/2020/12/10/13522900t1h63cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YoG-zvOKY4U7qn87NEHteVfsHyg=/324x222/filters:focal(1021x1143:1036x1158)/nginx/o/2020/12/10/13522900t1h63cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130553/kool-kolib-aasta-lopuni-kodudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kool kolib aasta lõpuni kodudesse </span></a><a href="https://sakala.postimees.ee/7130553/kool-kolib-aasta-lopuni-kodudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T18:24:35+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130499/tantsu-opetaja-raamatut-saadab-muugiedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V4xKdBZR3gXxAIzbI5GqmMnjhnc=/324x222/smart/nginx/o/2020/12/10/13522807t1h7df8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V4xKdBZR3gXxAIzbI5GqmMnjhnc=/324x222/smart/nginx/o/2020/12/10/13522807t1h7df8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130499/tantsu-opetaja-raamatut-saadab-muugiedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tantsu­õpetaja raamatut saadab müügiedu </span></a><a href="https://sakala.postimees.ee/7130499/tantsu-opetaja-raamatut-saadab-muugiedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T18:23:43+02:00"><meta itemprop="author" content="Kaie Mölter"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130498/arsise-kellade-ansambel-toob-joulumeeleolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GTGR6eBB1O38SXZCMaOct5yhWQI=/324x222/smart/nginx/o/2020/12/10/13522804t1hf643.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GTGR6eBB1O38SXZCMaOct5yhWQI=/324x222/smart/nginx/o/2020/12/10/13522804t1hf643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130498/arsise-kellade-ansambel-toob-joulumeeleolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arsise kellade ansambel toob jõulumeeleolu </span></a><a href="https://sakala.postimees.ee/7130498/arsise-kellade-ansambel-toob-joulumeeleolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T18:22:05+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130497/ohtlik-jaa-votab-jarvedel-voimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jIJMFFZo8SQa3aPTNpMVOe5qXyw=/324x222/smart/nginx/o/2020/12/10/13522800t1ha3b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jIJMFFZo8SQa3aPTNpMVOe5qXyw=/324x222/smart/nginx/o/2020/12/10/13522800t1ha3b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130497/ohtlik-jaa-votab-jarvedel-voimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik jää võtab järvedel võimust </span></a><a href="https://sakala.postimees.ee/7130497/ohtlik-jaa-votab-jarvedel-voimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-10T15:46:42+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130363/valuoja-orust-ugala-ette-saab-uuel-aastal-labi-tunneli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vVM9muwUHkuUqarCbz5BwmRkXW8=/324x222/smart/nginx/o/2020/12/10/13522462t1h777e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vVM9muwUHkuUqarCbz5BwmRkXW8=/324x222/smart/nginx/o/2020/12/10/13522462t1h777e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>175</span></div></div><a href="https://sakala.postimees.ee/7130363/valuoja-orust-ugala-ette-saab-uuel-aastal-labi-tunneli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valuoja orust Ugala ette saab uuel aastal läbi tunneli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7130363/valuoja-orust-ugala-ette-saab-uuel-aastal-labi-tunneli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/7130363/valuoja-orust-ugala-ette-saab-uuel-aastal-labi-tunneli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T14:58:00+02:00"><meta itemprop="dateModified" content="2020-12-10T18:22:35+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130307/toidupank-otsib-veel-vabatahtlikke-toitu-koguma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SJurpOiAqEAJBMlFiejsY2eWId4=/324x222/smart/nginx/o/2020/12/10/13522347t1he36d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SJurpOiAqEAJBMlFiejsY2eWId4=/324x222/smart/nginx/o/2020/12/10/13522347t1he36d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130307/toidupank-otsib-veel-vabatahtlikke-toitu-koguma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidupank otsib veel vabatahtlikke toitu koguma </span></a><a href="https://sakala.postimees.ee/7130307/toidupank-otsib-veel-vabatahtlikke-toitu-koguma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T14:41:12+02:00"><meta itemprop="dateModified" content="2020-12-10T14:41:16+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130286/instituut-kutsub-ules-soovima-haid-puhi-mulgi-keeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wCyLGmhOeJ6gmWFOyYvy-jA9euw=/324x222/smart/nginx/o/2020/12/10/13522322t1h7909.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wCyLGmhOeJ6gmWFOyYvy-jA9euw=/324x222/smart/nginx/o/2020/12/10/13522322t1h7909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://sakala.postimees.ee/7130286/instituut-kutsub-ules-soovima-haid-puhi-mulgi-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Instituut kutsub üles soovima häid pühi mulgi keeles </span></a><a href="https://sakala.postimees.ee/7130286/instituut-kutsub-ules-soovima-haid-puhi-mulgi-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T14:09:00+02:00"><meta itemprop="dateModified" content="2020-12-10T19:19:19+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130247/vabaduse-platsi-valgustid-jaid-liiga-luhikeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uZmsvJ6HmUGMo1_xRakmkaATbNs=/324x222/smart/nginx/o/2020/12/10/13522240t1h528c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uZmsvJ6HmUGMo1_xRakmkaATbNs=/324x222/smart/nginx/o/2020/12/10/13522240t1h528c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>83</span></div></div><a href="https://sakala.postimees.ee/7130247/vabaduse-platsi-valgustid-jaid-liiga-luhikeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaduse platsi valgustid jäid liiga lühikeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7130247/vabaduse-platsi-valgustid-jaid-liiga-luhikeseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/7130247/vabaduse-platsi-valgustid-jaid-liiga-luhikeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T13:48:00+02:00"><meta itemprop="dateModified" content="2020-12-10T19:13:45+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130215/viljandi-ootab-kandidaate-parimate-premeerimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W9m6d2rbmrXkZhfZeDebgP7pJ9o=/324x222/smart/nginx/o/2020/12/10/13522215t1he32c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W9m6d2rbmrXkZhfZeDebgP7pJ9o=/324x222/smart/nginx/o/2020/12/10/13522215t1he32c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7130215/viljandi-ootab-kandidaate-parimate-premeerimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi ootab kandidaate parimate premeerimiseks </span></a><a href="https://sakala.postimees.ee/7130215/viljandi-ootab-kandidaate-parimate-premeerimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T11:44:00+02:00"><meta itemprop="dateModified" content="2020-12-10T13:15:47+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130096/viljandimaale-lisandus-viis-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iNyt3y8hnmcPWYSoHYuW7Ljhv5k=/324x222/smart/nginx/o/2020/12/10/13521936t1he364.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iNyt3y8hnmcPWYSoHYuW7Ljhv5k=/324x222/smart/nginx/o/2020/12/10/13521936t1he364.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7130096/viljandimaale-lisandus-viis-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaale lisandus viis nakatunut </span></a><a href="https://sakala.postimees.ee/7130096/viljandimaale-lisandus-viis-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T11:03:50+02:00"><meta itemprop="dateModified" content="2020-12-10T11:03:52+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7130055/loov-viljandi-pakub-kultuuriprogrammi-ja-motiskleb-linna-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S-92xXCDEwKrDnq4EVeloiMuqfI=/324x222/smart/nginx/o/2020/12/10/13521885t1hfc26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S-92xXCDEwKrDnq4EVeloiMuqfI=/324x222/smart/nginx/o/2020/12/10/13521885t1hfc26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/7130055/loov-viljandi-pakub-kultuuriprogrammi-ja-motiskleb-linna-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loov Viljandi pakub kultuuriprogrammi ja mõtiskleb linna üle </span></a><a href="https://sakala.postimees.ee/7130055/loov-viljandi-pakub-kultuuriprogrammi-ja-motiskleb-linna-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T09:12:00+02:00"><meta itemprop="dateModified" content="2020-12-10T19:13:01+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7129929/pohja-sakala-vallas-jooksis-autole-ette-metsseakari-kolm-siga-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ayvIvTcIxOuX3C_Sbqx835LJqw=/324x222/smart/nginx/o/2020/12/10/13521668t1h7c73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7ayvIvTcIxOuX3C_Sbqx835LJqw=/324x222/smart/nginx/o/2020/12/10/13521668t1h7c73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>682</span></div></div><a href="https://sakala.postimees.ee/7129929/pohja-sakala-vallas-jooksis-autole-ette-metsseakari-kolm-siga-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Sakala vallas jooksis autole ette metsseakari, kolm siga hukkus </span></a><a href="https://sakala.postimees.ee/7129929/pohja-sakala-vallas-jooksis-autole-ette-metsseakari-kolm-siga-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-09T19:51:19+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7129700/reoveeproovide-jargi-on-viljandis-koroona-levik-keskmisel-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3osolrPWxuigSvpqElqUnYDCDuc=/324x222/smart/nginx/o/2020/12/09/13521308t1hf96d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3osolrPWxuigSvpqElqUnYDCDuc=/324x222/smart/nginx/o/2020/12/09/13521308t1hf96d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://sakala.postimees.ee/7129700/reoveeproovide-jargi-on-viljandis-koroona-levik-keskmisel-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reoveeproovide järgi on Viljandis koroona levik keskmisel tasemel </span></a><a href="https://sakala.postimees.ee/7129700/reoveeproovide-jargi-on-viljandis-koroona-levik-keskmisel-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-09T18:39:56+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7129655/tallinna-veekeskusesse-sisse-murdnud-mehed-laksid-turmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cAYsFPk4ORzpUQNK22UryKfZiqo=/324x222/smart/nginx/o/2020/12/09/13521228t1h8b4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cAYsFPk4ORzpUQNK22UryKfZiqo=/324x222/smart/nginx/o/2020/12/09/13521228t1h8b4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/7129655/tallinna-veekeskusesse-sisse-murdnud-mehed-laksid-turmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna veekeskusesse sisse murdnud mehed läksid türmi </span></a><a href="https://sakala.postimees.ee/7129655/tallinna-veekeskusesse-sisse-murdnud-mehed-laksid-turmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-12-09T18:38:56+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7129654/valkvoorus-jagatud-2500-eurost-jagus-kuuele-viljandi-noorte-algatusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/42Nw_agahTHdJUP6GvZ1gN_l69g=/324x222/smart/nginx/o/2020/12/09/13521226t1hff39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/42Nw_agahTHdJUP6GvZ1gN_l69g=/324x222/smart/nginx/o/2020/12/09/13521226t1hff39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://sakala.postimees.ee/7129654/valkvoorus-jagatud-2500-eurost-jagus-kuuele-viljandi-noorte-algatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välkvoorus jagatud 2500 eurost jagus kuuele Viljandi noorte algatusele </span></a><a href="https://sakala.postimees.ee/7129654/valkvoorus-jagatud-2500-eurost-jagus-kuuele-viljandi-noorte-algatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" alt="Author"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@sakalakirjastus.ee" class="section-font-color">kuulutused@sakalakirjastus.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/239" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b0f97fb414fb210fca77.js" async></script></body></html>