<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/yd8vsnv9mUN3UabcdDkQgthaAhc=/1200x630/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/yd8vsnv9mUN3UabcdDkQgthaAhc=/1200x630/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi"><meta property="twitter:title" content="Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi"><meta property="og:url" content="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi"><meta property="twitter:url" content="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Politsei- ja piirivalveameti Lõuna prefektuuri teatel sai häirekeskus teisipäeval kella 10 paiku teate, et Viljandi Metsküla tee tanklast väljus joobes mees, istus halli värvi Mercedese rooli ja lahkus seejärel tankla juurest. Joobekahtlusega juhist teada andnud tähelepanelik inimene edastas politseinikele ka info sõiduki väljanägemise, registreerimismärgi ja võimaliku liikumissuuna kohta."><meta property="twitter:description" content="Politsei- ja piirivalveameti Lõuna prefektuuri teatel sai häirekeskus teisipäeval kella 10 paiku teate, et Viljandi Metsküla tee tanklast väljus joobes mees, istus halli värvi Mercedese rooli ja lahkus seejärel tankla juurest. Joobekahtlusega juhist teada andnud tähelepanelik inimene edastas politseinikele ka info sõiduki väljanägemise, registreerimismärgi ja võimaliku liikumissuuna kohta."><meta property="og:type" content="article"><meta property="article:section" content="Sakala"><meta property="article:tag" content="roolijoodik"><meta property="article:tag" content="politsei- ja piirivalveamet"><meta property="article:tag" content="silver simuste"><meta name="article:published_time" content="2020-03-25T13:31:05+02:00"><meta name="article:modified_time" content="2020-03-25T13:31:04+02:00"><meta name="description" content="Politsei- ja piirivalveameti Lõuna prefektuuri teatel sai häirekeskus teisipäeval kella 10 paiku teate, et Viljandi Metsküla tee tanklast väljus joobes mees, istus halli värvi Mercedese rooli ja lahkus seejärel tankla juurest. Joobekahtlusega juhist teada andnud tähelepanelik inimene edastas politseinikele ka info sõiduki väljanägemise, registreerimismärgi ja võimaliku liikumissuuna kohta."><meta name="keywords" content="roolijoodik, politsei- ja piirivalveamet, silver simuste"><link rel="canonical" href="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi - Sakala</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c70633e0954d125db636.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #959ba1 0%, #777c81 100%);
  }
  .section-bg-gradient:before {
      background-color: #777c81;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6932862"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">K, 25.03.2020</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6932862"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item">Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6932862" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politsei%20tabas%20kaasliikleja%20vihje%20peale%20Viljandis%20ringis%C3%B5itnud%20raskes%20joobes%20juhi&url=https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6932862"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politsei%20tabas%20kaasliikleja%20vihje%20peale%20Viljandis%20ringis%C3%B5itnud%20raskes%20joobes%20juhi&url=https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6932862"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Demail%26utm_content%3D6932862" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-25T11:27:00+02:00">25. märts 2020, 11:27</span></div><h1 class="article-headline" itemprop="headline name">Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93684" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/EYDtZ0_wmzrKDss864NJb6fA8qI=/40x40/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg" srcset="//f7.pmo.ee/EYDtZ0_wmzrKDss864NJb6fA8qI=/40x40/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg, //f7.pmo.ee/Y-22sznV8OT2sPuoy_b7GMH8Fs8=/80x80/smart/nginx/o/2019/11/08/12725204t1he6c3.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Triin Loide</span></span><span class="article-authors__position" itemprop="jobTitle">Sakala arvamustoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/-vZeph7hOxy_YQge6jpafT-L1es=/1370x820/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg"><figure-fullscreen eager :image-id="13025126" image-url="//f9.pmo.ee/HvGF6KwV0sa-iurgfVMJa7gLIc8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/25/13025126t1hd2fe.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13025126)" src="//f9.pmo.ee/-vZeph7hOxy_YQge6jpafT-L1es=/1370x820/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg" srcset="//f9.pmo.ee/-vZeph7hOxy_YQge6jpafT-L1es=/1370x820/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Roolijoodik. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Politsei- ja piirivalveameti Lõuna prefektuuri teatel sai häirekeskus teisipäeval kella 10 paiku teate, et Viljandi Metsküla tee tanklast väljus joobes mees, istus halli värvi Mercedese rooli ja lahkus seejärel tankla juurest. Joobekahtlusega juhist teada andnud tähelepanelik inimene edastas politseinikele ka info sõiduki väljanägemise, registreerimismärgi ja võimaliku liikumissuuna kohta.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ih9jg73mi" :preview-length="0" eager video-id="261567" video-stream-type="VOD" video-headline="6932862 Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/3496363379d577973ec90433be27772a.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:261567,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6932862-politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi&quot;,&quot;headline&quot;:&quot;6932862 Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-25T13:31:04+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-25T13:33:12+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/3496363379d577973ec90433be27772a.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o64so5lu11" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cblq7t9qlx" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-izi3vcb3lg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teatele reageerinud politseinikud asusid linnast kirjeldatud sõidukit otsima ning mõne minuti pärast õnnestus neil see Piiri põigus peatada. Kontrollides ilmnes, et auto roolis on 37-aastane raskes joobes juht. Ta peeti kuriteos kahtlustatavana kinni ja toimetati esmalt arestikambrisse kainenema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viljandi politseijaoskonna patrulltalituse juht Silver Simuste kinnitas, et kui häirekeskusele laekub teade joobekahtlusega juhist, võetakse seda linnades väga tõsiselt ja püütakse juht igal juhul tabada. "Seda enam, et nendele vihjetele reageerides tabame enamasti just kõige ohtlikumaid ehk raskes joobes autojuhte."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Simuste tänas kõiki liiklejaid, kes keerulisest ajast hoolimata end ümbritsevat märkavad, liiklusturvalisusest lugu peavad ning joobes juhtidest teada annavad. "Eriti tänulikud oleme kõigile neile teatajatele, kes jõuavad ohtliku juhi ja tema masina olulisi detaile märgata ning ka juhi liikumissuunda politseile täpsemalt kirjeldada. Eriti linnades ja neis piirkondades, kus sõidukijuht võib reageerivale patrullile mõnel põhjusel märkamatuks jääda või kitsale kõrvaltänavale põigates tahtlikult end varjata."</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6932862" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politsei%20tabas%20kaasliikleja%20vihje%20peale%20Viljandis%20ringis%C3%B5itnud%20raskes%20joobes%20juhi&url=https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6932862"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politsei%20tabas%20kaasliikleja%20vihje%20peale%20Viljandis%20ringis%C3%B5itnud%20raskes%20joobes%20juhi&url=https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6932862"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi%3Futm_source%3Demail%26utm_content%3D6932862" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6932862" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6932862" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/5161/roolijoodik">roolijoodik</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/57939/politsei-ja-piirivalveamet">politsei- ja piirivalveamet</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/613965/silver-simuste">silver simuste</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kimrykeuqn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5q0tktzkhe" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:27:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:31:04+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O2QFLdvDrqHf3aBFhPPbS4OK9xk=/1000x435/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O2QFLdvDrqHf3aBFhPPbS4OK9xk=/1000x435/smart/nginx/o/2020/03/25/13025126t1hd2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas kaasliikleja vihje peale Viljandis ringisõitnud raskes joobes juhi </span></a><a href="https://sakala.postimees.ee/6932862/politsei-tabas-kaasliikleja-vihje-peale-viljandis-ringisoitnud-raskes-joobes-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:37:58+02:00"><meta itemprop="dateModified" content="2020-03-25T09:37:53+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932396/keelatud-on-viibida-mojuva-pohjuseta-kaubanduskeskustes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7MdEyr-Ykm9DSdvU6PM-6k4GxBg=/324x185/smart/nginx/o/2020/03/23/13022139t1h9944.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7MdEyr-Ykm9DSdvU6PM-6k4GxBg=/324x185/smart/nginx/o/2020/03/23/13022139t1h9944.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6932396/keelatud-on-viibida-mojuva-pohjuseta-kaubanduskeskustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelatud on viibida mõjuva põhjuseta kaubanduskeskustes </span></a><a href="https://sakala.postimees.ee/6932396/keelatud-on-viibida-mojuva-pohjuseta-kaubanduskeskustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T20:03:18+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932284/linnavalitsus-toetas-spordi-ja-kultuuriprojekte-aga-lahikuudel-jaavad-uritused-ilmselt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0g9Xi9rhRUFo1JlvSlDZs6cI1FY=/324x185/smart/nginx/o/2020/03/24/13024256t1h8729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0g9Xi9rhRUFo1JlvSlDZs6cI1FY=/324x185/smart/nginx/o/2020/03/24/13024256t1h8729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6932284/linnavalitsus-toetas-spordi-ja-kultuuriprojekte-aga-lahikuudel-jaavad-uritused-ilmselt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnavalitsus toetas spordi- ja kultuuriprojekte, aga lähikuudel jäävad üritused ilmselt ära </span></a><a href="https://sakala.postimees.ee/6932284/linnavalitsus-toetas-spordi-ja-kultuuriprojekte-aga-lahikuudel-jaavad-uritused-ilmselt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:46:35+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932206/poliitik-paaseb-viljandi-volikogu-istungile-ka-arvuti-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o-1726FuXO1mIVdjVWZNDvVKMwo=/324x185/smart/nginx/o/2020/03/24/13024151t1hf8e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o-1726FuXO1mIVdjVWZNDvVKMwo=/324x185/smart/nginx/o/2020/03/24/13024151t1hf8e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6932206/poliitik-paaseb-viljandi-volikogu-istungile-ka-arvuti-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitik pääseb Viljandi volikogu istungile ka arvuti kaudu </span></a><a href="https://sakala.postimees.ee/6932206/poliitik-paaseb-viljandi-volikogu-istungile-ka-arvuti-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qmyvg940mx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:25:50+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932185/viljandimaa-peredesse-oleks-vaja-hulka-arvuteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ingyMMtVpRRWpjfrJa6B19CjElc=/1000x435/smart/nginx/o/2020/03/24/13024113t1hc889.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ingyMMtVpRRWpjfrJa6B19CjElc=/1000x435/smart/nginx/o/2020/03/24/13024113t1hc889.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6932185/viljandimaa-peredesse-oleks-vaja-hulka-arvuteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaa peredesse oleks vaja hulka arvuteid </span></a><a href="https://sakala.postimees.ee/6932185/viljandimaa-peredesse-oleks-vaja-hulka-arvuteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:24:42+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932183/raamatukogus-ei-maksa-karta-ei-viivist-ega-viirust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pX-5THVDmvbsCC05KfotKcXiJLk=/335x190/smart/nginx/o/2020/03/24/13024108t1h099a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pX-5THVDmvbsCC05KfotKcXiJLk=/335x190/smart/nginx/o/2020/03/24/13024108t1h099a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6932183/raamatukogus-ei-maksa-karta-ei-viivist-ega-viirust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamatukogus ei maksa karta ei viivist ega viirust </span></a><a href="https://sakala.postimees.ee/6932183/raamatukogus-ei-maksa-karta-ei-viivist-ega-viirust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T16:05:54+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932031/piiride-sulgemine-tahendab-piimatootjatele-toojoumuret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QhLdnI-GL1leHkfYaeOfVmyTDRU=/335x190/smart/nginx/o/2020/03/24/13023598t1h3c77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QhLdnI-GL1leHkfYaeOfVmyTDRU=/335x190/smart/nginx/o/2020/03/24/13023598t1h3c77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sakala.postimees.ee/6932031/piiride-sulgemine-tahendab-piimatootjatele-toojoumuret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiride sulgemine tähendab piimatootjatele tööjõumuret </span></a><a href="https://sakala.postimees.ee/6932031/piiride-sulgemine-tahendab-piimatootjatele-toojoumuret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T13:16:16+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6931824/muusikanoukogu-loi-kriisinoukoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NywTCDI6zd9B3Vj5Yv_Jz4zO7C8=/685x410/smart/nginx/o/2020/03/24/13023331t1h8134.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NywTCDI6zd9B3Vj5Yv_Jz4zO7C8=/685x410/smart/nginx/o/2020/03/24/13023331t1h8134.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6931824/muusikanoukogu-loi-kriisinoukoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikanõukogu lõi kriisinõukoja </span></a><a href="https://sakala.postimees.ee/6931824/muusikanoukogu-loi-kriisinoukoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T13:14:59+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6931821/mis-juhtub-vabakutselise-kultuurikorraldaja-elus-kui-peaesinejaks-saab-vaaramatu-joud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OFa48b2FEkRYkOC53P4APWSUo3Y=/335x190/smart/nginx/o/2020/03/24/13023326t1h9654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OFa48b2FEkRYkOC53P4APWSUo3Y=/335x190/smart/nginx/o/2020/03/24/13023326t1h9654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a></div><a href="https://sakala.postimees.ee/6931821/mis-juhtub-vabakutselise-kultuurikorraldaja-elus-kui-peaesinejaks-saab-vaaramatu-joud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtub vabakutselise kultuurikorraldaja elus, kui peaesinejaks saab vääramatu jõud </span></a><a href="https://sakala.postimees.ee/6931821/mis-juhtub-vabakutselise-kultuurikorraldaja-elus-kui-peaesinejaks-saab-vaaramatu-joud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:00:01+02:00"><meta itemprop="dateModified" content="2020-03-24T16:47:50+02:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932089/25-martsi-sakala-kuulutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YuzMSxLpv_oSKXlKtisGs6M6ogU=/335x190/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YuzMSxLpv_oSKXlKtisGs6M6ogU=/335x190/filters:focal(17x13:1608x924)/nginx/o/2018/01/26/7520003t1h546d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1562" class="list-article__section-label slab">Kuulutused</a></div><a href="https://sakala.postimees.ee/6932089/25-martsi-sakala-kuulutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25. märtsi Sakala kuulutused </span></a><a href="https://sakala.postimees.ee/6932089/25-martsi-sakala-kuulutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T20:11:35+02:00"><meta itemprop="dateModified" content="2020-03-25T09:32:37+02:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6932289/viljandi-haigla-on-kaasanud-abiarste-ja-tudengeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UsPGxdLyIZS-OqqKxkI7VLIy-PQ=/685x410/smart/nginx/o/2020/03/16/13010154t1h8a30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UsPGxdLyIZS-OqqKxkI7VLIy-PQ=/685x410/smart/nginx/o/2020/03/16/13010154t1h8a30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sakala.postimees.ee/6932289/viljandi-haigla-on-kaasanud-abiarste-ja-tudengeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi haigla on kaasanud abiarste ja tudengeid </span></a><a href="https://sakala.postimees.ee/6932289/viljandi-haigla-on-kaasanud-abiarste-ja-tudengeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1qr38k7g1n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6w1klqwjhn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932884" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T13:50:29+02:00"><meta itemprop="dateModified" content="2020-03-25T13:50:29+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6932884/nordica-on-valmis-lennuliikluse-taielikuks-seiskumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j533kL8DqxUIBW3xnh499zi4ORw=/1000x435/smart/nginx/o/2019/10/27/12690582t1h0e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j533kL8DqxUIBW3xnh499zi4ORw=/1000x435/smart/nginx/o/2019/10/27/12690582t1h0e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6932884/nordica-on-valmis-lennuliikluse-taielikuks-seiskumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica: käes on sisuliselt viimane võimalus koju lennata</span><div class="list-article__additional-headline">Viimane võimalus koju naasta!</div></a><a href="https://majandus24.postimees.ee/6932884/nordica-on-valmis-lennuliikluse-taielikuks-seiskumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932796" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T13:05:39+02:00"><meta itemprop="dateModified" content="2020-03-25T13:24:48+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomasse viidud poja ema: meie kõigi ellujäämine koroonakriisis sõltub just sinust! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932765" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:46:37+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7bWMG2q6UC1F6IKXTfrhHDznRzQ=/335x190/smart/nginx/o/2020/03/24/13024518t1hc923.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7bWMG2q6UC1F6IKXTfrhHDznRzQ=/335x190/smart/nginx/o/2020/03/24/13024518t1hc923.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6932765/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932577" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T11:39:12+02:00"><meta itemprop="dateModified" content="2020-03-25T13:57:32+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932577/riigikogu-infotunnis-annavad-aru-ratas-reps-ja-karu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kUgGyGC8IS1-9iO4dhozpbj6yHE=/685x410/smart/nginx/o/2020/03/13/13006306t1haa6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kUgGyGC8IS1-9iO4dhozpbj6yHE=/685x410/smart/nginx/o/2020/03/13/13006306t1haa6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6932577/riigikogu-infotunnis-annavad-aru-ratas-reps-ja-karu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">OTSEPILT &#10217; </span>Riigikogu hakkab valima esimeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932577/riigikogu-infotunnis-annavad-aru-ratas-reps-ja-karu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6932577/riigikogu-infotunnis-annavad-aru-ratas-reps-ja-karu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T13:09:11+02:00"><meta itemprop="dateModified" content="2020-03-25T13:09:11+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MrWk5skKbGAw6sfYw_mzWw-2KiA=/335x190/smart/nginx/o/2020/03/25/13025090t1h2511.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MrWk5skKbGAw6sfYw_mzWw-2KiA=/335x190/smart/nginx/o/2020/03/25/13025090t1h2511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VÄLISBLOGI &#10217; </span>Hispaania möödus koroonasurmade arvult Hiinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932626" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T10:50:24+02:00"><meta itemprop="dateModified" content="2020-03-25T11:43:12+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b3pV8xCuxOnJ5r5ErjBeBmv56rM=/335x190/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b3pV8xCuxOnJ5r5ErjBeBmv56rM=/335x190/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis on diagnoosi saanud 404 inimest, eile tuvastati 35 uut nakatunut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932202" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-24T18:42:25+02:00"><meta itemprop="dateModified" content="2020-03-24T20:33:42+02:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DDfFkpwpKKHrmv8mFYarhxJf4gs=/685x410/smart/nginx/o/2020/03/24/13024148t1h250f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DDfFkpwpKKHrmv8mFYarhxJf4gs=/685x410/smart/nginx/o/2020/03/24/13024148t1h250f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1373</span></div></div><a href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">UUED PIIRANGUD &#10217; </span>Kaubanduskeskustes jäävad avatuks vaid toidupoed ja apteegid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__free-text" style="color: #4dade9;">Homsest tohib avalikus kohas koos olla kuni kaks inimest</div></a><a href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932351" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:16:55+02:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EclIJuFpWZ_FAN6R6lM0Bs2dv88=/335x190/smart/nginx/o/2020/03/24/13024418t1h79c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EclIJuFpWZ_FAN6R6lM0Bs2dv88=/335x190/smart/nginx/o/2020/03/24/13024418t1h79c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud ettevõtjad: tahaks riiki aidata, aga kedagi ei huvita <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932658" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T12:37:34+02:00"><meta itemprop="dateModified" content="2020-03-25T13:00:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932658/eestis-on-intensiivravi-voodikohti-enam-kui-500-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5gs9dvTZQP39e64Rb2oL9-a8qMM=/335x190/smart/nginx/o/2020/03/13/13005453t1hd86d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5gs9dvTZQP39e64Rb2oL9-a8qMM=/335x190/smart/nginx/o/2020/03/13/13005453t1hd86d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6932658/eestis-on-intensiivravi-voodikohti-enam-kui-500-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO JA BLOGI &#10217; </span>Eestis on intensiivravi voodikohti enam kui 500 inimesele </span></a><a href="https://www.postimees.ee/6932658/eestis-on-intensiivravi-voodikohti-enam-kui-500-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932348" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:14:59+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Jjs6-fov5jLr37fFPxVwneOyUU=/685x410/filters:focal(781x382:1585x1125)/nginx/o/2020/03/24/13024407t1h74fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Jjs6-fov5jLr37fFPxVwneOyUU=/685x410/filters:focal(781x382:1585x1125)/nginx/o/2020/03/24/13024407t1h74fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti strateegia on olnud tipu vältimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6924888" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T13:33:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:33:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi kirjeldab, kuidas ta lastega karantiinis vastu peab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6932840" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T13:20:33+02:00"><meta itemprop="dateModified" content="2020-03-25T13:31:36+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6932840/meistrite-liiga-mangul-milanos-nakatus-koroonasse-40-000-fanni-see-oli-haiguspuhangu-keskpunkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4pDPMCzQG9sUUAN5fluF8lZC2rI=/335x190/filters:focal(686x575:2527x1744)/nginx/o/2020/03/25/13025101t1hb638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4pDPMCzQG9sUUAN5fluF8lZC2rI=/335x190/filters:focal(686x575:2527x1744)/nginx/o/2020/03/25/13025101t1hb638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6932840/meistrite-liiga-mangul-milanos-nakatus-koroonasse-40-000-fanni-see-oli-haiguspuhangu-keskpunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meistrite liiga mängul Milanos nakatus koroonasse 40 000 fänni? «See oli haiguspuhangu keskpunkt.» </span></a><a href="https://sport.postimees.ee/6932840/meistrite-liiga-mangul-milanos-nakatus-koroonasse-40-000-fanni-see-oli-haiguspuhangu-keskpunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y699yrlwoc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nkgbs7sy9z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:09:13+02:00"><meta itemprop="dateModified" content="2020-03-24T18:20:41+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nIl5aunR9kXKso3z5pl3CrVfXVc=/1000x435/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nIl5aunR9kXKso3z5pl3CrVfXVc=/1000x435/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1747</span></div></div><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse nakatumise kogemust jagab karantiinis viibiv PERHi vanemarst ja veresoontekirurg dr Tiit Kivistik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T16:26:59+02:00"><meta itemprop="dateModified" content="2020-03-24T16:47:35+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932066/karantiini-moistetud-mees-jai-tallinna-lennujaamas-valismaal-kaimisega-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I0zleNGeisiA8F1QGJuUJFBod6Q=/335x190/smart/nginx/o/2019/10/30/12698877t1h1dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I0zleNGeisiA8F1QGJuUJFBod6Q=/335x190/smart/nginx/o/2019/10/30/12698877t1h1dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1364</span></div></div><a href="https://www.postimees.ee/6932066/karantiini-moistetud-mees-jai-tallinna-lennujaamas-valismaal-kaimisega-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karantiini mõistetud mees jäi Tallinna lennujaamas välismaal käimisega vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932066/karantiini-moistetud-mees-jai-tallinna-lennujaamas-valismaal-kaimisega-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6932066/karantiini-moistetud-mees-jai-tallinna-lennujaamas-valismaal-kaimisega-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:42:25+02:00"><meta itemprop="dateModified" content="2020-03-24T20:33:42+02:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FIVxXJJ9NmGzz82bDGbgekvo9QA=/335x190/smart/nginx/o/2020/03/24/13024146t1h7a32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FIVxXJJ9NmGzz82bDGbgekvo9QA=/335x190/smart/nginx/o/2020/03/24/13024146t1h7a32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1368</span></div></div><a href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">UUED PIIRANGUD &#10217; </span>Kaubanduskeskustes jäävad lahti vaid toidupoed ja apteegid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.postimees.ee/6932202/kaubanduskeskustes-jaavad-lahti-vaid-toidupoed-ja-apteegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:50:57+02:00"><meta itemprop="dateModified" content="2020-03-24T14:35:27+02:00"><meta itemprop="author" content="The Los Angeles Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6931846/nobeli-laureaat-pandeemia-moodub-arvatust-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/76VGgf-bGSSw3csEpFS4qpbDib8=/685x410/filters:focal(642x219:3051x2090)/nginx/o/2020/03/24/13023351t1h0a5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/76VGgf-bGSSw3csEpFS4qpbDib8=/685x410/filters:focal(642x219:3051x2090)/nginx/o/2020/03/24/13023351t1h0a5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>687</span></div></div><a href="https://maailm.postimees.ee/6931846/nobeli-laureaat-pandeemia-moodub-arvatust-varem" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Nobeli laureaat: pandeemia möödub arvatust varem <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6931846/nobeli-laureaat-pandeemia-moodub-arvatust-varem/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://maailm.postimees.ee/6931846/nobeli-laureaat-pandeemia-moodub-arvatust-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:30:36+02:00"><meta itemprop="dateModified" content="2020-03-24T13:30:36+02:00"><meta itemprop="author" content="Piret Rospu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>380</span></div></div><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst avab tausta: kes koroonaviiruse tõttu haigestuvad ja surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:16:55+02:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EclIJuFpWZ_FAN6R6lM0Bs2dv88=/335x190/smart/nginx/o/2020/03/24/13024418t1h79c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EclIJuFpWZ_FAN6R6lM0Bs2dv88=/335x190/smart/nginx/o/2020/03/24/13024418t1h79c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miks ei võiks me lihtsamaidki asju ise teha? Eriti kriisiajal» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T16:41:00+02:00"><meta itemprop="dateModified" content="2020-03-25T09:05:00+02:00"><meta itemprop="author" content="Merili Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6932016/ohuks-on-viirusekollete-levik-linnast-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sk5jiFQbyZebUyqfqXnfcgfTqZ8=/685x410/filters:focal(161x90:3289x2278)/nginx/o/2020/03/24/13023591t1h4e2d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sk5jiFQbyZebUyqfqXnfcgfTqZ8=/685x410/filters:focal(161x90:3289x2278)/nginx/o/2020/03/24/13023591t1h4e2d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://arvamus.postimees.ee/6932016/ohuks-on-viirusekollete-levik-linnast-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Kaardid &#10217; </span>Ohuks on viirusekollete levik linnast maale <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6932016/ohuks-on-viirusekollete-levik-linnast-maale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6932016/ohuks-on-viirusekollete-levik-linnast-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T19:55:07+02:00"><meta itemprop="dateModified" content="2020-03-25T00:52:39+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6932276/pretsedenditu-samm-hispaania-palus-abi-nato-lt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mD1KJQFBjJFxblIuhvYciiW_444=/335x190/smart/nginx/o/2020/03/24/13024230t1h63a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mD1KJQFBjJFxblIuhvYciiW_444=/335x190/smart/nginx/o/2020/03/24/13024230t1h63a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://maailm.postimees.ee/6932276/pretsedenditu-samm-hispaania-palus-abi-nato-lt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pretsedenditu samm: Hispaania palus abi NATO-lt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6932276/pretsedenditu-samm-hispaania-palus-abi-nato-lt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/6932276/pretsedenditu-samm-hispaania-palus-abi-nato-lt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:18:24+02:00"><meta itemprop="dateModified" content="2020-03-25T09:29:26+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6931826/riigi-noue-ahvardab-suure-eesti-toidutootja-polvili-suruda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vaOV8_qUsnAr6M0db1iylDNusrE=/335x190/smart/nginx/o/2013/09/08/2348310t1hac81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vaOV8_qUsnAr6M0db1iylDNusrE=/335x190/smart/nginx/o/2013/09/08/2348310t1hac81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6931826/riigi-noue-ahvardab-suure-eesti-toidutootja-polvili-suruda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi nõue ähvardab suure Eesti toidutootja põlvili suruda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6931826/riigi-noue-ahvardab-suure-eesti-toidutootja-polvili-suruda/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6931826/riigi-noue-ahvardab-suure-eesti-toidutootja-polvili-suruda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:34:50+02:00"><meta itemprop="dateModified" content="2020-03-25T07:49:21+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G-3YCzA5O9zxqezJxsoxNdfP5PI=/685x410/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G-3YCzA5O9zxqezJxsoxNdfP5PI=/685x410/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>490</span></div></div><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILDID &#10217; </span>Kadrina vallas asuv pealtnäha räämas maja varjab suurt üllatust </span></a><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T12:56:21+02:00"><meta itemprop="dateModified" content="2020-03-24T13:07:01+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6931799/saksa-sojavagi-kaotas-keenias-kuus-miljonit-kaitsemaski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qbpZZK-gWZ3-L1sQPcPBD91dYjQ=/335x190/smart/nginx/o/2020/03/24/13023251t1hc98b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qbpZZK-gWZ3-L1sQPcPBD91dYjQ=/335x190/smart/nginx/o/2020/03/24/13023251t1hc98b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://maailm.postimees.ee/6931799/saksa-sojavagi-kaotas-keenias-kuus-miljonit-kaitsemaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa sõjavägi kaotas Keenias kuus miljonit kaitsemaski <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6931799/saksa-sojavagi-kaotas-keenias-kuus-miljonit-kaitsemaski/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6931799/saksa-sojavagi-kaotas-keenias-kuus-miljonit-kaitsemaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T16:18:40+02:00"><meta itemprop="dateModified" content="2020-03-24T16:43:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932055/koos-liigutame-magesid-tartlanna-toitis-kogu-tartu-kiirabil-kohud-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u6uTOZfB-U2BRL3Utll1K_gr4bw=/335x190/filters:focal(734x648:1039x781)/nginx/o/2020/03/24/13023647t1h5e29.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u6uTOZfB-U2BRL3Utll1K_gr4bw=/335x190/filters:focal(734x648:1039x781)/nginx/o/2020/03/24/13023647t1h5e29.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5318</span></div></div><a href="https://www.postimees.ee/6932055/koos-liigutame-magesid-tartlanna-toitis-kogu-tartu-kiirabil-kohud-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koos liigutame mägesid: tartlanna toitis kogu Tartu kiirabil kõhud täis </span></a><a href="https://www.postimees.ee/6932055/koos-liigutame-magesid-tartlanna-toitis-kogu-tartu-kiirabil-kohud-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-24j71iperv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n9ui96a53z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T20:06:06+02:00"><meta itemprop="dateModified" content="2020-03-24T22:54:51+02:00"><meta itemprop="author" content="Marju Gellert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6931152/eestlanna-hispaanias-vaatame-arusaamatusega-eestit-kus-on-voimalik-veel-olukorda-paasta-kuid-seda-ei-tehta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cPFQCy24djL7GAQHx1x0uk_dYmE=/335x190/smart/nginx/o/2020/03/23/13022188t1h936b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cPFQCy24djL7GAQHx1x0uk_dYmE=/335x190/smart/nginx/o/2020/03/23/13022188t1h936b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2672</span></div></div><a href="https://sobranna.postimees.ee/6931152/eestlanna-hispaanias-vaatame-arusaamatusega-eestit-kus-on-voimalik-veel-olukorda-paasta-kuid-seda-ei-tehta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlanna Hispaanias: vaatame arusaamatusega Eestit, kus on võimalik veel olukorda päästa, kuid seda ei tehta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6931152/eestlanna-hispaanias-vaatame-arusaamatusega-eestit-kus-on-voimalik-veel-olukorda-paasta-kuid-seda-ei-tehta/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://sobranna.postimees.ee/6931152/eestlanna-hispaanias-vaatame-arusaamatusega-eestit-kus-on-voimalik-veel-olukorda-paasta-kuid-seda-ei-tehta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T11:10:25+02:00"><meta itemprop="dateModified" content="2020-03-24T11:10:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6931624/kas-sa-saaksid-aru-et-tegu-on-kuulsa-playboy-jankuga-kui-ta-sulle-tanaval-sellisena-vastu-jalutaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FM4l7F3KrzfBf6_wLQMApGJkoEM=/335x190/filters:focal(360x145:1168x1147)/nginx/o/2020/03/24/13023080t1h5663.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FM4l7F3KrzfBf6_wLQMApGJkoEM=/335x190/filters:focal(360x145:1168x1147)/nginx/o/2020/03/24/13023080t1h5663.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6931624/kas-sa-saaksid-aru-et-tegu-on-kuulsa-playboy-jankuga-kui-ta-sulle-tanaval-sellisena-vastu-jalutaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">PILDID &#10217; </span>Kas sa saaksid aru, et tegu on kuulsa Playboy jänkuga, kui ta sulle tänaval sellisena vastu jalutaks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6931624/kas-sa-saaksid-aru-et-tegu-on-kuulsa-playboy-jankuga-kui-ta-sulle-tanaval-sellisena-vastu-jalutaks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6931624/kas-sa-saaksid-aru-et-tegu-on-kuulsa-playboy-jankuga-kui-ta-sulle-tanaval-sellisena-vastu-jalutaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T14:40:35+02:00"><meta itemprop="dateModified" content="2020-03-24T19:56:38+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931866/ratas-nii-oues-kui-siseruumides-tuleb-inimestega-hoida-kahemeetrist-vahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GVvENSlAKhM6cLiGl_G137RX5ZA=/685x410/filters:focal(606x540:1524x889)/nginx/o/2020/03/23/13022559t1h5cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GVvENSlAKhM6cLiGl_G137RX5ZA=/685x410/filters:focal(606x540:1524x889)/nginx/o/2020/03/23/13022559t1h5cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>363</span></div></div><a href="https://www.postimees.ee/6931866/ratas-nii-oues-kui-siseruumides-tuleb-inimestega-hoida-kahemeetrist-vahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO JA BLOGI &#10217; </span>Ratas: nii õues kui siseruumides tuleb inimestega hoida kahemeetrist vahet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931866/ratas-nii-oues-kui-siseruumides-tuleb-inimestega-hoida-kahemeetrist-vahet/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6931866/ratas-nii-oues-kui-siseruumides-tuleb-inimestega-hoida-kahemeetrist-vahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T16:17:08+02:00"><meta itemprop="dateModified" content="2020-03-24T16:41:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6932058/professor-lutsar-karantiini-on-vaja-tugevdada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NhjUvQcITY4ck0YOhE5xnDfsKv8=/335x190/filters:focal(543x616:1100x956)/nginx/o/2020/02/03/12913567t1h0966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NhjUvQcITY4ck0YOhE5xnDfsKv8=/335x190/filters:focal(543x616:1100x956)/nginx/o/2020/02/03/12913567t1h0966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6932058/professor-lutsar-karantiini-on-vaja-tugevdada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Lutsar: karantiini on vaja tugevdada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6932058/professor-lutsar-karantiini-on-vaja-tugevdada/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6932058/professor-lutsar-karantiini-on-vaja-tugevdada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:33:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:35:17+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932369/spordi-ja-manguplatside-sulgemine-ei-peata-manguhimulisi-noori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IO-e9aRJIsvrub2qp_FEdFF-tk8=/335x190/filters:focal(330x479:1730x956)/nginx/o/2020/03/24/13024515t1hfdb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IO-e9aRJIsvrub2qp_FEdFF-tk8=/335x190/filters:focal(330x479:1730x956)/nginx/o/2020/03/24/13024515t1hfdb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://leht.postimees.ee/6932369/spordi-ja-manguplatside-sulgemine-ei-peata-manguhimulisi-noori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordi- ja mänguplatside sulgemine ei peata mänguhimulisi noori <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932369/spordi-ja-manguplatside-sulgemine-ei-peata-manguhimulisi-noori/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6932369/spordi-ja-manguplatside-sulgemine-ei-peata-manguhimulisi-noori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T10:50:24+02:00"><meta itemprop="dateModified" content="2020-03-25T11:43:12+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QEkoYkrlOXEIZWNHarsFWg9N9DE=/685x410/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QEkoYkrlOXEIZWNHarsFWg9N9DE=/685x410/filters:focal(1477x589:4014x2445)/nginx/o/2020/02/13/12938994t1ha865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laborid tuvastasid eile 35 koroonaviirusesse nakatunut, kokku on Eestis viirus diagnoositud 404 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6932626/laborid-tuvastasid-eile-35-koroonaviirusesse-nakatunut-kokku-on-eestis-viirus-diagnoositud-404-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T19:00:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:32:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932173/lauljatar-eleryn-tiit-sri-lankal-karantiinis-pliit-ei-toota-ja-toiduvaru-sisse-tungisid-sipelgad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9YgxtNpp4dR4xe-cEI56SxNrNc4=/335x190/filters:focal(755x478:950x909)/nginx/o/2020/03/24/13024117t1hd3e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9YgxtNpp4dR4xe-cEI56SxNrNc4=/335x190/filters:focal(755x478:950x909)/nginx/o/2020/03/24/13024117t1hd3e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6932173/lauljatar-eleryn-tiit-sri-lankal-karantiinis-pliit-ei-toota-ja-toiduvaru-sisse-tungisid-sipelgad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauljatar Eleryn Tiit Sri Lankal karantiinis: pliit ei tööta ja toiduvaru sisse tungisid sipelgad </span></a><a href="https://elu24.postimees.ee/6932173/lauljatar-eleryn-tiit-sri-lankal-karantiinis-pliit-ei-toota-ja-toiduvaru-sisse-tungisid-sipelgad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:57:39+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel kiirabi kutsunud noormehega tegeldi läbi ukse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:14:59+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2Jjs6-fov5jLr37fFPxVwneOyUU=/685x410/filters:focal(781x382:1585x1125)/nginx/o/2020/03/24/13024407t1h74fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2Jjs6-fov5jLr37fFPxVwneOyUU=/685x410/filters:focal(781x382:1585x1125)/nginx/o/2020/03/24/13024407t1h74fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti strateegia on olnud tipu vältimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6932348/terviseameti-strateegia-on-olnud-tipu-valtimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:08:07+02:00"><meta itemprop="dateModified" content="2020-03-25T11:10:46+02:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikki Perijainen: Putini koroonavaled <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T20:01:24+02:00"><meta itemprop="dateModified" content="2020-03-25T00:53:40+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6932283/trump-peab-liikumiskeeldu-ulereageerimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L-lXvwqYYFJEgKH-Q2joVlZKKq0=/335x190/smart/nginx/o/2020/03/24/13022824t1h488e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L-lXvwqYYFJEgKH-Q2joVlZKKq0=/335x190/smart/nginx/o/2020/03/24/13022824t1h488e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://maailm.postimees.ee/6932283/trump-peab-liikumiskeeldu-ulereageerimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump peab liikumiskeeldu ülereageerimiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6932283/trump-peab-liikumiskeeldu-ulereageerimiseks/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.22</div></a><a href="https://maailm.postimees.ee/6932283/trump-peab-liikumiskeeldu-ulereageerimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2iqvqsi2hr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5cdvyv8s13" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T17:54:21+02:00"><meta itemprop="dateModified" content="2020-03-25T10:07:35+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6932124/puusepp-kaubanduses-seisavad-ees-joulised-hinnaalandused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gKxKCP8TZKPp1MPjSE6dorxjx3A=/335x190/smart/nginx/o/2017/06/02/6740133t1hea9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gKxKCP8TZKPp1MPjSE6dorxjx3A=/335x190/smart/nginx/o/2017/06/02/6740133t1hea9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://majandus24.postimees.ee/6932124/puusepp-kaubanduses-seisavad-ees-joulised-hinnaalandused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puusepp: kaubanduses seisavad ees jõulised hinnaalandused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6932124/puusepp-kaubanduses-seisavad-ees-joulised-hinnaalandused/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6932124/puusepp-kaubanduses-seisavad-ees-joulised-hinnaalandused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T15:24:32+02:00"><meta itemprop="dateModified" content="2020-03-24T15:26:23+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6931427/kalle-grunthal-ilmus-eile-riigikogu-istungile-isikukaitsevahendeid-kandes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pW5gt2pPTNWxLVXBwSia0BILGxg=/335x190/smart/nginx/o/2020/03/24/13022808t1hda34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pW5gt2pPTNWxLVXBwSia0BILGxg=/335x190/smart/nginx/o/2020/03/24/13022808t1hda34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://jarvateataja.postimees.ee/6931427/kalle-grunthal-ilmus-eile-riigikogu-istungile-isikukaitsevahendeid-kandes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalle Grünthal ilmus eile riigikogu istungile isikukaitsevahendeid kandes <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6931427/kalle-grunthal-ilmus-eile-riigikogu-istungile-isikukaitsevahendeid-kandes/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lauri Läänemets naaseb nädalase pausi järel riigikogusse tööpostile</div></a><a href="https://jarvateataja.postimees.ee/6931427/kalle-grunthal-ilmus-eile-riigikogu-istungile-isikukaitsevahendeid-kandes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:08:25+02:00"><meta itemprop="dateModified" content="2020-03-24T13:12:49+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931757/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X940s2iWql0-3XCSepwyVMqhquk=/685x410/filters:focal(2215x1523:3727x1912)/nginx/o/2020/03/23/13022400t1hf29b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/X940s2iWql0-3XCSepwyVMqhquk=/685x410/filters:focal(2215x1523:3727x1912)/nginx/o/2020/03/23/13022400t1hf29b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6931757/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931757/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6931757/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T14:25:23+02:00"><meta itemprop="dateModified" content="2020-03-24T14:44:07+02:00"><meta itemprop="author" content="Antti Moppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6931719/kutusefirma-omanik-saadame-jutumehed-kriisi-ajaks-pingile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oLR6bDM9-IbgBqc472tNoFbiwlk=/335x190/smart/nginx/o/2018/10/31/11539789t1h3902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oLR6bDM9-IbgBqc472tNoFbiwlk=/335x190/smart/nginx/o/2018/10/31/11539789t1h3902.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://majandus24.postimees.ee/6931719/kutusefirma-omanik-saadame-jutumehed-kriisi-ajaks-pingile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusefirma omanik: saadame jutumehed kriisi ajaks pingile <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6931719/kutusefirma-omanik-saadame-jutumehed-kriisi-ajaks-pingile/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6931719/kutusefirma-omanik-saadame-jutumehed-kriisi-ajaks-pingile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:33:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:33:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi Hanso kirjeldab, kuidas ta lastega karantiinis olles vastu peab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:11:29+02:00"><meta itemprop="dateModified" content="2020-03-24T18:11:29+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932170/viis-koroonaviirusesse-nakatunut-on-kriitilises-seisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ku_4T7lzSTWWHulGzvTg2oEMTzM=/685x410/filters:focal(59x76:5995x4005)/nginx/o/2020/03/12/13003763t1hdde4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ku_4T7lzSTWWHulGzvTg2oEMTzM=/685x410/filters:focal(59x76:5995x4005)/nginx/o/2020/03/12/13003763t1hdde4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6932170/viis-koroonaviirusesse-nakatunut-on-kriitilises-seisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis koroonaviirusesse nakatunut on kriitilises seisus </span></a><a href="https://www.postimees.ee/6932170/viis-koroonaviirusesse-nakatunut-on-kriitilises-seisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:09:11+02:00"><meta itemprop="dateModified" content="2020-03-25T13:09:11+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MrWk5skKbGAw6sfYw_mzWw-2KiA=/335x190/smart/nginx/o/2020/03/25/13025090t1h2511.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MrWk5skKbGAw6sfYw_mzWw-2KiA=/335x190/smart/nginx/o/2020/03/25/13025090t1h2511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VÄLISBLOGI &#10217; </span>Hispaania möödus koroonasurmade arvult Hiinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6930727/hispaania-moodus-koroonasurmade-arvult-hiinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T20:38:46+02:00"><meta itemprop="dateModified" content="2020-03-25T09:13:24+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932307/intensiivravi-vajajate-arv-voib-2-nadala-parast-uletada-100" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Gt-zkVdHmMMnZvdf-Stl1Fy9dI=/335x190/smart/nginx/o/2020/03/24/13024325t1hfce1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0Gt-zkVdHmMMnZvdf-Stl1Fy9dI=/335x190/smart/nginx/o/2020/03/24/13024325t1hfce1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://www.postimees.ee/6932307/intensiivravi-vajajate-arv-voib-2-nadala-parast-uletada-100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">RAPORT &#10217; </span>Intensiivravi vajajate arv võib 2 nädala pärast ületada 100 </span></a><a href="https://www.postimees.ee/6932307/intensiivravi-vajajate-arv-voib-2-nadala-parast-uletada-100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T11:59:45+02:00"><meta itemprop="dateModified" content="2020-03-24T12:18:32+02:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6931725/esimesed-ulikooli-kliinikumi-raskes-seisus-koroonapatsiendid-on-vorust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i4Z9DnuWVr1WFpDmTag0oWmvdAU=/685x410/smart/nginx/o/2020/03/24/13023172t1h8c9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i4Z9DnuWVr1WFpDmTag0oWmvdAU=/685x410/smart/nginx/o/2020/03/24/13023172t1h8c9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>812</span></div></div><a href="https://lounapostimees.postimees.ee/6931725/esimesed-ulikooli-kliinikumi-raskes-seisus-koroonapatsiendid-on-vorust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO &#10217; </span>Esimesed ülikooli kliinikumi raskes seisus koroonapatsiendid on Võrust</span><div class="list-article__additional-headline">Võru linn sulgeb avalikud mängu- ja spordiväljakud</div></a><a href="https://lounapostimees.postimees.ee/6931725/esimesed-ulikooli-kliinikumi-raskes-seisus-koroonapatsiendid-on-vorust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T12:37:34+02:00"><meta itemprop="dateModified" content="2020-03-25T13:00:37+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932658/eestis-on-intensiivravi-voodikohti-enam-kui-500-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j124ieqzKW4iJVKsZdFdfoSPi9o=/335x190/smart/nginx/o/2020/03/06/12992511t1h07c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j124ieqzKW4iJVKsZdFdfoSPi9o=/335x190/smart/nginx/o/2020/03/06/12992511t1h07c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6932658/eestis-on-intensiivravi-voodikohti-enam-kui-500-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">VIDEO JA BLOGI &#10217; </span>Eestis on intensiivravi voodikohti enam kui 500 inimesele </span></a><a href="https://www.postimees.ee/6932658/eestis-on-intensiivravi-voodikohti-enam-kui-500-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T11:40:59+02:00"><meta itemprop="dateModified" content="2020-03-24T14:10:27+02:00"><meta itemprop="author" content="Kaupo Kutsar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6931683/kaupo-kutsar-tarbija-maksab-suure-tanklavorgu-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R_Rd4tkju4UmUOj6Cu62z2EDXfM=/335x190/smart/nginx/o/2020/03/18/13014235t1hcdc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R_Rd4tkju4UmUOj6Cu62z2EDXfM=/335x190/smart/nginx/o/2020/03/18/13014235t1hcdc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://majandus24.postimees.ee/6931683/kaupo-kutsar-tarbija-maksab-suure-tanklavorgu-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaupo Kutsar: tarbija maksab suure tanklavõrgu kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6931683/kaupo-kutsar-tarbija-maksab-suure-tanklavorgu-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6931683/kaupo-kutsar-tarbija-maksab-suure-tanklavorgu-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9c66uq3lhx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gms4rnuad6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:45:14+02:00"><meta itemprop="dateModified" content="2020-03-24T12:33:01+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a2icnoIDiNt4NEZZpJNf7qFUS0E=/335x190/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a2icnoIDiNt4NEZZpJNf7qFUS0E=/335x190/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>365</span></div></div><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirust põdev 38-aastane Tartu mees: sellest hullemat enam olla ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:34:10+02:00"><meta itemprop="dateModified" content="2020-03-25T12:44:55+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932692/tana-saab-iga-eestimaalane-valitsuselt-sonumi-ja-e-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m8dz2OOVAJ5n4NXmUxiT7cOh4So=/335x190/smart/nginx/o/2020/03/25/13024987t1hbf33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m8dz2OOVAJ5n4NXmUxiT7cOh4So=/335x190/smart/nginx/o/2020/03/25/13024987t1hbf33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://www.postimees.ee/6932692/tana-saab-iga-eestimaalane-valitsuselt-sonumi-ja-e-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">FOTOD &#10217; </span>Täna saab iga eestimaalane valitsuselt sõnumi ja e-kirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932692/tana-saab-iga-eestimaalane-valitsuselt-sonumi-ja-e-kirja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6932692/tana-saab-iga-eestimaalane-valitsuselt-sonumi-ja-e-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:38:52+02:00"><meta itemprop="dateModified" content="2020-03-24T18:40:49+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932192/koroonaviirus-vottis-muusikalegendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D4rO2YQs3cDARDJxxmyPHJEGlpQ=/685x410/filters:focal(979x447:994x462)/nginx/o/2020/03/24/13024126t1h6db9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D4rO2YQs3cDARDJxxmyPHJEGlpQ=/685x410/filters:focal(979x447:994x462)/nginx/o/2020/03/24/13024126t1h6db9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://leht.postimees.ee/6932192/koroonaviirus-vottis-muusikalegendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus võttis muusikalegendi </span></a><a href="https://leht.postimees.ee/6932192/koroonaviirus-vottis-muusikalegendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T20:47:07+02:00"><meta itemprop="dateModified" content="2020-03-24T09:46:21+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931288/rootsi-epidemioloog-koroonaviiruse-puhang-rahuneb-mais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tGxFX3toBbRNXHY27h0sa6bWsa4=/335x190/filters:focal(952x286:1459x927)/nginx/o/2020/03/21/13019284t1h7e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tGxFX3toBbRNXHY27h0sa6bWsa4=/335x190/filters:focal(952x286:1459x927)/nginx/o/2020/03/21/13019284t1h7e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tervis.postimees.ee/6931288/rootsi-epidemioloog-koroonaviiruse-puhang-rahuneb-mais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi epidemioloog: koroonaviiruse puhang rahuneb mais <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931288/rootsi-epidemioloog-koroonaviiruse-puhang-rahuneb-mais/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tervis.postimees.ee/6931288/rootsi-epidemioloog-koroonaviiruse-puhang-rahuneb-mais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T12:08:49+02:00"><meta itemprop="dateModified" content="2020-03-24T12:31:06+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6931750/soovitus-vaata-vaartfilme-vaid-uhe-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V8RiVTtD9lxpBTSLLkAeA16TPCk=/335x190/smart/nginx/o/2020/03/24/13023222t1hb6a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V8RiVTtD9lxpBTSLLkAeA16TPCk=/335x190/smart/nginx/o/2020/03/24/13023222t1hb6a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kultuur.postimees.ee/6931750/soovitus-vaata-vaartfilme-vaid-uhe-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soovitus: vaata väärtfilme vaid ühe euro eest </span></a><a href="https://kultuur.postimees.ee/6931750/soovitus-vaata-vaartfilme-vaid-uhe-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T17:02:20+02:00"><meta itemprop="dateModified" content="2020-03-24T20:02:56+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932090/nakkusarst-raagib-miks-on-manguvaljakud-ja-spordiplatsid-ohtlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SqZlrMmJ8kUY1-327aUK9cf4MlE=/685x410/filters:focal(1716x1404:1743x1519)/nginx/o/2020/03/22/13020596t1h659b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SqZlrMmJ8kUY1-327aUK9cf4MlE=/685x410/filters:focal(1716x1404:1743x1519)/nginx/o/2020/03/22/13020596t1h659b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tartu.postimees.ee/6932090/nakkusarst-raagib-miks-on-manguvaljakud-ja-spordiplatsid-ohtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakkusarst räägib, miks on mänguväljakud ja spordiplatsid ohtlikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6932090/nakkusarst-raagib-miks-on-manguvaljakud-ja-spordiplatsid-ohtlikud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6932090/nakkusarst-raagib-miks-on-manguvaljakud-ja-spordiplatsid-ohtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T19:20:44+02:00"><meta itemprop="dateModified" content="2020-03-24T19:32:07+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6932233/autoralli-mm-sarja-voistluspaus-venib-vaga-pikaks-veel-kaks-etappi-lukati-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NEhz8opC9wKXm7UZQnV5GH2yfr8=/335x190/smart/nginx/o/2020/03/17/13013416t1h7e95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NEhz8opC9wKXm7UZQnV5GH2yfr8=/335x190/smart/nginx/o/2020/03/17/13013416t1h7e95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://sport.postimees.ee/6932233/autoralli-mm-sarja-voistluspaus-venib-vaga-pikaks-veel-kaks-etappi-lukati-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">AMETLIK &#10217; </span>Autoralli MM-sarja võistluspaus venib väga pikaks, veel kaks etappi lükati edasi </span></a><a href="https://sport.postimees.ee/6932233/autoralli-mm-sarja-voistluspaus-venib-vaga-pikaks-veel-kaks-etappi-lukati-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T06:41:10+02:00"><meta itemprop="dateModified" content="2020-03-25T10:04:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932412/pollumehed-nouavad-valismaa-pollutooliste-riiki-lubamist-ka-kriisi-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u2dpe3cNmSONt7u8PG_30XeX5nA=/335x190/filters:focal(225x568:1342x1279)/nginx/o/2019/04/25/11976600t1h5cb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u2dpe3cNmSONt7u8PG_30XeX5nA=/335x190/filters:focal(225x568:1342x1279)/nginx/o/2019/04/25/11976600t1h5cb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>538</span></div></div><a href="https://www.postimees.ee/6932412/pollumehed-nouavad-valismaa-pollutooliste-riiki-lubamist-ka-kriisi-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed nõuavad välismaa põllutööliste riiki lubamist ka kriisi ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932412/pollumehed-nouavad-valismaa-pollutooliste-riiki-lubamist-ka-kriisi-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://www.postimees.ee/6932412/pollumehed-nouavad-valismaa-pollutooliste-riiki-lubamist-ka-kriisi-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T15:06:23+02:00"><meta itemprop="dateModified" content="2020-03-24T16:45:25+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6931903/149-inimest-surmanud-suitsiidipiloot-purustas-perekonnad-ja-raputas-lennundust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LOGBeyGys8oAXC8Ikd2AbDIHEDo=/685x410/filters:focal(726x466:2000x1108)/nginx/o/2020/03/24/13023465t1h66a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LOGBeyGys8oAXC8Ikd2AbDIHEDo=/685x410/filters:focal(726x466:2000x1108)/nginx/o/2020/03/24/13023465t1h66a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6931903/149-inimest-surmanud-suitsiidipiloot-purustas-perekonnad-ja-raputas-lennundust" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">5 AASTAT TRAGÖÖDIAST &#10217; </span>149 inimest surmanud suitsiidipiloot purustas perekonnad ja raputas lennundust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6931903/149-inimest-surmanud-suitsiidipiloot-purustas-perekonnad-ja-raputas-lennundust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6931903/149-inimest-surmanud-suitsiidipiloot-purustas-perekonnad-ja-raputas-lennundust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T00:53:27+02:00"><meta itemprop="dateModified" content="2020-03-24T11:15:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931426/koroonaviiruse-leviku-tokestamine-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jh-4cNZuEIRcZN9NqOFzbgEVwbs=/335x190/smart/nginx/o/2020/03/24/13022798t1ha4b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Jh-4cNZuEIRcZN9NqOFzbgEVwbs=/335x190/smart/nginx/o/2020/03/24/13022798t1ha4b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6931426/koroonaviiruse-leviku-tokestamine-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #333333;">BLOGI &#10217; </span>Koroonaviiruse leviku tõkestamine Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931426/koroonaviiruse-leviku-tokestamine-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6931426/koroonaviiruse-leviku-tokestamine-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T12:22:34+02:00"><meta itemprop="dateModified" content="2020-03-24T13:38:22+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6931763/eksamiperiood-lukkub-edasi-uued-eksamiajad-soltuvad-eriolukorra-kestusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yfqHvnL1fqURh6s5OQE7i269rW8=/335x190/filters:focal(294x1588:2502x2253)/nginx/o/2020/03/09/12998994t1hbf86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yfqHvnL1fqURh6s5OQE7i269rW8=/335x190/filters:focal(294x1588:2502x2253)/nginx/o/2020/03/09/12998994t1hbf86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://tartu.postimees.ee/6931763/eksamiperiood-lukkub-edasi-uued-eksamiajad-soltuvad-eriolukorra-kestusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksamiperiood lükkub edasi, uued eksamiajad sõltuvad eriolukorra kestusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6931763/eksamiperiood-lukkub-edasi-uued-eksamiajad-soltuvad-eriolukorra-kestusest/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6931763/eksamiperiood-lukkub-edasi-uued-eksamiajad-soltuvad-eriolukorra-kestusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zawl3gfhk3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-msmcp8jdco" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-518aebb6de78f13ae6e1.js" async></script></body></html>