<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/yUy0d96nxQysAs1ElJrownumXOw=/1200x630/smart/nginx/o/2019/10/15/12656074t1he332.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/yUy0d96nxQysAs1ElJrownumXOw=/1200x630/smart/nginx/o/2019/10/15/12656074t1he332.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rongis näeb multifilme"><meta property="twitter:title" content="Rongis näeb multifilme"><meta property="og:url" content="https://sakala.postimees.ee/6802329/rongis-naeb-multifilme"><meta property="twitter:url" content="https://sakala.postimees.ee/6802329/rongis-naeb-multifilme"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="27. oktoobrini saab filmifestivali &quot;Kino maale&quot; eriprogrammis näha Elroni rongides Tallinna–Viljandi liinil näha animatsioonide eriprogrammi, mille fookuses on Eesti animaatorite uudislooming ja Taani filmikunst."><meta property="twitter:description" content="27. oktoobrini saab filmifestivali &quot;Kino maale&quot; eriprogrammis näha Elroni rongides Tallinna–Viljandi liinil näha animatsioonide eriprogrammi, mille fookuses on Eesti animaatorite uudislooming ja Taani filmikunst."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="rongianimatsioon"><meta property="article:tag" content="Elron"><meta property="article:tag" content="kino maale"><meta name="article:published_time" content="2019-10-15T16:26:33+03:00"><meta name="article:modified_time" content="2019-10-15T16:26:33+03:00"><meta name="description" content="27. oktoobrini saab filmifestivali &quot;Kino maale&quot; eriprogrammis näha Elroni rongides Tallinna–Viljandi liinil näha animatsioonide eriprogrammi, mille fookuses on Eesti animaatorite uudislooming ja Taani filmikunst."><meta name="keywords" content="rongianimatsioon, Elron, kino maale"><link rel="canonical" href="https://sakala.postimees.ee/6802329/rongis-naeb-multifilme"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Rongis näeb multifilme - Uudised - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-246 article-6802329"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">T, 15.10.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6802329"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Rongis näeb multifilme</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rongis näeb multifilme</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802329" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rongis%20n%C3%A4eb%20multifilme&url=https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802329"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rongis%20n%C3%A4eb%20multifilme&url=https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802329"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rongis näeb multifilme&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Demail%26utm_content%3D6802329" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6802329/rongis-naeb-multifilme/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. oktoober 2019, 15:35</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12656074" image-url="//f9.pmo.ee/mvxPrR60QD7oN5_YlAuPVKiEkgc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/15/12656074t1he332.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12656074)" src="//f9.pmo.ee/cHKU1lhGX1BXd8uLWWpYJkzMsao=/685x410/smart/nginx/o/2019/10/15/12656074t1he332.jpg" srcset="//f9.pmo.ee/cHKU1lhGX1BXd8uLWWpYJkzMsao=/685x410/smart/nginx/o/2019/10/15/12656074t1he332.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kodutu kass Teofrastus, kes leiab endale armastavad omanikud, on üks multifilmitegelastest, kelle seiklustele saab rongis sõites kaasa elada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Liisi Seil</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>27. oktoobrini saab filmifestivali "Kino maale" eriprogrammis näha Elroni rongides Tallinna–Viljandi liinil näha animatsioonide eriprogrammi, mille fookuses on Eesti animaatorite uudislooming ja Taani filmikunst.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-6fjvpa9pj2" :preview-length="0" eager video-id="173611" video-stream-type="VOD" video-headline="6802329 Rongis näeb multifilme" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9faf25b03c3660e24a69f737f063beb8.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8viisi3bj5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ryruziwz33" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hp64k83ovh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div>"Kui juba ajalooliselt on rongid olnud osaks paljude klassikaliste filmide stsenaariumidest, siis nüüd saame teha ise ajalugu ja näidata filme rongis, tutvustades uudisteoseid ka rongisõitjatele," rääkis Elroni turundus- ja kommunikatsioonijuht Mariis Adamberg.</div></div><div class="article-body__item article-body__item--htmlElement"><div>"Rong on kiire ja mugav transpordivahend, millega sõites saab aega sisustada nii töötegemise kui ka kultuuri nautimisega. Kui enamasti tuleb sõitjatel filmi vaadata oma tahvelarvutist, siis "Kino maale" projektis saavad filmikultuurist oktoobri lõpuni osa kõik Elroni rongides sõitvad filmihuvilised," lisas Adamberg.</div></div><div class="article-body__item article-body__item--htmlElement"><div>""Kino maale" festivali kavas on 10 programmi ja kokku üle 60 filmi. "Rongianimatsiooni" eriprogramm teeb läbilõike kogu festivali programmist ja toob tänavu rongides ekraanile Taani lühimängufilme ja Eesti värske animatsiooniloomingu, pakkudes põnevat filmielamust nii väikestele kui suurtele,“ selgitas filmifestival "Kino maale" peakorraldaja Indrek Jurtšenko.  </div></div><div class="article-body__item article-body__item--htmlElement"><div>"Kino maale" on Eesti maapiirkondadele mõeldud filmifestival, mille programme näitavad mitmekümned kultuuri- ja haridusasutused üle Eesti ja seda tasuta.</div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802329" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rongis%20n%C3%A4eb%20multifilme&url=https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802329"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rongis%20n%C3%A4eb%20multifilme&url=https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6802329"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rongis näeb multifilme&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6802329/rongis-naeb-multifilme%3Futm_source%3Demail%26utm_content%3D6802329" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sakala.postimees.ee/6802329/rongis-naeb-multifilme/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6802329" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6802329" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/605757/rongianimatsioon">rongianimatsioon</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/363064/elron">Elron</a></li><li><a class="article-terms__term" href="https://sakala.postimees.ee/term/521555/kino-maale">kino maale</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ghxu0zj39u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8km72nag2a" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-247" data-section="247" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802151/musta-kassi-kuul-on-uue-kodu-leidnud-ligi-30-kiisut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mz05W8NQUkrte7zjealz2_78144=/1000x435/smart/nginx/o/2019/10/15/12655722t1h3972.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6802151/musta-kassi-kuul-on-uue-kodu-leidnud-ligi-30-kiisut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta kassi kuul on uue kodu leidnud ligi 30 kiisut </span></a><a href="https://sakala.postimees.ee/6802151/musta-kassi-kuul-on-uue-kodu-leidnud-ligi-30-kiisut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802115/viljandis-hakatakse-aia-ja-haljastusjaatmeid-tasuta-ara-vedama-21-oktoobrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4qyRdaON5X3jrzhi2ULmjhiah2w=/324x185/smart/nginx/o/2019/10/15/12655664t1hf07b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sakala.postimees.ee/6802115/viljandis-hakatakse-aia-ja-haljastusjaatmeid-tasuta-ara-vedama-21-oktoobrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandis hakatakse aia- ja haljastusjäätmeid tasuta ära vedama 21. oktoobrist </span></a><a href="https://sakala.postimees.ee/6802115/viljandis-hakatakse-aia-ja-haljastusjaatmeid-tasuta-ara-vedama-21-oktoobrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802084/kristi-kangilaski-avab-kodulinnas-esimese-isikunaituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nQtoXjloh6wo52G2juoyqapHHEs=/324x185/smart/nginx/o/2019/10/15/12655498t1h39b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6802084/kristi-kangilaski-avab-kodulinnas-esimese-isikunaituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Kangilaski avab kodulinnas esimese isikunäituse </span></a><a href="https://sakala.postimees.ee/6802084/kristi-kangilaski-avab-kodulinnas-esimese-isikunaituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801866/aktiivsed-noored-inspireerivad-teisiti-motlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5-_H6b3xeSWAfHNMJWWYCz3CRLw=/324x185/smart/nginx/o/2019/10/15/12654908t1h97d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sakala.postimees.ee/6801866/aktiivsed-noored-inspireerivad-teisiti-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktiivsed noored inspireerivad teisiti mõtlema </span></a><a href="https://sakala.postimees.ee/6801866/aktiivsed-noored-inspireerivad-teisiti-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gioltyzwjf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801259/kraavi-soitnud-naine-oli-purjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9B-1TVw90bICOMauKXmYWAlgTzg=/1000x435/smart/nginx/o/2019/10/14/12653225t1h9632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6801259/kraavi-soitnud-naine-oli-purjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kraavi sõitnud naine oli purjus </span></a><a href="https://sakala.postimees.ee/6801259/kraavi-soitnud-naine-oli-purjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800669/sadist-vigastas-kassi-silma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PN4lo4ZHYrzjYeVtta-kYHeX7Ps=/335x190/smart/nginx/o/2019/10/13/12650952t1hadac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://sakala.postimees.ee/6800669/sadist-vigastas-kassi-silma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadist vigastas kassi silma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6800669/sadist-vigastas-kassi-silma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6800669/sadist-vigastas-kassi-silma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800614/ratturid-voistlesid-poris-ja-vihmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lY_MUsj-419MktE1foAfEDo_D2I=/335x190/smart/nginx/o/2019/10/13/12650613t1h17e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">61 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6800614/ratturid-voistlesid-poris-ja-vihmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratturid võistlesid poris ja vihmas </span></a><a href="https://sakala.postimees.ee/6800614/ratturid-voistlesid-poris-ja-vihmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800641/vihmane-ilm-ja-porine-rada-ratsutajatele-liiga-ei-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jPFEc_0XwDm6uZo8HHJ3EaKpuBo=/685x410/smart/nginx/o/2019/10/13/12650687t1hd544.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">142 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://sakala.postimees.ee/6800641/vihmane-ilm-ja-porine-rada-ratsutajatele-liiga-ei-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihmane ilm ja porine rada ratsutajatele liiga ei teinud </span></a><a href="https://sakala.postimees.ee/6800641/vihmane-ilm-ja-porine-rada-ratsutajatele-liiga-ei-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800647/700-meetrine-tous-oli-jooksjatele-nagu-kirss-tordil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0s-OX2rNMGRy1jJok4A8c6WVbZ4=/335x190/smart/nginx/o/2019/10/13/12650697t1h1af8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sakala.postimees.ee/6800647/700-meetrine-tous-oli-jooksjatele-nagu-kirss-tordil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">700-meetrine tõus oli jooksjatele nagu kirss tordil </span></a><a href="https://sakala.postimees.ee/6800647/700-meetrine-tous-oli-jooksjatele-nagu-kirss-tordil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800435/linnajooksul-pustitati-uus-naiste-rajarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AZukyF_BpW-mWu4hgYRsA4seKz8=/335x190/smart/nginx/o/2019/10/13/12649369t1he2e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">209 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab">Paberleht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://sakala.postimees.ee/6800435/linnajooksul-pustitati-uus-naiste-rajarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnajooksul püstitati uus naiste rajarekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6800435/linnajooksul-pustitati-uus-naiste-rajarekord/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6800435/linnajooksul-pustitati-uus-naiste-rajarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800364/galerii-linnajooksule-kogunes-sadakond-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QpTLDl_9pidHBbYvroGUj7maMDQ=/685x410/smart/nginx/o/2019/10/13/12648913t1hdd07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1696" class="list-article__section-label slab">Uudised</a></div><a href="https://sakala.postimees.ee/6800364/galerii-linnajooksule-kogunes-sadakond-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Linnajooksule kogunes sadakond last </span></a><a href="https://sakala.postimees.ee/6800364/galerii-linnajooksule-kogunes-sadakond-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hoka1dlplp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5gbhxpkih9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sakala.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://sakala.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://sakala.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://sakala.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://sakala.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sakala.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://sakala.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kj0jGAleQRM4pFfV-6BplcdTcE4=/1000x435/smart/nginx/o/2019/10/14/12651397t1h83d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA juhtivmenetleja: autojuht oli nii kohkunud, et pidime talle vett tooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">50-aastane mees võttis politseiga ise ühendust</div></a><a href="https://sakala.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802251/helme-eesti-panga-jareldused-on-intellektuaalselt-ulimalt-kuunilised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bkknaRw8NAkFCXf7dwTZKiQ7iQA=/335x190/smart/nginx/o/2019/05/30/12213940t1hf1d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6802251/helme-eesti-panga-jareldused-on-intellektuaalselt-ulimalt-kuunilised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Eesti Panga järeldused on intellektuaalselt ülimalt küünilised <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6802251/helme-eesti-panga-jareldused-on-intellektuaalselt-ulimalt-kuunilised/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6802251/helme-eesti-panga-jareldused-on-intellektuaalselt-ulimalt-kuunilised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802317/nauseda-leedu-usaldab-usa-d-suuria-arengutest-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AcaP0CNFSQ1rC496MkUkZoyCKgM=/335x190/smart/nginx/o/2019/10/15/12656066t1hc95f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://sakala.postimees.ee/6802317/nauseda-leedu-usaldab-usa-d-suuria-arengutest-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nausėda: Leedu usaldab USA-d Süüria arengutest hoolimata </span></a><a href="https://sakala.postimees.ee/6802317/nauseda-leedu-usaldab-usa-d-suuria-arengutest-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rDVPr1b_r4o10I1OMpwLuRDWkV0=/685x410/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sakala.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid kutsus Vladimir Putini Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://sakala.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oaw-AHVViWHsASWOAWeeRfsiDw4=/335x190/filters:focal(0x375:576x666)/nginx/o/2019/10/15/12655733t1hb73e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://sakala.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Tallinnas kadunud Aeta, kelle elu võib olla ohus </span></a><a href="https://sakala.postimees.ee/6802160/politsei-otsib-tallinnas-kadunud-aeta-kelle-elu-voib-olla-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7CFIohd8DVysAWl-juPPp85o1g=/335x190/filters:focal(1626x261:3999x2667)/nginx/o/2019/10/15/12655734t1h1bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://sakala.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik tahab kohtuistungile tunnistajateks Ratast ja Helmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6802163/marti-kuusik-tahab-kohtuistungile-tunnistajateks-ratast-ja-helmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s-nTqeyFhnuDWlqL6jkPisTzoHE=/685x410/filters:focal(121x1665:1857x3292)/nginx/o/2019/09/24/12591086t1h40ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://sakala.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet tunnistas kaotust: Sõnajalad võivad ehitusega jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6802146/amet-tunnistas-kaotust-sonajalad-voivad-ehitusega-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K4GS8Tvj04U_SeD2ys3ebHQ4wyQ=/335x190/filters:focal(290x299:1517x1516)/nginx/o/2019/10/15/12655497t1hc97e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sakala.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Viigimaa avaldab, milline sümptom annab märku lähiajal ähvardavast südameinfarktist </span></a><a href="https://sakala.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1LJznvr7hm6HdcpX1434YaDlfM=/335x190/filters:focal(1494x1346:1852x1713)/nginx/o/2019/10/15/12655602t1h6a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sakala.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi saadab kahes järgus Süüriasse tagasi kolm miljonit põgenikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/6802110/turgi-saadab-kahes-jargus-suuriasse-tagasi-kolm-miljonit-pogenikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/csfg4hwul9szhsDZZHcECDLJWVI=/685x410/smart/nginx/o/2019/10/15/12655376t1hce37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sakala.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu, reisijad: MacBook Pro sai lennukeelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dMHONN-aQ6XCvS2XkfgAFt9ReKU=/335x190/smart/nginx/o/2019/09/15/12563207t1he8e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://sakala.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kutsub reservväelased välkõppusele, kutse saajal on kohustus viivitamatult kohale ilmuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Avalikustati kogunemiskoht!</div></a><a href="https://sakala.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3ourW7jAgNeuSmfnN9Dzx6S-rw=/335x190/smart/nginx/o/2019/10/15/12655721t1hcfd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://sakala.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi ülikooli sööklad loobuvad loomalihast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6802138/helsingi-ulikooli-sooklad-loobuvad-loomalihast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ggow6p8tk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nldf2wgcyq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801536/taispikkuses-ja-muutmata-minister-kingo-nouniku-avameelne-avaldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jUPTZWNnCbhW_uKicTer-hNHN88=/1000x435/smart/nginx/o/2015/10/08/4569789t1h40ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>340</span></div></div><a href="https://sakala.postimees.ee/6801536/taispikkuses-ja-muutmata-minister-kingo-nouniku-avameelne-avaldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispikkuses ja muutmata: minister Kingo nõuniku avameelne avaldus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6801536/taispikkuses-ja-muutmata-minister-kingo-nouniku-avameelne-avaldus/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://sakala.postimees.ee/6801536/taispikkuses-ja-muutmata-minister-kingo-nouniku-avameelne-avaldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800676/kas-teadsid-need-parimad-sobrad-teleekraanidelt-ei-salli-teineteist-pariselus-silmaotsaski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t28faqEpoU_l0TYaTlIJxAVM3k0=/335x190/filters:focal(1051x634:1142x799)/nginx/o/2019/10/14/12651504t1h3dd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sakala.postimees.ee/6800676/kas-teadsid-need-parimad-sobrad-teleekraanidelt-ei-salli-teineteist-pariselus-silmaotsaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid? Need «parimad sõbrad» teleekraanidelt ei salli teineteist päriselus silmaotsaski! </span></a><a href="https://sakala.postimees.ee/6800676/kas-teadsid-need-parimad-sobrad-teleekraanidelt-ei-salli-teineteist-pariselus-silmaotsaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801355/vahur-kersna-listeeriaskandaal-ellujaanu-matta-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CIFTBugChlKRsiU8hiu3j4RjeRg=/335x190/filters:focal(396x384:411x399)/nginx/o/2019/10/14/12653439t1h57d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>420</span></div></div><a href="https://sakala.postimees.ee/6801355/vahur-kersna-listeeriaskandaal-ellujaanu-matta-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: listeeriaskandaal ellujäänu mätta otsast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801355/vahur-kersna-listeeriaskandaal-ellujaanu-matta-otsast/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://sakala.postimees.ee/6801355/vahur-kersna-listeeriaskandaal-ellujaanu-matta-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n9CXJoAZcJZBsE_2ZexXW-f6154=/685x410/smart/nginx/o/2019/09/15/12563207t1he8e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://sakala.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kutsub reservväelased välkõppusele, kutse saajal on kohustus viivitamatult kohale ilmuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Avalikustati kogunemiskoht!</div></a><a href="https://sakala.postimees.ee/6801838/valitsus-kutsub-reservvaelased-valkoppusele-kutse-saajal-on-kohustus-viivitamatult-kohale-ilmuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801265/minister-kert-kingo-nounik-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0ICM2yJauKp32f0-WoizHQVahc0=/335x190/filters:focal(0x326:2112x1512)/nginx/o/2019/08/30/12513918t1hfbe2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sakala.postimees.ee/6801265/minister-kert-kingo-nounik-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Kert Kingo nõunik lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801265/minister-kert-kingo-nounik-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Aasma: olen olukorras pettunud</div></a><a href="https://sakala.postimees.ee/6801265/minister-kert-kingo-nounik-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800736/onnetus-parnu-maanteel-autojuht-on-tuvastatud-kuid-mitte-tabatud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/atFnPPH_Ho28XffGZqIBhtqEagU=/335x190/smart/nginx/o/2019/10/14/12651395t1hac29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sakala.postimees.ee/6800736/onnetus-parnu-maanteel-autojuht-on-tuvastatud-kuid-mitte-tabatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnetus Pärnu maanteel: autojuht on tuvastatud, kuid mitte tabatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6800736/onnetus-parnu-maanteel-autojuht-on-tuvastatud-kuid-mitte-tabatud/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Nõmme linnaosa tagab peredele uue elamispinna</div></a><a href="https://sakala.postimees.ee/6800736/onnetus-parnu-maanteel-autojuht-on-tuvastatud-kuid-mitte-tabatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cA1WxHuQSYn1Ac3_1jJxo-mS8H4=/685x410/smart/nginx/o/2019/10/14/12651397t1h83d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA juhtivmenetleja: autojuht oli nii kohkunud, et pidime talle vett tooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">50-aastane mees võttis politseiga ise ühendust</div></a><a href="https://sakala.postimees.ee/6801902/ppa-juhtivmenetleja-autojuht-oli-nii-kohkunud-et-pidime-talle-vett-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RgvMOaCIsLG0PHnakWr97mP3odY=/335x190/smart/nginx/o/2019/10/15/12655376t1hce37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sakala.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu, reisijad: MacBook Pro osad mudelid said lennukeelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6802033/tahelepanu-reisijad-macbook-pro-osad-mudelid-said-lennukeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801808/hispaania-meedia-tanak-soidab-lepinguvaidluse-parast-jaapanisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uCpmk7jA87DqlPVVQW8fbylSC60=/335x190/filters:focal(247x615:2518x1872)/nginx/o/2019/10/06/12630365t1h43ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6801808/hispaania-meedia-tanak-soidab-lepinguvaidluse-parast-jaapanisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania meedia: Tänak sõidab lepinguvaidluse pärast Jaapanisse </span></a><a href="https://sakala.postimees.ee/6801808/hispaania-meedia-tanak-soidab-lepinguvaidluse-parast-jaapanisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801337/fotod-politsei-pidas-tallinnas-kinni-lohkekeha-vedanud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Krs-AP0H5VKa42P0t7jDxeaEBlc=/685x410/smart/nginx/o/2019/10/14/12654021t1h362a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sakala.postimees.ee/6801337/fotod-politsei-pidas-tallinnas-kinni-lohkekeha-vedanud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei pidas Tallinnas kinni lõhkekeha vedanud mehe</span><div class="list-article__additional-headline">Täiendatud kl 17.48</div></a><a href="https://sakala.postimees.ee/6801337/fotod-politsei-pidas-tallinnas-kinni-lohkekeha-vedanud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801491/biosegadus-ajab-tanklaketid-nugade-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SIrQZCKIezpD1ii7rjcHrf73V54=/335x190/smart/nginx/o/2019/10/14/12654002t1h42b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://sakala.postimees.ee/6801491/biosegadus-ajab-tanklaketid-nugade-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biosegadus ajab tanklaketid nugade peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801491/biosegadus-ajab-tanklaketid-nugade-peale/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6801491/biosegadus-ajab-tanklaketid-nugade-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801795/huaweile-ei-meeldi-kingo-mobiilivahetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PJffr-FwvBLdnaIZyjlCUcmej3U=/335x190/smart/nginx/o/2019/10/14/12653379t1h868e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sakala.postimees.ee/6801795/huaweile-ei-meeldi-kingo-mobiilivahetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huaweile ei meeldi Kingo mobiilivahetus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6801795/huaweile-ei-meeldi-kingo-mobiilivahetus/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud MKMi kommentaar</div></a><a href="https://sakala.postimees.ee/6801795/huaweile-ei-meeldi-kingo-mobiilivahetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-843utyt7xb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x95ur8wc4n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801497/ralliassa-jari-matti-latvala-endine-kihlatu-suhtedraamast-nuud-on-piir-toeliselt-uletatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7ZNQU5Zxr9ihUYQbrximB1m1oLw=/335x190/smart/nginx/o/2019/10/10/12640780t1hefeb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sakala.postimees.ee/6801497/ralliassa-jari-matti-latvala-endine-kihlatu-suhtedraamast-nuud-on-piir-toeliselt-uletatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliässa Jari-Matti Latvala endine kihlatu suhtedraamast: nüüd on piir tõeliselt ületatud </span></a><a href="https://sakala.postimees.ee/6801497/ralliassa-jari-matti-latvala-endine-kihlatu-suhtedraamast-nuud-on-piir-toeliselt-uletatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801384/jalle-hunt-kriimsilm-evelin-ilves-ullatab-uue-ametiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zD4YfFJAnNR6GS7DqWIQZs1V510=/335x190/filters:focal(797x285:1615x883)/nginx/o/2019/04/01/11915038t1h5a36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sakala.postimees.ee/6801384/jalle-hunt-kriimsilm-evelin-ilves-ullatab-uue-ametiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jälle Hunt Kriimsilm! Evelin Ilves üllatab uue ametiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6801384/jalle-hunt-kriimsilm-evelin-ilves-ullatab-uue-ametiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801384/jalle-hunt-kriimsilm-evelin-ilves-ullatab-uue-ametiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801611/paljastav-galerii-kliimamuutuste-vastane-protest-peatas-austraalias-linnaliikluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I2SllZXI9jBhLW4uIXco2yJ8Xf8=/685x410/filters:focal(1510x1477:3815x2941)/nginx/o/2019/10/14/12654294t1hfd21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sakala.postimees.ee/6801611/paljastav-galerii-kliimamuutuste-vastane-protest-peatas-austraalias-linnaliikluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastav galerii: kliimamuutuste vastane protest peatas Austraalias linnaliikluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6801611/paljastav-galerii-kliimamuutuste-vastane-protest-peatas-austraalias-linnaliikluse/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://sakala.postimees.ee/6801611/paljastav-galerii-kliimamuutuste-vastane-protest-peatas-austraalias-linnaliikluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800972/tanasest-muutus-lapsevanemate-jaoks-perehuvitise-teenus-siin-on-su-raha-tee-oma-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5S0qYNjWS6Ff24Zd6FG1f2eS8nU=/335x190/filters:focal(33x53:1805x1699)/nginx/o/2019/10/14/12652655t1hc46b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://sakala.postimees.ee/6800972/tanasest-muutus-lapsevanemate-jaoks-perehuvitise-teenus-siin-on-su-raha-tee-oma-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest muutus lapsevanemate jaoks perehüvitise teenus: siin on su raha, tee oma valik </span></a><a href="https://sakala.postimees.ee/6800972/tanasest-muutus-lapsevanemate-jaoks-perehuvitise-teenus-siin-on-su-raha-tee-oma-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0djc20orkKzuAZ8oMzCziAhZaSY=/335x190/smart/nginx/o/2019/10/15/12655079t1h3174.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://sakala.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud korraldasid Paikre kontoris läbiotsimise, prügifirma juhti kahtlustatakse ettevõtte vara omastamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6801923/politseinikud-korraldasid-paikre-kontoris-labiotsimise-prugifirma-juhti-kahtlustatakse-ettevotte-vara-omastamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w4FjuiBHP6WOroR_nXjoe3hmfJw=/685x410/smart/nginx/o/2019/10/14/12653517t1h956a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sakala.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: kas Putini usaldusväärne liitlane on tema järglane presidendiametis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/6801363/kalev-stoicescu-kas-putini-usaldusvaarne-liitlane-on-tema-jarglane-presidendiametis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801996/listeeriaskandaali-sattunud-kalatootja-paneb-tehase-pausile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zDVGjrhkH4AjPWat_SLsujS8jaM=/335x190/smart/nginx/o/2019/03/19/11878828t1ha570.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://sakala.postimees.ee/6801996/listeeriaskandaali-sattunud-kalatootja-paneb-tehase-pausile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeriaskandaali sattunud kalatootja paneb tehase pausile <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801996/listeeriaskandaali-sattunud-kalatootja-paneb-tehase-pausile/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6801996/listeeriaskandaali-sattunud-kalatootja-paneb-tehase-pausile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K4GS8Tvj04U_SeD2ys3ebHQ4wyQ=/335x190/filters:focal(290x299:1517x1516)/nginx/o/2019/10/15/12655497t1hc97e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sakala.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Viigimaa avaldab, milline sümptom annab märku lähiajal ähvardavast südameinfarktist </span></a><a href="https://sakala.postimees.ee/6802088/doktor-viigimaa-avaldab-milline-sumptom-annab-marku-lahiajal-ahvardavast-sudameinfarktist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801597/eesti-pank-hoiatas-pensionireformi-tagajargede-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vx3ipriLX7Yxy39BChPOLORKhPM=/685x410/filters:focal(646x57:1237x952)/nginx/o/2019/10/14/12654244t1h3098.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://sakala.postimees.ee/6801597/eesti-pank-hoiatas-pensionireformi-tagajargede-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank hoiatas pensionireformi tagajärgede eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801597/eesti-pank-hoiatas-pensionireformi-tagajargede-eest/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://sakala.postimees.ee/6801597/eesti-pank-hoiatas-pensionireformi-tagajargede-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800011/eesti-tosielustaar-ahistas-tundide-viisi-alaealist-tudrukut-see-oli-nii-rove-et-loputasin-parast-vedelseebiga-suud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FJ-2TJIYkxRCSesGEusl3sVJUR8=/335x190/filters:focal(294x106:653x422)/nginx/o/2019/10/12/12646310t1h2c93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://sakala.postimees.ee/6800011/eesti-tosielustaar-ahistas-tundide-viisi-alaealist-tudrukut-see-oli-nii-rove-et-loputasin-parast-vedelseebiga-suud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõsielustaar ahistas tundide viisi alaealist tüdrukut: see oli nii rõve, et loputasin pärast vedelseebiga suud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6800011/eesti-tosielustaar-ahistas-tundide-viisi-alaealist-tudrukut-see-oli-nii-rove-et-loputasin-parast-vedelseebiga-suud/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sakala.postimees.ee/6800011/eesti-tosielustaar-ahistas-tundide-viisi-alaealist-tudrukut-see-oli-nii-rove-et-loputasin-parast-vedelseebiga-suud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801152/erakonna-esimees-leidis-rabast-seente-asemel-postkasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ibYaQjHNksOvdpxWS_a-WCTdOKA=/335x190/filters:focal(122x238:931x759)/nginx/o/2019/10/14/12653058t1h2fe6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://sakala.postimees.ee/6801152/erakonna-esimees-leidis-rabast-seente-asemel-postkasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakonna esimees leidis rabast seente asemel postkasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6801152/erakonna-esimees-leidis-rabast-seente-asemel-postkasti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6801152/erakonna-esimees-leidis-rabast-seente-asemel-postkasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5p68u7ecuc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b40ug056fx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cv3NWpWTL0VaOaTBVAVN2Zk1beo=/335x190/smart/nginx/o/2019/10/14/12652836t1hcb87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://sakala.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Debenhams ikkagi laieneb Tallinnas: «Jäime suurte poiste mängude hammasrataste vahele» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801135/tallinna-ulikooli-petnud-vottegrupp-uritas-onge-tommata-ka-jevgeni-kristafovitsit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VEO_rFA33758E8118UBttow_PvA=/335x190/filters:focal(1821x152:3123x1247)/nginx/o/2017/03/24/6484841t1hdb68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6801135/tallinna-ulikooli-petnud-vottegrupp-uritas-onge-tommata-ka-jevgeni-kristafovitsit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikooli petnud võttegrupp üritas õnge tõmmata ka Jevgeni Krištafovitšit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6801135/tallinna-ulikooli-petnud-vottegrupp-uritas-onge-tommata-ka-jevgeni-kristafovitsit/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6801135/tallinna-ulikooli-petnud-vottegrupp-uritas-onge-tommata-ka-jevgeni-kristafovitsit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vz7GTw2qDP2mNL4-BExVmZxcq-Y=/685x410/smart/nginx/o/2019/10/14/12653104t1h6c62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sakala.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neinar Seli ostab Danske peahoone <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801642/skripale-murgitanud-vene-luuraja-leiti-gru-kindrali-pulmafotolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/02ciQs-DQUvMOORJqnOKG54dU5c=/335x190/smart/nginx/o/2019/10/14/12654362t1hc27a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6801642/skripale-murgitanud-vene-luuraja-leiti-gru-kindrali-pulmafotolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skripale mürgitanud Vene luuraja leiti GRU kindrali pulmafotolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6801642/skripale-murgitanud-vene-luuraja-leiti-gru-kindrali-pulmafotolt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6801642/skripale-murgitanud-vene-luuraja-leiti-gru-kindrali-pulmafotolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800837/vaimse-hairega-ema-lasi-oma-tervel-lapsel-sadu-erinevaid-raviprotseduure-labida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5jm4rBMgzXaZdKGJXFKl5EkA5tE=/335x190/smart/nginx/o/2019/10/14/12651708t1h537e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://sakala.postimees.ee/6800837/vaimse-hairega-ema-lasi-oma-tervel-lapsel-sadu-erinevaid-raviprotseduure-labida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaimse häirega ema lasi oma tervel lapsel sadu erinevaid raviprotseduure läbida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6800837/vaimse-hairega-ema-lasi-oma-tervel-lapsel-sadu-erinevaid-raviprotseduure-labida/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6800837/vaimse-hairega-ema-lasi-oma-tervel-lapsel-sadu-erinevaid-raviprotseduure-labida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801339/taaniel-raudsepp-eestile-ei-ole-vaja-veel-uht-kulukat-riigiteatrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VUR7tjDVlr3GxlBLvK7soz3bQTA=/685x410/smart/nginx/o/2019/10/14/12653384t1hb3ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://sakala.postimees.ee/6801339/taaniel-raudsepp-eestile-ei-ole-vaja-veel-uht-kulukat-riigiteatrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaniel Raudsepp: Eestile ei ole vaja veel üht kulukat riigiteatrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801339/taaniel-raudsepp-eestile-ei-ole-vaja-veel-uht-kulukat-riigiteatrit/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6801339/taaniel-raudsepp-eestile-ei-ole-vaja-veel-uht-kulukat-riigiteatrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801573/katalooniaks-kiirust-koguv-neuville-tegi-san-marinos-peaaegu-puhta-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gDkPD396PRC83KgFVm2fXmHCaMY=/335x190/filters:focal(1554x97:4145x822)/nginx/o/2019/10/06/12630404t1hada7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sakala.postimees.ee/6801573/katalooniaks-kiirust-koguv-neuville-tegi-san-marinos-peaaegu-puhta-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katalooniaks kiirust koguv Neuville tegi San Marinos peaaegu puhta töö <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6801573/katalooniaks-kiirust-koguv-neuville-tegi-san-marinos-peaaegu-puhta-too/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801573/katalooniaks-kiirust-koguv-neuville-tegi-san-marinos-peaaegu-puhta-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801574/kumme-paeva-koomas-ja-pahe-puuritud-auk-loomakasvataja-raakis-oma-karmist-listerioosi-kogemusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7rjDVdQ4PK9hKzD01OCismNE49w=/335x190/smart/nginx/o/2018/12/19/11667005t1h9f3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sakala.postimees.ee/6801574/kumme-paeva-koomas-ja-pahe-puuritud-auk-loomakasvataja-raakis-oma-karmist-listerioosi-kogemusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme päeva koomas ja pähe puuritud auk: loomakasvataja rääkis oma karmist listerioosi-kogemusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6801574/kumme-paeva-koomas-ja-pahe-puuritud-auk-loomakasvataja-raakis-oma-karmist-listerioosi-kogemusest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6801574/kumme-paeva-koomas-ja-pahe-puuritud-auk-loomakasvataja-raakis-oma-karmist-listerioosi-kogemusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801736/ettevotjad-nouavad-valitsuselt-tagasi-kumneid-miljoneid-eurosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e-fqjHHTKZBYYMMwUzojKnk65Lg=/685x410/filters:focal(1957x1034:3770x2819)/nginx/o/2019/10/02/12616944t1h92c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://sakala.postimees.ee/6801736/ettevotjad-nouavad-valitsuselt-tagasi-kumneid-miljoneid-eurosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad nõuavad valitsuselt tagasi kümneid miljoneid eurosid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6801736/ettevotjad-nouavad-valitsuselt-tagasi-kumneid-miljoneid-eurosid/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud ministeeriumite kommentaarid</div></a><a href="https://sakala.postimees.ee/6801736/ettevotjad-nouavad-valitsuselt-tagasi-kumneid-miljoneid-eurosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801445/video-prantsusmaa-meistrivoistlustel-hukkus-oovastavas-avariis-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GAuixW95d6lQISSzzgkXNl23HhU=/335x190/smart/nginx/o/2019/10/14/12653892t1h65ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sakala.postimees.ee/6801445/video-prantsusmaa-meistrivoistlustel-hukkus-oovastavas-avariis-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Prantsusmaa meistrivõistlustel hukkus õõvastavas avariis inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6801445/video-prantsusmaa-meistrivoistlustel-hukkus-oovastavas-avariis-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6801445/video-prantsusmaa-meistrivoistlustel-hukkus-oovastavas-avariis-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801274/pirakas-asteroid-moodub-maast-ohtlikult-lahedalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I1_OQUqMFJixpuJ1RvN78Dt9mAE=/335x190/filters:focal(596x734:4900x3680)/nginx/o/2019/10/14/12653426t1h2817.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://sakala.postimees.ee/6801274/pirakas-asteroid-moodub-maast-ohtlikult-lahedalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirakas asteroid möödub Maast ohtlikult lähedalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6801274/pirakas-asteroid-moodub-maast-ohtlikult-lahedalt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6801274/pirakas-asteroid-moodub-maast-ohtlikult-lahedalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t3te34ko48" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j5wd1bzius" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ftHhGBc8-C39dBiR2y6u-_FpYMg=/335x190/smart/nginx/o/2019/10/14/12654177t1hbde9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://sakala.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerli Onno: Zapad 2017 ja kolme Balti riigi erinevad sõnumid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801569/kerli-onno-zapad-2017-ja-kolme-balti-riigi-erinevad-sonumid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800747/video-politseinik-tegi-elegantse-kukerpalli-ja-kihutas-liiklushuligaanile-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oA46sgTA2NL789KdVbzjhB6e1-g=/335x190/filters:focal(295x278:779x548)/nginx/o/2019/10/14/12651361t1h9c3b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sakala.postimees.ee/6800747/video-politseinik-tegi-elegantse-kukerpalli-ja-kihutas-liiklushuligaanile-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politseinik tegi elegantse kukerpalli ja kihutas liiklushuligaanile järele </span></a><a href="https://sakala.postimees.ee/6800747/video-politseinik-tegi-elegantse-kukerpalli-ja-kihutas-liiklushuligaanile-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-WtShKFrLWb-uuFuQtBeV6zmDc=/685x410/smart/nginx/o/2015/10/13/4591533t1h0393.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sakala.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet hoiatab: Inglismaalt tellitud pakid võivad maksu alla minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pAcUp96lz1_sdNNYP5oJZv1tNQ4=/335x190/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://sakala.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuupäev teada: kauaoodatud KFC restoran avab Tallinnas uksed <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Mz6dDTqyiKxG2cQTl2V5UkpctA=/335x190/filters:focal(1549x898:3267x1568)/nginx/o/2019/10/15/12655795t1h4421.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sakala.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid kutsus kolm soome-ugri rahvaste presidenti maailmakongressile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://sakala.postimees.ee/6802190/kaljulaid-kutsus-kolm-soome-ugri-rahvaste-presidenti-maailmakongressile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_k9kFQdhyR4uuykOGepQZSJVGS4=/685x410/filters:focal(671x42:2031x1266)/nginx/o/2017/11/02/7274411t1hd32f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto24 portaali müügile tõmmati pikemaks ajaks pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800513/kristina-herodes-sooneutraalsus-on-vagivald" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VQKoryJcPAvsvxMi1DiXD1RbvqE=/335x190/filters:focal(173x101:617x505)/nginx/o/2019/10/13/12649715t1h904c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5018</span></div></div><a href="https://sakala.postimees.ee/6800513/kristina-herodes-sooneutraalsus-on-vagivald" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristina Herodes: sooneutraalsus on vägivald <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6800513/kristina-herodes-sooneutraalsus-on-vagivald/comments" class="list-article__comment section-font-color" itemprop="url">(76) </span></span></a><a href="https://sakala.postimees.ee/6800513/kristina-herodes-sooneutraalsus-on-vagivald" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l651bG2x7aq-RDj0YNc_pxOMLj4=/335x190/filters:focal(486x1242:3327x3889)/nginx/o/2019/10/15/12654962t1he4bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga nukker pidu: autismihäirega 5-aastase tüdruku sünnipäevale ei tulnud ükski sõber <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6801188/vaga-nukker-pidu-autismihairega-5-aastase-tudruku-sunnipaevale-ei-tulnud-ukski-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6800592/t1-omanik-raskel-ajal-peab-keskus-uurnikule-appi-tulema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEBzquanXWUQM8wA5tXgMh9uSCU=/685x410/smart/nginx/o/2019/10/13/12650476t1hc358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sakala.postimees.ee/6800592/t1-omanik-raskel-ajal-peab-keskus-uurnikule-appi-tulema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1 omanik: raskel ajal peab keskus üürnikule appi tulema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6800592/t1-omanik-raskel-ajal-peab-keskus-uurnikule-appi-tulema/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6800592/t1-omanik-raskel-ajal-peab-keskus-uurnikule-appi-tulema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801781/rahapesu-andmeburoo-vottis-maaklerid-pihtide-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RApxuPdas4wZ-jhC7dWtR2P0svE=/335x190/smart/nginx/o/2018/12/20/11668825t1h4231.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sakala.postimees.ee/6801781/rahapesu-andmeburoo-vottis-maaklerid-pihtide-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahapesu andmebüroo võttis maaklerid pihtide vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801781/rahapesu-andmeburoo-vottis-maaklerid-pihtide-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6801781/rahapesu-andmeburoo-vottis-maaklerid-pihtide-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6801474/usa-suuroppus-toob-eestisse-merejalavae-lahingugrupi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cvqF_KY0tuBmzmlRHiyCgKz2Ybc=/335x190/smart/nginx/o/2013/08/02/1936692t1h4f32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://sakala.postimees.ee/6801474/usa-suuroppus-toob-eestisse-merejalavae-lahingugrupi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA suurõppus toob Eestisse merejalaväe lahingugrupi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6801474/usa-suuroppus-toob-eestisse-merejalavae-lahingugrupi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sakala.postimees.ee/6801474/usa-suuroppus-toob-eestisse-merejalavae-lahingugrupi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwtvmsxopd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-58l4oy7ee8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>