<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/X1Cbx6UKh-mJaXYBU6X7XRaq4wU=/1200x630/smart/nginx/o/2019/03/21/11882888t1h682f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/X1Cbx6UKh-mJaXYBU6X7XRaq4wU=/1200x630/smart/nginx/o/2019/03/21/11882888t1h682f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist"><meta property="twitter:title" content="Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist"><meta property="og:url" content="https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist"><meta property="twitter:url" content="https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Täna kell 16.30 algab Viljandi Lennukitehases arutelu &quot;Kuidas kaitsta kohalikku ettevõtjat üle-euroopalises konkurentsis?&quot;."><meta property="twitter:description" content="Täna kell 16.30 algab Viljandi Lennukitehases arutelu &quot;Kuidas kaitsta kohalikku ettevõtjat üle-euroopalises konkurentsis?&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2019-03-21T14:42:17+02:00"><meta name="article:modified_time" content="2019-03-21T16:38:36+02:00"><meta name="description" content="Täna kell 16.30 algab Viljandi Lennukitehases arutelu &quot;Kuidas kaitsta kohalikku ettevõtjat üle-euroopalises konkurentsis?&quot;."><meta name="keywords" content=""><link rel="canonical" href="https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist - Uudised - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f33f7074b17f00d0f07f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #959ba1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-6550640"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">N, 21.03.2019</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/247">Uudised</a></li><li class="breadcrumb-item">Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist<div class="article-headline--additional">Ülekanne käib</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55916" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png" srcset="//f9.pmo.ee/cWAzhzc6m1jq1MJefF-IVOWRNGw=/40x40/smart/nginx/o/2016/11/24/6106013t1hfd8a.png, //f9.pmo.ee/bnBYmUPaBWMZ9mtSauVcwpSET7E=/80x80/smart/nginx/o/2016/11/24/6106013t1hfd8a.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sakala</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550640" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaata%20otse%C3%BClekannet.%20Lennukitehases%20arutatakse%20kohaliku%20ettev%C3%B5tja%20kaitsmist&url=https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550640" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaata%20otse%C3%BClekannet.%20Lennukitehases%20arutatakse%20kohaliku%20ettev%C3%B5tja%20kaitsmist&url=https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550640" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Demail%26utm_content%3D6550640" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. märts 2019, 14:42</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11882888" image-url="//f7.pmo.ee/VHpqA-XUrekjghS7XWh2ZyeeBs8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/21/11882888t1h682f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11882888)" src="//f7.pmo.ee/pdg5cH1PnXArNjh-adx9vHhVHOQ=/685x410/smart/nginx/o/2019/03/21/11882888t1h682f.jpg" srcset="//f7.pmo.ee/pdg5cH1PnXArNjh-adx9vHhVHOQ=/685x410/smart/nginx/o/2019/03/21/11882888t1h682f.jpg, //f7.pmo.ee/wVrt34MjTX12b8G1yCcylMEf6yw=/1370x820/smart/nginx/o/2019/03/21/11882888t1h682f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">VILJANDI, EESTI,31JAN19 Pildil Rain Hüva ELMO RIIG/Sakala.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kell 16.30 algab Viljandi Lennukitehases arutelu "Kuidas kaitsta kohalikku ettevõtjat üle-euroopalises konkurentsis?". </p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-kpt773p2av" :preview-length="0" video-id="64339" video-stream-type="VOD" video-headline="6550640 Lennukitehases arutatakse kohaliku ettevõtja kaitsmist" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1831a331-8007-45f0-9c8b-6f34a88ba5ed.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ry7jocdzhh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f568ytaqf1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-41f3vs92qt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Regionaalse ettevõtluse teemadel vahetavad mõtteid Euroopa Komisjoni Eesti esinduse asejuht Katrin Höövelson, aktsiaseltsi Viljandi Aken ja Uks hankejuht Rain Hüva ning KredExi ettevõtlusdivisjoni juht Jarmo Liiver. Aruteluõhtut juhib ERR-i korrespondent Mirjam Nutov. Üritus on tasuta, kõik huvilised on oodatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks saab arutelu jälgida otseülekande vahendusel ning kaasa on võimalus rääkida veebilehe <a href="http://www.sli.do" target="_blank">www.sli.do</a> kaudu, kasutades märksõna #EUProtects.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aruteluõhtut korraldab Euroopa Komisjoni Eesti esindus koostöös KredExi ja Viljandimaa Arenduskeskusega.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/53hdl6gGIoU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550640" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaata%20otse%C3%BClekannet.%20Lennukitehases%20arutatakse%20kohaliku%20ettev%C3%B5tja%20kaitsmist&url=https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550640" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaata%20otse%C3%BClekannet.%20Lennukitehases%20arutatakse%20kohaliku%20ettev%C3%B5tja%20kaitsmist&url=https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550640" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaata otseülekannet. Lennukitehases arutatakse kohaliku ettevõtja kaitsmist&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist%3Futm_source%3Demail%26utm_content%3D6550640" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6550640/vaata-otseulekannet-lennukitehases-arutatakse-kohaliku-ettevotja-kaitsmist/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6550640" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6550640" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ihmd4e6jea" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u47s54plrt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-247" data-section="247" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/247">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GjRtOcRWOmeYcPDJwU8EPmax31M=/2000x870/smart/nginx/o/2019/03/21/11882495t1he3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi terviserajal jooksjat rünnanud mees saadi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550459/gripihooaeg-on-visa-taanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VzCwZ23mF4XTbT6mkwRmKusvOcw=/648x370/smart/nginx/o/2019/03/21/11882425t1h9959.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a></div><a href="https://sakala.postimees.ee/6550459/gripihooaeg-on-visa-taanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripihooaeg on visa taanduma </span></a><a href="https://sakala.postimees.ee/6550459/gripihooaeg-on-visa-taanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550476/linnatund-teater-ja-tsiklid-viljandi-ja-pierre-richard-ning-aida-11-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8I-NRmYypfZ0V31NRHmHxab21-M=/648x370/smart/nginx/o/2019/03/21/11882454t1hecaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a></div><a href="https://sakala.postimees.ee/6550476/linnatund-teater-ja-tsiklid-viljandi-ja-pierre-richard-ning-aida-11-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Linnatund&quot;: teater ja tsiklid, Viljandi ja Pierre Richard ning aida 11 aastat </span></a><a href="https://sakala.postimees.ee/6550476/linnatund-teater-ja-tsiklid-viljandi-ja-pierre-richard-ning-aida-11-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550209/kriminaalses-joobes-juht-soitis-viljandi-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uW1cJTLpXvQOh14mptM2m6-ZELM=/648x370/smart/nginx/o/2019/03/20/11880799t1haa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://sakala.postimees.ee/6550209/kriminaalses-joobes-juht-soitis-viljandi-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalses joobes juht sõitis Viljandi kalastusvõistluselt võidetud auto vanarauaks</span><div class="list-article__additional-headline">Varem oli mees kasutanud sama autot narkokuriteo sooritamiseks.</div></a><a href="https://sakala.postimees.ee/6550209/kriminaalses-joobes-juht-soitis-viljandi-kalastusvoistluselt-voidetud-auto-vanarauaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wsxscfr7r2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549849/uha-rohkem-roboteid-kasutav-pollumajandus-vajab-endiselt-ka-inimkasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3FWM6L_Dfy8qRoU061UVjiflXCs=/2000x870/smart/nginx/o/2019/03/20/11880738t1hc811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1540" class="list-article__section-label slab" style="color: #959ba1">Paberleht</a></div><a href="https://sakala.postimees.ee/6549849/uha-rohkem-roboteid-kasutav-pollumajandus-vajab-endiselt-ka-inimkasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üha rohkem roboteid kasutav põllumajandus vajab endiselt ka inimkäsi </span></a><a href="https://sakala.postimees.ee/6549849/uha-rohkem-roboteid-kasutav-pollumajandus-vajab-endiselt-ka-inimkasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549869/koolitantsu-finaali-joudis-seitse-viljandi-tantsutruppi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uOmppNQuW1NoyVn7ccby86Sq3Vc=/670x380/smart/nginx/o/2019/03/20/11880794t1h05d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sakala.postimees.ee/6549869/koolitantsu-finaali-joudis-seitse-viljandi-tantsutruppi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolitantsu finaali jõudis seitse Viljandi tantsutruppi </span></a><a href="https://sakala.postimees.ee/6549869/koolitantsu-finaali-joudis-seitse-viljandi-tantsutruppi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549807/noored-votavad-oost-tarkuselisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tXTo_r1wkbYSxLfdvGvXXf5cgkg=/670x380/smart/nginx/o/2019/03/20/11880577t1h3a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1694" class="list-article__section-label slab" style="color: #959ba1">Tasuline</a></div><a href="https://sakala.postimees.ee/6549807/noored-votavad-oost-tarkuselisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored võtavad ööst tarkuselisa </span></a><a href="https://sakala.postimees.ee/6549807/noored-votavad-oost-tarkuselisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549731/30-esimest-liiklusmuret-laekus-poolteise-paevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ABPeVnq_8kO9aXNKxjWMkt8h9k=/1370x700/smart/nginx/o/2019/03/20/11880404t1h1230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6549731/30-esimest-liiklusmuret-laekus-poolteise-paevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">30 esimest liiklusmuret laekus poolteise päevaga </span></a><a href="https://sakala.postimees.ee/6549731/30-esimest-liiklusmuret-laekus-poolteise-paevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549558/valuoja-orgu-hakatakse-manguvaljakut-rajama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XyfqGzUHw-lJ7J2eQVcbCVeXSkY=/670x380/smart/nginx/o/2019/03/20/11880016t1hf35f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://sakala.postimees.ee/6549558/valuoja-orgu-hakatakse-manguvaljakut-rajama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valuoja orgu hakatakse mänguväljakut rajama </span></a><a href="https://sakala.postimees.ee/6549558/valuoja-orgu-hakatakse-manguvaljakut-rajama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549462/varaseim-kevad-joudis-viljandisse-2007-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ob88GegCmXEYkWF20MyUIrHk9lQ=/670x380/smart/nginx/o/2019/03/20/11879836t1h2b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a></div><a href="https://sakala.postimees.ee/6549462/varaseim-kevad-joudis-viljandisse-2007-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varaseim kevad jõudis Viljandisse 2007. aastal </span></a><a href="https://sakala.postimees.ee/6549462/varaseim-kevad-joudis-viljandisse-2007-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6549382/soomaa-suurvesi-kerkib-tipu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BAWnZ8-wJOxuTBB7LYeS94TzE9E=/1370x700/smart/nginx/o/2019/03/20/11879698t1h86d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/247" class="list-article__section-label slab" style="color: #959ba1">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://sakala.postimees.ee/6549382/soomaa-suurvesi-kerkib-tipu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomaa suurvesi kerkib tipu poole </span></a><a href="https://sakala.postimees.ee/6549382/soomaa-suurvesi-kerkib-tipu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2ihvh7u98q" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-o6k3fryrkn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3FOkHuQxVKIrFgVBUu6x8rcvd7Y=/2000x870/filters:focal(1647x475:5211x3261)/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Martin Helme ähvardamine polnud kuritegu </span></a><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ajYZqxWK6j6dwnKpkXJ3Q_vd2so=/670x380/filters:focal(218x69:322x174)/nginx/o/2019/03/21/11882559t1hcb5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas mehe, keda kahtlustatakse Keskerakonna aknale haakristi sodimises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550143/otseblogi-kanepi-alustab-miami-openi-pohiturniiri-maailma-45-reketi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rJgmg4JAD2HDn-8uXGFn-8TwLCs=/670x380/filters:focal(462x397:1099x1423)/nginx/o/2019/03/21/11881541t1h6325.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6550143/otseblogi-kanepi-alustab-miami-openi-pohiturniiri-maailma-45-reketi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Kanepi alustab Miami Openi põhiturniiri maailma 45. reketi vastu </span></a><a href="https://sport.postimees.ee/6550143/otseblogi-kanepi-alustab-miami-openi-pohiturniiri-maailma-45-reketi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6x0Vp0OQl80ypESZoB9eK1DRG7U=/1370x700/smart/nginx/o/2019/02/24/11818322t1h51eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Galerii</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Yana Toom ei toeta Kaljulaidi EKRE-vastast kampaaniat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal/comments" class="list-article__comment section-font-color" itemprop="url">(1116) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550719/soome-postifirma-koondab-tootajaid-ja-toob-osa-tookohti-tallinnasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zcdJm-zP4ghquQBYU-7ibnEX3SA=/670x380/smart/nginx/o/2015/09/18/4503177t1h4388.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6550719/soome-postifirma-koondab-tootajaid-ja-toob-osa-tookohti-tallinnasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome postifirma koondab töötajaid ja toob osa töökohti Tallinnasse </span></a><a href="https://majandus24.postimees.ee/6550719/soome-postifirma-koondab-tootajaid-ja-toob-osa-tookohti-tallinnasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SITYBMn0m1F2uPAOkTKNXzPrtYQ=/670x380/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: mida kardab Jürgen Ligi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550713/eesti-narkobande-ninamehed-antakse-usa-le-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8tqi_QGAQiQ8MxAaqb_MJjc-NZ8=/1370x700/smart/nginx/o/2019/03/04/11840644t1he214.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6550713/eesti-narkobande-ninamehed-antakse-usa-le-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti narkobande ninamehed antakse USA-le välja </span></a><a href="https://www.postimees.ee/6550713/eesti-narkobande-ninamehed-antakse-usa-le-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v_TwgIWTkgfXakyw5E9b__sR8kU=/670x380/smart/nginx/o/2019/03/21/11882382t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>673</span></div></div><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Milanost võltspassiga Eestisse saabunud nigeerlased astusid kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bi70viX6PuS_AQQWenTnoNZOWCo=/670x380/smart/nginx/o/2019/03/21/11882495t1he3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi terviserajal jooksjat rünnanud mees saadi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jzbDMaWFBQvO4IN0OQGRNX8jXlw=/1370x700/smart/nginx/o/2019/03/12/11860174t1ha471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1332</span></div></div><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid alustas kolmikliidu-vastast kampaaniat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat/comments" class="list-article__comment section-font-color" itemprop="url">(141)</span></span><div class="list-article__additional-headline">«Erakordne on ka kahju Eestile, kui EKRE saab valitsusse.»</div></a><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zHmh9Zt4qgl9iq_PA9L0le4N8nc=/670x380/smart/nginx/o/2019/03/21/11882986t1h8c96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liia Hänni: kui Moonika Helme poeg on teadlik kodanik, siis hääletas ta kolmandat korda ka, kui ema pealt ei näinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Vaata videot Liia Hänniga</div></a><a href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_Dp4rKZofAb0sF6gWdF0jvAhA=/670x380/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ungari ja Poola näide: pensionisammaste lammutamisel vabanenud raha võeti inimestelt lihtsalt ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7dywcsc1jv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hv0bx449rq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FKl1Ise8RlhLLMNC189NNtFsGvo=/2000x870/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Keskerakonna, EKRE ja Isamaa läbirääkimised jätkuvad järgmisel nädalal <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal/comments" class="list-article__comment section-font-color" itemprop="url">(1116) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-keskerakonna-ekre-ja-isamaa-labiraakimised-jatkuvad-jargmisel-nadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2bI-grhv5IVHB0Iy4Eyd5Hwo1T4=/670x380/filters:focal(1140x729:4057x2910)/nginx/o/2019/03/20/11881008t1hfdb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>706</span></div></div><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik soovitab inimestel varuda kriisi puhuks nädalase ellujäämisvaru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549905/galerii-naised-aeg-valmistuda-selline-naeb-valja-tuleva-suve-rannamood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wqVoZ9F4vpGPganfr7zO0DuqB-4=/670x380/filters:focal(1236x428:1746x691)/nginx/o/2019/03/20/11880864t1he5f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6549905/galerii-naised-aeg-valmistuda-selline-naeb-valja-tuleva-suve-rannamood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: naised, aeg valmistuda! Selline näeb välja tuleva suve rannamood <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6549905/galerii-naised-aeg-valmistuda-selline-naeb-valja-tuleva-suve-rannamood/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6549905/galerii-naised-aeg-valmistuda-selline-naeb-valja-tuleva-suve-rannamood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jzbDMaWFBQvO4IN0OQGRNX8jXlw=/1370x700/smart/nginx/o/2019/03/12/11860174t1ha471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1332</span></div></div><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid alustas kolmikliidu-vastast kampaaniat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat/comments" class="list-article__comment section-font-color" itemprop="url">(141)</span></span><div class="list-article__additional-headline">«Erakordne on ka kahju Eestile, kui EKRE saab valitsusse.»</div></a><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6549687/video-ja-galerii-reformierakond-pole-pussi-poosasse-visanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2scDmqcWpheECbiwwf4p4o3Ny9A=/670x380/smart/nginx/o/2019/03/20/11880282t1hc194.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://poliitika.postimees.ee/6549687/video-ja-galerii-reformierakond-pole-pussi-poosasse-visanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Reformierakond pole püssi põõsasse visanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6549687/video-ja-galerii-reformierakond-pole-pussi-poosasse-visanud/comments" class="list-article__comment section-font-color" itemprop="url">(107)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud kell 16.46</div></a><a href="https://poliitika.postimees.ee/6549687/video-ja-galerii-reformierakond-pole-pussi-poosasse-visanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550062/kohtutaituritel-napud-pohjas-volglasi-on-vahe-riik-pitsitab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AO-M7Iwtqd0OSKVBNwZvWxLAszo=/670x380/smart/nginx/o/2019/03/20/11881303t1h3787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>262</span></div></div><a href="https://majandus24.postimees.ee/6550062/kohtutaituritel-napud-pohjas-volglasi-on-vahe-riik-pitsitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäituritel näpud põhjas: võlglasi on vähe, riik pitsitab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550062/kohtutaituritel-napud-pohjas-volglasi-on-vahe-riik-pitsitab/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6550062/kohtutaituritel-napud-pohjas-volglasi-on-vahe-riik-pitsitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/99RD-3hxjTv9Vw3nZlzGB9FizsA=/1370x700/smart/nginx/o/2019/03/20/11880799t1haa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalses joobes juht sõitis kalastusvõistluselt võidetud auto vanarauaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Varem oli mees kasutanud sama autot narkokuriteo sooritamiseks.</div></a><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6549436/soome-teadlased-avastasid-miks-osa-inimesi-kuidagi-kuke-ja-koiduga-tousta-ei-suuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5u8k29huKOh-2S2HCehCSSeCRDk=/670x380/filters:focal(497x338:4526x2604)/nginx/o/2016/02/14/5045279t1h28a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://tervis.postimees.ee/6549436/soome-teadlased-avastasid-miks-osa-inimesi-kuidagi-kuke-ja-koiduga-tousta-ei-suuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome teadlased avastasid, miks osa inimesi kuidagi kuke ja koiduga tõusta ei suuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6549436/soome-teadlased-avastasid-miks-osa-inimesi-kuidagi-kuke-ja-koiduga-tousta-ei-suuda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/6549436/soome-teadlased-avastasid-miks-osa-inimesi-kuidagi-kuke-ja-koiduga-tousta-ei-suuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_Dp4rKZofAb0sF6gWdF0jvAhA=/670x380/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadus pensionisammaste lammutamisel vabanenud raha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548378/vaatame-ja-vordleme-sotsiaalmeedia-koverpeegel-kuulsad-instakaunitarid-pole-kaugeltki-nii-saledad-ja-siledad-kui-fotodelt-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2X11rXd4mV5j1tcQ77lojIWzqwk=/1370x700/filters:focal(550x225:2762x1241)/nginx/o/2019/03/20/11879885t1hd28c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6548378/vaatame-ja-vordleme-sotsiaalmeedia-koverpeegel-kuulsad-instakaunitarid-pole-kaugeltki-nii-saledad-ja-siledad-kui-fotodelt-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATAME JA VÕRDLEME: sotsiaalmeedia kõverpeegel - kuulsad instakaunitarid pole kaugeltki nii saledad ja siledad, kui fotodelt paistab!</span><div class="list-article__additional-headline">Kommenteerivad kohalikud sotsmeedia tegijad!</div></a><a href="https://elu24.postimees.ee/6548378/vaatame-ja-vordleme-sotsiaalmeedia-koverpeegel-kuulsad-instakaunitarid-pole-kaugeltki-nii-saledad-ja-siledad-kui-fotodelt-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549886/video-itaalia-bussijuht-vottis-opilased-pantvangi-ja-suutas-soiduki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fgr8XGHY4NVlLZU7xG11GuG5fgk=/670x380/smart/nginx/o/2019/03/20/11880819t1h79b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>572</span></div></div><a href="https://www.postimees.ee/6549886/video-itaalia-bussijuht-vottis-opilased-pantvangi-ja-suutas-soiduki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Itaalia bussijuht võttis õpilased pantvangi ja süütas sõiduki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549886/video-itaalia-bussijuht-vottis-opilased-pantvangi-ja-suutas-soiduki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6549886/video-itaalia-bussijuht-vottis-opilased-pantvangi-ja-suutas-soiduki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E-UsqyUhQ_zaiu7CV67mpx3BZgQ=/670x380/smart/nginx/o/2019/03/21/11881852t1h0384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pihkva tüdruku abipalve Putinile tõi kaasa murelaviini <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x3zj0z61mn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5hmxzljmiq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ju9G5IkVI8Ua4cT-7e277HRbLV0=/670x380/filters:focal(114x23:3706x2504)/nginx/o/2019/03/19/11877418t1hdeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: levinud vererõhuravim võib suurendada südame seiskumise ohtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Eestis võtab võimaliku riskiga ravimit 1500 inimest</div></a><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1mwm4aMKniTYetpBhZhNwHV3fq8=/670x380/filters:focal(1745x1489:2286x1948)/nginx/o/2019/03/21/11881620t1hb58d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetirahval nalja palju: Kardashian jäi Photoshopiga eriti piinlikult vahele </span></a><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6549740/rein-raud-eesti-teravaim-probleem-on-vaesus-mitte-kooseluseadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h2rsnGnXUryXhstZIVJJAL_hLqg=/1370x700/filters:focal(844x460:859x475)/nginx/o/2019/03/20/11880414t1h7a23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>762</span></div></div><a href="https://arvamus.postimees.ee/6549740/rein-raud-eesti-teravaim-probleem-on-vaesus-mitte-kooseluseadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Raud: Eesti teravaim probleem on vaesus, mitte kooseluseadus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6549740/rein-raud-eesti-teravaim-probleem-on-vaesus-mitte-kooseluseadus/comments" class="list-article__comment section-font-color" itemprop="url">(74) </span></span></a><a href="https://arvamus.postimees.ee/6549740/rein-raud-eesti-teravaim-probleem-on-vaesus-mitte-kooseluseadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6549388/blogi-dopingupatustena-on-tuvastatud-21-sportlast-kaheksast-euroopa-riigist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a7Vu6JuVl-LRqkp9jVXMbPAdv3c=/670x380/filters:focal(594x131:634x160)/nginx/o/2019/03/20/11879936t1h4ab8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sport.postimees.ee/6549388/blogi-dopingupatustena-on-tuvastatud-21-sportlast-kaheksast-euroopa-riigist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: dopingupatustena on tuvastatud 21 sportlast kaheksast Euroopa riigist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6549388/blogi-dopingupatustena-on-tuvastatud-21-sportlast-kaheksast-euroopa-riigist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6549388/blogi-dopingupatustena-on-tuvastatud-21-sportlast-kaheksast-euroopa-riigist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DLc9Ob60gbi2RtmYr6EWHpdvB6k=/670x380/smart/nginx/o/2019/03/20/11880752t1hc5bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Raadi lennujuhtimiskeskus läks muinsuskaitse meelehärmiks kopa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6549860/video-ja-galerii-raadi-lennujuhtimiskeskus-laks-muinsuskaitse-meeleharmiks-kopa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550218/usa-osariik-tahab-eneserahuldamise-abordiga-vordsustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1e3X-EZ7pXYYpJvOqvaIBaKfupI=/1370x700/filters:focal(1508x1000:2276x1696)/nginx/o/2019/03/21/11881719t1h3c92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://www.postimees.ee/6550218/usa-osariik-tahab-eneserahuldamise-abordiga-vordsustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA osariik tahab eneserahuldamise abordiga võrdsustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550218/usa-osariik-tahab-eneserahuldamise-abordiga-vordsustada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6550218/usa-osariik-tahab-eneserahuldamise-abordiga-vordsustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549192/kevadekuulutaja-sunne-valtri-rabab-muutunud-valimusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3KO5ghd42mbnY6Ngg5XDDDqgq8M=/670x380/filters:focal(851x1129:977x1200)/nginx/o/2018/07/16/9758736t1hefba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://elu24.postimees.ee/6549192/kevadekuulutaja-sunne-valtri-rabab-muutunud-valimusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadekuulutaja: Sünne Valtri rabab muutunud välimusega! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6549192/kevadekuulutaja-sunne-valtri-rabab-muutunud-valimusega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6549192/kevadekuulutaja-sunne-valtri-rabab-muutunud-valimusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ajYZqxWK6j6dwnKpkXJ3Q_vd2so=/670x380/filters:focal(218x69:322x174)/nginx/o/2019/03/21/11882559t1hcb5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas Keskerakonna akent sodinud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6550173/otse-postimehest-liia-hanniga-e-valimistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2TbDCe9yVoRL4Reht7e0HtxDGJw=/1370x700/smart/nginx/o/2018/10/24/11523000t1h782d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6550173/otse-postimehest-liia-hanniga-e-valimistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Liia Hänniga e-valimistest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6550173/otse-postimehest-liia-hanniga-e-valimistest/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tv.postimees.ee/6550173/otse-postimehest-liia-hanniga-e-valimistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6549761/liina-normet-on-veel-moned-voimalused-et-kone-all-olevat-koalitsiooni-ei-sunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OA8sxilQeIOuAgz1nCnIOmpgRIY=/670x380/smart/nginx/o/2019/03/12/11860421t1hf947.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://arvamus.postimees.ee/6549761/liina-normet-on-veel-moned-voimalused-et-kone-all-olevat-koalitsiooni-ei-sunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina Normet: on veel mõned võimalused, et kõne all olevat koalitsiooni ei sünni <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6549761/liina-normet-on-veel-moned-voimalused-et-kone-all-olevat-koalitsiooni-ei-sunni/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://arvamus.postimees.ee/6549761/liina-normet-on-veel-moned-voimalused-et-kone-all-olevat-koalitsiooni-ei-sunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550024/robert-kitt-rootsi-pankade-pogenemine-eestist-on-puhas-spekulatsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MFpgGuUAffHYb07HIi_EDbJmYgM=/670x380/smart/nginx/o/2019/03/20/11881206t1hee47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://majandus24.postimees.ee/6550024/robert-kitt-rootsi-pankade-pogenemine-eestist-on-puhas-spekulatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Kitt: Rootsi pankade põgenemine Eestist on puhas spekulatsioon <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550024/robert-kitt-rootsi-pankade-pogenemine-eestist-on-puhas-spekulatsioon/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6550024/robert-kitt-rootsi-pankade-pogenemine-eestist-on-puhas-spekulatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y1lamilchn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bl5sn723n6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6550056/emta-mure-hiina-tudengite-tasemega-hakkab-moodanikku-vajuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Iy2LAluQT3rIAxLZ8aG8Cfki2Qw=/670x380/smart/nginx/o/2019/03/20/11881294t1hf625.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6550056/emta-mure-hiina-tudengite-tasemega-hakkab-moodanikku-vajuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMTA mure hiina tudengite tasemega hakkab möödanikku vajuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6550056/emta-mure-hiina-tudengite-tasemega-hakkab-moodanikku-vajuma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6550056/emta-mure-hiina-tudengite-tasemega-hakkab-moodanikku-vajuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550354/kaks-meest-smugeldasid-usast-eesti-kaudu-venemaale-korgtehnoloogilisi-mikrokiipe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5oFrJpYZXsqeWv8Kz0pZ5ob_1YM=/670x380/filters:focal(902x568:2472x2258)/nginx/o/2019/03/21/11882095t1h2f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6550354/kaks-meest-smugeldasid-usast-eesti-kaudu-venemaale-korgtehnoloogilisi-mikrokiipe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks meest smugeldasid USAst Eesti kaudu Venemaale kõrgtehnoloogilisi mikrokiipe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550354/kaks-meest-smugeldasid-usast-eesti-kaudu-venemaale-korgtehnoloogilisi-mikrokiipe/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.42</div></a><a href="https://www.postimees.ee/6550354/kaks-meest-smugeldasid-usast-eesti-kaudu-venemaale-korgtehnoloogilisi-mikrokiipe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uKayK8UuX9jJ8S2C19_xWujrKHM=/1370x700/smart/nginx/o/2019/03/21/11882382t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>673</span></div></div><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: kohus määras illegaalselt Eestisse tulnud nigeerlased väljasaatmisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6549275/palved-ei-aidanud-kirikud-peavad-esitama-tegelikud-kasusaajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BI8kRmoFide3OTLe4ZxNrbTN6a4=/670x380/filters:focal(2451x900:2913x1370)/nginx/o/2018/12/26/11678521t1h2992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://majandus24.postimees.ee/6549275/palved-ei-aidanud-kirikud-peavad-esitama-tegelikud-kasusaajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palved ei aidanud: kirikud peavad esitama tegelikud kasusaajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6549275/palved-ei-aidanud-kirikud-peavad-esitama-tegelikud-kasusaajad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6549275/palved-ei-aidanud-kirikud-peavad-esitama-tegelikud-kasusaajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550052/koalitsioon-nimega-otsust-veel-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mj5TD8i5-xahBEIeNqpQMU6eJHs=/670x380/smart/nginx/o/2019/03/20/11881288t1h07ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://poliitika.postimees.ee/6550052/koalitsioon-nimega-otsust-veel-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon nimega «Otsust veel pole» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550052/koalitsioon-nimega-otsust-veel-pole/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://poliitika.postimees.ee/6550052/koalitsioon-nimega-otsust-veel-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550051/dopingu-kasutamises-kahtlustavate-sportlaste-arv-voib-tousta-kolmekohaliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/37ONGIPA6WVO2sKxWKfM7xd8-TE=/1370x700/smart/nginx/o/2019/03/20/11881287t1ha291.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://sport.postimees.ee/6550051/dopingu-kasutamises-kahtlustavate-sportlaste-arv-voib-tousta-kolmekohaliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingu kasutamises kahtlustavate sportlaste arv võib tõusta kolmekohaliseks </span></a><a href="https://sport.postimees.ee/6550051/dopingu-kasutamises-kahtlustavate-sportlaste-arv-voib-tousta-kolmekohaliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6549758/molemad-kaimasolevad-asteroidi-missioonid-teatasid-ootamatutest-avastustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K-7d6kZYTQOk7GoqDfSIVyznlcU=/670x380/smart/nginx/o/2019/03/20/11880441t1he58c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://heureka.postimees.ee/6549758/molemad-kaimasolevad-asteroidi-missioonid-teatasid-ootamatutest-avastustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõlemad käimasolevad asteroidi-missioonid teatasid ootamatutest avastustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6549758/molemad-kaimasolevad-asteroidi-missioonid-teatasid-ootamatutest-avastustest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6549758/molemad-kaimasolevad-asteroidi-missioonid-teatasid-ootamatutest-avastustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6548973/maanteeamet-plaanib-kaotada-tallinna-tartu-maanteelt-uhe-aeglase-ja-ohtliku-ristmiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/erm-7I-gbZOunTeYswMqsgObG2c=/670x380/smart/nginx/o/2019/03/19/11878517t1hfec9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>508</span></div></div><a href="https://tartu.postimees.ee/6548973/maanteeamet-plaanib-kaotada-tallinna-tartu-maanteelt-uhe-aeglase-ja-ohtliku-ristmiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet plaanib kaotada Tallinna-Tartu maanteelt ühe aeglase ja ohtliku ristmiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6548973/maanteeamet-plaanib-kaotada-tallinna-tartu-maanteelt-uhe-aeglase-ja-ohtliku-ristmiku/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tartu.postimees.ee/6548973/maanteeamet-plaanib-kaotada-tallinna-tartu-maanteelt-uhe-aeglase-ja-ohtliku-ristmiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550378/moskva-usa-pommitaja-lahkus-vene-havitajate-saabudes-laanemerelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D2AJ2c71Ah7gqr_f6ISTA1z0IBw=/1370x700/smart/nginx/o/2019/03/21/11882128t1h1f45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6550378/moskva-usa-pommitaja-lahkus-vene-havitajate-saabudes-laanemerelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva: USA pommitaja lahkus Vene hävitajate saabudes Läänemerelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550378/moskva-usa-pommitaja-lahkus-vene-havitajate-saabudes-laanemerelt/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://www.postimees.ee/6550378/moskva-usa-pommitaja-lahkus-vene-havitajate-saabudes-laanemerelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nisig39elFxYzHcW2BnM4-z8OGg=/670x380/smart/nginx/o/2019/03/21/11882450t1ha43f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: sellised on uued Swedbanki rahaautomaadid Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bi70viX6PuS_AQQWenTnoNZOWCo=/670x380/smart/nginx/o/2019/03/21/11882495t1he3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi terviserajal jooksjat rünnanud mees saadi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7dvqlzitk7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2v4z73ii91" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6549474/priit-pullerits-kust-tuleb-ajakirjanike-sojakus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oVLxREJtA1daQsdm-OcWcMdtTeM=/670x380/smart/nginx/o/2019/03/20/11879913t1h9e9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>752</span></div></div><a href="https://arvamus.postimees.ee/6549474/priit-pullerits-kust-tuleb-ajakirjanike-sojakus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: kust tuleb ajakirjanike sõjakus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6549474/priit-pullerits-kust-tuleb-ajakirjanike-sojakus/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6549474/priit-pullerits-kust-tuleb-ajakirjanike-sojakus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6550295/kumnete-hotellide-tubades-avastati-kliente-filmivad-piilukaamerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ggFFW_zZfuW9ZQRJ-weQim0TRK0=/670x380/smart/nginx/o/2019/03/21/11881874t1h5821.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6550295/kumnete-hotellide-tubades-avastati-kliente-filmivad-piilukaamerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümnete hotellide tubades avastati kliente filmivad piilukaamerad </span></a><a href="https://tehnika.postimees.ee/6550295/kumnete-hotellide-tubades-avastati-kliente-filmivad-piilukaamerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6549844/uut-valitsust-pole-kooski-aga-eelarvet-ahvardab-karpimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AorVBqfRKhyfqB2_SNRJuafpr8U=/1370x700/smart/nginx/o/2019/03/15/11868994t1h65e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6549844/uut-valitsust-pole-kooski-aga-eelarvet-ahvardab-karpimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uut valitsust pole kooski, aga eelarvet ähvardab kärpimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6549844/uut-valitsust-pole-kooski-aga-eelarvet-ahvardab-karpimine/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6549844/uut-valitsust-pole-kooski-aga-eelarvet-ahvardab-karpimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6549853/haruldane-kokkusattumus-superkuu-ja-astronoomilise-kevade-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NddRYtD2cXfqMuI7Md7E8jX1lVU=/670x380/smart/nginx/o/2019/03/20/11880745t1hc395.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://heureka.postimees.ee/6549853/haruldane-kokkusattumus-superkuu-ja-astronoomilise-kevade-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane kokkusattumus: superkuu ja astronoomilise kevade algus <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6549853/haruldane-kokkusattumus-superkuu-ja-astronoomilise-kevade-algus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6549853/haruldane-kokkusattumus-superkuu-ja-astronoomilise-kevade-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548569/suur-ulevaade-need-on-eesti-vanimad-siiani-tegutsevad-ansamblid-uks-lausa-vanem-kui-rolling-stones" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sUy39_4-LuuQUWBVVtViaA9sS7E=/670x380/smart/nginx/o/2019/03/20/11881284t1hc049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6548569/suur-ulevaade-need-on-eesti-vanimad-siiani-tegutsevad-ansamblid-uks-lausa-vanem-kui-rolling-stones" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR ÜLEVAADE: need on Eesti vanimad siiani tegutsevad ansamblid, üks lausa vanem kui Rolling Stones </span></a><a href="https://elu24.postimees.ee/6548569/suur-ulevaade-need-on-eesti-vanimad-siiani-tegutsevad-ansamblid-uks-lausa-vanem-kui-rolling-stones" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K1Isd-CJabQG13DLPDrZAuTwtYg=/1370x700/filters:focal(206x87:1232x1581)/nginx/o/2019/03/21/11881689t1hb0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parafraas natsiloosungist võib maksta Volkswageni juhile ametikoha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6550219/parafraas-natsiloosungist-voib-maksta-volkswageni-juhile-ametikoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549251/isamaast-lahkunud-naistearst-kui-abordi-tegemist-piirata-hakkavad-naised-end-vigastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M_YpCCibq8FSQxmMGAERvAA4lo8=/670x380/filters:focal(92x314:1335x1257)/nginx/o/2019/03/20/11879730t1h2acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1377</span></div></div><a href="https://www.postimees.ee/6549251/isamaast-lahkunud-naistearst-kui-abordi-tegemist-piirata-hakkavad-naised-end-vigastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaast lahkunud naistearst: kui abordi tegemist piirata, hakkavad naised end vigastama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549251/isamaast-lahkunud-naistearst-kui-abordi-tegemist-piirata-hakkavad-naised-end-vigastama/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6549251/isamaast-lahkunud-naistearst-kui-abordi-tegemist-piirata-hakkavad-naised-end-vigastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6548590/blogi-ungari-esinumbri-alistanud-kanepi-joudis-korgetasemelisel-miami-turniiril-pohitabelisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q4nyP_BNyw-656bB06s8qqf3Js4=/670x380/filters:focal(712x328:1401x952)/nginx/o/2019/03/08/11849884t1hbcf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://sport.postimees.ee/6548590/blogi-ungari-esinumbri-alistanud-kanepi-joudis-korgetasemelisel-miami-turniiril-pohitabelisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Ungari esinumbri alistanud Kanepi jõudis kõrgetasemelisel Miami turniiril põhitabelisse </span></a><a href="https://sport.postimees.ee/6548590/blogi-ungari-esinumbri-alistanud-kanepi-joudis-korgetasemelisel-miami-turniiril-pohitabelisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6549451/andrei-kuzitskin-ekre-voimuletulek-on-eesti-mainele-kova-look" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qrw-WydXTuTrp4Jq9uIKPyzP-Zo=/1370x700/smart/nginx/o/2019/02/24/11821326t1h404b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://arvamus.postimees.ee/6549451/andrei-kuzitskin-ekre-voimuletulek-on-eesti-mainele-kova-look" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: EKRE võimuletulek on Eesti mainele kõva löök <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6549451/andrei-kuzitskin-ekre-voimuletulek-on-eesti-mainele-kova-look/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6549451/andrei-kuzitskin-ekre-voimuletulek-on-eesti-mainele-kova-look" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m4MhjKfSbU4QvIMw3CuOhX5aheE=/670x380/filters:focal(24x155:436x579)/nginx/o/2017/08/07/6969461t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Liis Lass unustas püksikud taas koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6549782/pildid-parnu-keskuse-hoones-puhkenud-tulekahjus-sai-laps-poletushaavu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GEbnl8YUO9V0T_DtPrU6sDxl7v0=/670x380/filters:focal(1417x753:2860x2059)/nginx/o/2019/03/20/11880536t1hf255.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://parnu.postimees.ee/6549782/pildid-parnu-keskuse-hoones-puhkenud-tulekahjus-sai-laps-poletushaavu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Pärnu Keskuse hoones puhkenud tulekahjus sai laps põletushaavu</span><div class="list-article__additional-headline">Täiendatud kell 16.40!</div></a><a href="https://parnu.postimees.ee/6549782/pildid-parnu-keskuse-hoones-puhkenud-tulekahjus-sai-laps-poletushaavu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-neu4ypz3q3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3vche3mfrn" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam SAKALA paberlehes:<br>E-post: <a href="mailto:merlin.muts@postimeesgrupp.ee" class="section-font-color">merlin.muts@postimeesgrupp.ee</a><br>Tel +372 433 0063</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>