<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#959ba1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/OuRIlFiO-2oR3eMkgtkjFcjotU4=/1200x630/smart/nginx/o/2018/08/31/11343783t1haef9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kolmapäev, 5. september"><meta property="og:url" content="https://sakala.postimees.ee/6176644/kolmapaev-5-september"><meta property="og:site_name" content="Sakala"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Vaba aeg"><meta name="article:published_time" content="2018-09-02T01:20:53+03:00"><meta name="article:modified_time" content="2018-08-31T18:46:45+03:00"><meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://sakala.postimees.ee/6176644/kolmapaev-5-september"><link rel="alternate" href="https://m.postimees.ee/section/246/6176644"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss"><title>Kolmapäev, 5. september - Vaba aeg - Sakala</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(149, 155, 161, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 article-6176644"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sakala.postimees.ee/search">P, 2.09.2018</a><weather-block default-location="Viljandi" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://sakala.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://sakala.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Sakala</a></div><div><a href="https://sakala.postimees.ee/section/247" target="_self" class="menu-item">Uudised</a></div><div><a href="https://sakala.postimees.ee/section/248" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://sakala.postimees.ee/section/1538" target="_self" class="menu-item">Teemad</a></div><div><a href="https://sakala.postimees.ee/section/1190" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://sakala.postimees.ee/section/1540" target="_self" class="menu-item">Paberleht</a></div><div><a href="https://sakala.postimees.ee/section/1562" target="_self" class="menu-item">Kuulutused</a></div><div><a href="/search" target="_self" class="menu-item">Kõik uudised</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sakala.postimees.ee/section/1542" target="_self" class="menu-item">Viljandi</a></div><div><a href="https://sakala.postimees.ee/section/2123" target="_self" class="menu-item">Video</a></div><div><a href="https://sakala.postimees.ee/section/251" target="_self" class="menu-item">Galerii</a></div><div><a href="https://sakala.postimees.ee/section/1506" target="_self" class="menu-item">Eesti ja välismaa</a></div><div><a href="https://sakala.postimees.ee/section/249" target="_self" class="menu-item">Sport</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://sakala.postimees.ee/section/2967" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="246" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="246"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee">Sakala</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sakala.postimees.ee/section/1190">Vaba aeg</a></li><li class="breadcrumb-item">Kolmapäev, 5. september</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kolmapäev, 5. september</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/FmFmquIiSY5_XjeTSjDUuAJgMUQ=/40x40/smart/nginx/o/2016/01/29/4949123t1h5aee.jpg" srcset="//f12.pmo.ee/FmFmquIiSY5_XjeTSjDUuAJgMUQ=/40x40/smart/nginx/o/2016/01/29/4949123t1h5aee.jpg, //f12.pmo.ee/3IMn4973ieuR4eadp29KwFvrI74=/80x80/smart/nginx/o/2016/01/29/4949123t1h5aee.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaie Mölter</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/6176644/kolmapaev-5-september%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6176644" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kolmap%C3%A4ev%2C%205.%20september&url=https://sakala.postimees.ee/6176644/kolmapaev-5-september%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6176644" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kolmapäev, 5. september&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/6176644/kolmapaev-5-september%3Futm_source%3Demail%3Futm_content%3D6176644" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://sakala.postimees.ee/6176644/kolmapaev-5-september/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">2. september 2018, 1:20</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11343783" image-url="//f9.pmo.ee/KLip-DtQeXK7AmidDSmN1Yq3UZ8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/31/11343783t1haef9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11343783)" src="//f9.pmo.ee/H-G3YGFNzcst3mEwEze5ewN4370=/685x410/smart/nginx/o/2018/08/31/11343783t1haef9.jpg" srcset="//f9.pmo.ee/H-G3YGFNzcst3mEwEze5ewN4370=/685x410/smart/nginx/o/2018/08/31/11343783t1haef9.jpg, //f9.pmo.ee/hIRKVBFyWOG07qMr_61j2g2tN7I=/1370x820/smart/nginx/o/2018/08/31/11343783t1haef9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Heimtali muuseumis on vaadata näitus &quot;Toimumata jäänud tulevikud&quot;.</p><p class="figure__caption--name" itemprop="creator">FOTO: HEGE-LEE PAISTE / Sakala</p></figcaption></figure></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d7mdo8sq5n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2uou9o8o3l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Tallinna kuulmiskeskuse vastuvõtt</strong> Posti tänav 20. Vajalik eelregistreerimine telefonil 433 3196.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Centrumi kinos</strong> 5. septembril kell 12.45 "Võimatu missioon. Tagajärjed", kell 15 "Mamma Mia! Siit me tuleme taas", kell 15.50 "Imelised 2", kell 17.30 "Slender Man", kell 19.40 "Nukusaate mõrvad", kell 20.45 "Meg", Tallinna tänav 22, Viljandi.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>NÄITUSED</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Heimtali rahvamajas </strong>on vaadata näitus "Toimumata jäänud tulevikud", kus on väljas noorte arhitektide Laura Linsi ja Roland Reemaa ajakirja Taluperenaine sisustussoovituste põhjal valminud meisterlikud maketid. Näitust ilmestab Heimtali koduloomuuseumist pärit käsitöö. Näha saab muuseumi lahtiolekuaegadel, tel 439 8126.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kondase keskuses</strong> on 16. septembrini vaadata psüühilise erivajadusega inimeste looming «Kogutud maailmad» ja 30. septembri Brasiilia naivistliku kunstniku Luciana Mariano maalinäitus «Naise elu» ning Anna Wildrose´i näitus «Koloniaalkaupluse müsteerium.» Püsinäitus on kooliõpetaja ja maalikunstniku Paul Kondase (1900–1985) maalidest, mis kuuluvad Viljandi muuseumi kogusse. Pikk tänav 8, Viljandi. Telefon 433 3968.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Suure-Jaani külalistemajas</strong> on 27. oktoobrini vaadata kunstnik Ruudi Treu maalinäitus «Suvest sügisesse». Ilmatari 3, Suure-Jaani. Info maalinäituse kohta telefonil 551 5932.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Viljandi muuseumis</strong> avatud püsinäitus Viljandimaa ajaloost ja muuseumi 140. aastapäeva tähistav fondinäitus. Laidoneri plats 10, Viljandi. Telefon 433 3316. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Viljandi gümnaasiumis</strong> püsinäitus keskhariduse andmisest Viljandis. Hariduse tänav 2, Viljandi. Telefon 436 6040.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vanaõue puhkekeskuses</strong> on avatud Anne-Mari Rannamäe maalinäitus «Meenutusi lapsepõlve Vanaõuest». Vihi küla, Põhja-Sakala vald. Telefon 521 2148, e-post info@vanaoue.ee.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Sakala keskuse sammassaalis</strong> torupillinäitus «Arundo donax». Tallinna tänav 5, Viljandi. Telefon 433 3992.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6176644" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6176644" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#959ba1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6176644" :comment-count="0" article-url="https://sakala.postimees.ee/6176644/kolmapaev-5-september"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8pr2xugcpj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ht155kaggq" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1190" data-section="1190" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #959ba1;"><a href="https://sakala.postimees.ee/section/1190">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6175843/teisipaev-4-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/enXgLUU6sGazrZ6jfU38UNm8SJ4=/2000x870/smart/nginx/o/2018/08/23/11307408t1h91e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6175843/teisipaev-4-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 4. september</span> </a><a href="https://sakala.postimees.ee/6175843/teisipaev-4-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6148111/esmaspaev-3-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bUyKb9CS-B9J-lP-AiPQ7V2hZmU=/648x444/smart/nginx/o/2018/08/17/11258392t1h1341.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6148111/esmaspaev-3-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 3. september</span> </a><a href="https://sakala.postimees.ee/6148111/esmaspaev-3-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6143220/puhapaev-2-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f_kwlPRsC7ZGqBKYT61y8Zr8iYI=/648x444/smart/nginx/o/2018/08/28/11321516t1hc2cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6143220/puhapaev-2-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev, 2. september</span> </a><a href="https://sakala.postimees.ee/6143220/puhapaev-2-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6143144/laupaev-1-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zLP7aRRCc8EBmP2xCLLF67ymO0c=/648x444/smart/nginx/o/2018/08/28/11321472t1h2990.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6143144/laupaev-1-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäev, 1. september</span> </a><a href="https://sakala.postimees.ee/6143144/laupaev-1-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qku2xzd1kt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6141957/reede-31-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2C8Rn7vf4Zh7X29JXMOdmNlPudA=/2000x870/smart/nginx/o/2018/08/27/11317852t1h75fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6141957/reede-31-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede, 31. august</span> <span class="list-article__additional-headline">Lisatud kinokava</span> </a><a href="https://sakala.postimees.ee/6141957/reede-31-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6140690/neljapaev-30-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lNNx7I0LEY1R0n1KRWUisrVeB14=/670x380/smart/nginx/o/2018/08/24/11310992t1h7345.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6140690/neljapaev-30-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäev, 30. august</span> </a><a href="https://sakala.postimees.ee/6140690/neljapaev-30-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6140688/kolmapaev-29-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-cuhHudgom-AQkR61nDK171TUgQ=/670x380/smart/nginx/o/2018/08/23/11307408t1h91e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6140688/kolmapaev-29-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmapäev, 29. august</span> </a><a href="https://sakala.postimees.ee/6140688/kolmapaev-29-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6140677/teisipaev-28-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2epWrt64n8gg-K4Z4ERJookxN_g=/1370x700/smart/nginx/o/2018/08/22/11304035t1h0940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6140677/teisipaev-28-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäev, 28. august</span> </a><a href="https://sakala.postimees.ee/6140677/teisipaev-28-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6139752/esmaspaev-27-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S6cecSgxts0Ko9py20xZMPR_gxE=/670x380/smart/nginx/o/2018/08/22/11303912t1heb1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6139752/esmaspaev-27-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäev, 27. august</span> </a><a href="https://sakala.postimees.ee/6139752/esmaspaev-27-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6139406/rannaliival-selguvad-maakonna-meistrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PS8ZH9R-snlm7PThTLU66TApfA0=/670x380/smart/nginx/o/2018/08/23/11306210t1h98d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/249" class="list-article__section-label slab" style="color: #959ba1">Sport</a></div><a href="https://sakala.postimees.ee/6139406/rannaliival-selguvad-maakonna-meistrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannaliival selguvad maakonna meistrid</span> </a><a href="https://sakala.postimees.ee/6139406/rannaliival-selguvad-maakonna-meistrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6138673/puhapaev-26-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2epWrt64n8gg-K4Z4ERJookxN_g=/1370x700/smart/nginx/o/2018/08/22/11304035t1h0940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee/section/1190" class="list-article__section-label slab" style="color: #959ba1">Vaba aeg</a></div><a href="https://sakala.postimees.ee/6138673/puhapaev-26-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev, 26. august</span> </a><a href="https://sakala.postimees.ee/6138673/puhapaev-26-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uxgjnfc9tr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6e3iy6ugwa" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0oihrq8cxy" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9u8f2zioel" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7yhmk89tnu" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#959ba1" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6206318/selgus-kaia-kanepi-ja-serena-williamsi-peavaljakul-peetava-kohtumise-eeldatav-algusaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AAJcNQkBZt-ZgTDLiANEGi-IUoQ=/2000x870/filters:focal(180x0:1070x574)/nginx/o/2018/09/01/11351918t1h6cd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6206318/selgus-kaia-kanepi-ja-serena-williamsi-peavaljakul-peetava-kohtumise-eeldatav-algusaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Kaia Kanepi ja Serena Williamsi peaväljakul peetava kohtumise eeldatav algusaeg</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6206318/selgus-kaia-kanepi-ja-serena-williamsi-peavaljakul-peetava-kohtumise-eeldatav-algusaeg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6206318/selgus-kaia-kanepi-ja-serena-williamsi-peavaljakul-peetava-kohtumise-eeldatav-algusaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K6NloL2nw440hMHzEXGMEteGxuc=/670x380/smart/nginx/o/2018/09/01/11354434t1h3917.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavrov: Zahhartšenko mõrva tõttu Normandia neliku kohtumisi ei tule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">43 </span></a><a href="https://maailm.postimees.ee/6197172/lavrov-zahhartsenko-morva-tottu-normandia-neliku-kohtumisi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6207294/egiptuse-president-kinnitas-sotsiaalmeedia-jalgimise-seaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/laNySKNDrqJR2RkGAWtxW6Bkk-o=/670x380/filters:focal(2315x905:3671x2180)/nginx/o/2018/08/17/11276830t1h2813.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6207294/egiptuse-president-kinnitas-sotsiaalmeedia-jalgimise-seaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egiptuse president kinnitas sotsiaalmeedia jälgimise seaduse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6207294/egiptuse-president-kinnitas-sotsiaalmeedia-jalgimise-seaduse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6207294/egiptuse-president-kinnitas-sotsiaalmeedia-jalgimise-seaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6204684/haukanomm-ja-kollom-astusid-vabaerakonna-juhatusest-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BdMAt5xdRIo-MMim6_49Xx8nYJI=/1370x700/filters:focal(449x46:3429x3257)/nginx/o/2017/05/14/6661745t1h6b3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://poliitika.postimees.ee/6204684/haukanomm-ja-kollom-astusid-vabaerakonna-juhatusest-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haukanõmm ja Kollom astusid Vabaerakonna juhatusest välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6204684/haukanomm-ja-kollom-astusid-vabaerakonna-juhatusest-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/6204684/haukanomm-ja-kollom-astusid-vabaerakonna-juhatusest-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hB4BaIcq59_TMpCqZJQTJEO7yxo=/670x380/filters:focal(653x66:2598x1539)/nginx/o/2018/09/01/11355103t1h6176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa infosõja lahingutandriks on ka vaktsineerimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzWCoKOAAaFR5vCfoH6IN3Ed6-c=/670x380/filters:focal(1607x613:2911x1485)/nginx/o/2018/09/01/11355964t1h367f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zahhartšenko surmas Kiievi süüd eitanud SBU juht esitas kaks versiooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6200594/nounik-zahhartsenko-tapeti-isevalmistatud-lohkekehaga" itemprop="url">Nõunik: Zahhartšenko tapeti isevalmistatud lõhkekehaga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qOfnSMULMEx3q0ByXe3VxVd-7-4=/1370x700/filters:focal(1644x78:3843x2524)/nginx/o/2018/09/01/11351614t1h49c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">August tõi tarbijaile ajaloo kalleima elektri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aeYqJ9Lxr6lonMGqAi2otoJ84dE=/670x380/smart/nginx/o/2018/09/01/11357534t1h0d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: John McCainile tehti Washingtonis sügav kummardus</span> <span class="list-article__additional-headline">Barack Obama: McCain ei tahtnud olla eelpakendatud senaator</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/6198590/blogi-john-mccainile-tehti-washingtonis-sugav-kummardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6199315/babtsenko-morva-tellija-laheb-4-5-aastaks-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AgKtHe02ECa253nKfvIbuxc2oOg=/670x380/filters:focal(588x3:1521x1416)/nginx/o/2018/06/01/7876061t1h552b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6199315/babtsenko-morva-tellija-laheb-4-5-aastaks-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Babtšenko mõrva tellija läheb 4,5 aastaks trellide taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6199315/babtsenko-morva-tellija-laheb-4-5-aastaks-trellide-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6199315/babtsenko-morva-tellija-laheb-4-5-aastaks-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mEONNS7m2Iz07912fGtq0E7AlqU=/1370x700/filters:focal(156x94:691x510)/nginx/o/2018/09/01/11357072t1h4340.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ander Asberg: punamadruse kangelasloo mõistatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6198643/ander-asberg-punamadruse-kangelasloo-moistatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p3lcr9u31u" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"><p class="site-footer__author-name">Hans Väre</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:hans.vare@postimeesgrupp.ee">hans.vare@postimeesgrupp.ee</a><p>433 0050</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihjetelefon 435 0000</p><div class="spacer"></div><p>Toimetus 433 0040<br><a href="mailto:sakala@ajaleht.ee" class="section-font-color">sakala@ajaleht.ee</a></p><div class="spacer"></div><p>Lehe tellimine 433 0040</p><div class="spacer"></div><p>Klienditugi<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine <a href="mailto:merlin.muts@eestimeedia.ee" class="section-font-color">merlin.muts@eestimeedia.ee</a></p><div class="spacer"></div><p>Onlinereklaam 666 2230</p><div class="spacer"></div><p>Printreklaam 433 0063</p><div class="spacer"></div><p>Kuulutused 433 0062</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>