<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#959ba1">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1UhFs1l6bepLA4VO163Gw8eiHEk=/16x16/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1VzDw7g9nC1mTlaANnfGMJ-cbqw=/32x32/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/qDJ_J1Kv-JUkP88optxUppc3BvI=/192x192/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DUYhhImeiWDy4jwjhpe3yUJdNIA=/256x256/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/tOXF3Zrcu9Meu9qSV7e8L7fKnB0=/180x180/smart/https://f.pmo.ee/logos/246/68d47a7abb42e17e0eae9fc90d53ffae.png">

  
  
    <meta property="og:image" content="https://f7.pmo.ee/49cbRyg8eLdhdiY0J058wJcJ260=/1200x630/filters:focal(1523x299:4154x2379)/nginx/o/2018/01/18/7494161t1hbe59.jpg" />
  


  
  <meta property="og:title" content="Kaheksa müüti perevägivallast" />


  
  
  
  <meta property="og:url" content="https://sakala.postimees.ee/4379709/kaheksa-muuti-perevagivallast" />


  
    <meta property="og:site_name" content="Sakala" />
  

  
  <meta property="og:description" content="PEREVÄGIVALLA kogemuse tunnistamine on endiselt tabu, seda ei soovita avalikustada. On hulk uskumusi või väärarusaamu, mis takistavad perevägivalla ohvritel abi küsida, õigustavad vägivallatseja käitumist ja lubavad vägivallal jätkuda. Statistika on ehmatav: iga kolmas naine Euroopa Liidus ja Eestis on kogenud mingit liiki füüsilist ja/või seksuaalset vägivalda alates 15. eluaastast.Vägivalla kohta käivate müütide ümberlükkamine on vägivalla all kannatajate huvides. Tähtis on julgustada neid abi otsima ja panna vägivallatsejad oma tegude eest vastutama." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Arvamus" />


  
  <meta name="description" content="PEREVÄGIVALLA kogemuse tunnistamine on endiselt tabu, seda ei soovita avalikustada. On hulk uskumusi või väärarusaamu, mis takistavad perevägivalla ohvritel abi küsida, õigustavad vägivallatseja käitumist ja lubavad vägivallal jätkuda. Statistika on ehmatav: iga kolmas naine Euroopa Liidus ja Eestis on kogenud mingit liiki füüsilist ja/või seksuaalset vägivalda alates 15. eluaastast.Vägivalla kohta käivate müütide ümberlükkamine on vägivalla all kannatajate huvides. Tähtis on julgustada neid abi otsima ja panna vägivallatsejad oma tegude eest vastutama." />


  
  <meta name="keywords" content="Airi Mitendorf, arvamus" />


  <link rel="canonical" href="https://sakala.postimees.ee/4379709/kaheksa-muuti-perevagivallast" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://sakala.postimees.ee/rss" />

  <title>Kaheksa müüti perevägivallast - Sakala - Arvamus</title>
  <link href="/dist/app-55e8b1b9fa672b8dddfa.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #959ba1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #959ba1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #959ba1;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #959ba1 0%, #959ba1 100%);
    color: #959ba1;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-246 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.0.0","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1","ZLICK_CLIENT":"7f4fbcf97a5ceabdddcbf34319ff45e8","ZLICK_SECRET":"4336896e0568f640db12d4217ecdd31d"} };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      reede, 19. jaanuar 2018
    </span>
  
    <weather-block default="Viljandi" color="#959ba1" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="https://sakala.postimees.ee/contact" target="_blank"
         class="menu-item  ">Toimetus</a>
    
  
    
      <a href="https://www.postimees.ee/contact" target="_blank"
         class="menu-item  ">Klienditugi</a>
    
  
    
      <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank"
         class="menu-item  ">Telli leht</a>
    
  
    
      <a href="http://kuulutus.ajaleht.ee" target="_blank"
         class="menu-item  ">Kuuluta</a>
    
  
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank"
         class="menu-item  ">Reklaam</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="https://twitter.com/sakala_ee" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136"
         alt="Postimees"/>
  </a>

    

    
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://www.postimees.ee" target="_self"
         class="menu-item  ">Postimees</a>
    
  
    
      <a href="https://sakala.postimees.ee" target="_self"
         class="menu-item section-font-color ">Sakala</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/247" target="_self"
         class="menu-item  ">Uudised</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/248" target="_self"
         class="menu-item  ">Arvamus</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/1538" target="_self"
         class="menu-item  ">Teemad</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/1190" target="_self"
         class="menu-item  ">Vaba aeg</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/1540" target="_self"
         class="menu-item  ">Paberleht</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/1562" target="_self"
         class="menu-item  ">Kuulutused</a>
    
  
    
      <a href="/search" target="_self"
         class="menu-item  ">Kõik uudised</a>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="https://sakala.postimees.ee/section/1542" target="_self"
         class="menu-item  ">Viljandi</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/2123" target="_self"
         class="menu-item  ">Video</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/251" target="_self"
         class="menu-item  ">Galerii</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/1506" target="_self"
         class="menu-item  ">Eesti ja välismaa</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/249" target="_self"
         class="menu-item  ">Sport</a>
    
  
    
      <a href="http://maaelu.postimees.ee" target="_self"
         class="menu-item  ">Maa Elu</a>
    
  
    
      <a href="http://60pluss.postimees.ee" target="_self"
         class="menu-item  ">60+</a>
    
  
    
      <a href="https://sakala.postimees.ee/section/2967" target="_self"
         class="menu-item  ">Ettevõtluslood</a>
    
  
    
      <a href="http://kuulutus.ajaleht.ee" target="_blank"
         class="menu-item  ">Kuuluta</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="246"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://sakala.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="45" width="122"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sakala.postimees.ee">Sakala</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://sakala.postimees.ee/section/248">Arvamus</a></li>
  

  
    <li class="breadcrumb-item">Kaheksa müüti perevägivallast</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Kaheksa müüti perevägivallast
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image"
               src="/v5/img/icons/shrek.svg" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Airi Mitendorf</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">sotsiaalministeeriumi võrdsuspoliitikate osakonna nõunik</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sakala.postimees.ee/4379709/kaheksa-muuti-perevagivallast%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Kaheksa müüti perevägivallast&url=https://sakala.postimees.ee/4379709/kaheksa-muuti-perevagivallast?utm_source=sakala.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Kaheksa müüti perevägivallast&body=Tervitus,%20loe%20siit%3A%20https://sakala.postimees.ee/4379709/kaheksa-muuti-perevagivallast"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://sakala.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">19. jaanuar 2018, 0:20</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7494161)"
    src="//f7.pmo.ee/Ev0P2ZbjntfaEafgV6oNAQCMyys=/685x410/filters:focal(1523x299:4154x2379)/nginx/o/2018/01/18/7494161t1hbe59.jpg"
    srcset="//f7.pmo.ee/Ev0P2ZbjntfaEafgV6oNAQCMyys=/685x410/filters:focal(1523x299:4154x2379)/nginx/o/2018/01/18/7494161t1hbe59.jpg 1x, //f7.pmo.ee/j7I8DfRY22dB_RMeDcEmRN7vIlQ=/1370x820/filters:focal(1523x299:4154x2379)/nginx/o/2018/01/18/7494161t1hbe59.jpg 2x"/>
  <figure-fullscreen :image-id="7494161" image-url="//f7.pmo.ee/IMlAGeHpIS-40fAOree1h1VNqP8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/18/7494161t1hbe59.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    
    <p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>PEREVÄGIVALLA kogemuse tunnistamine on endiselt tabu, seda ei soovita avalikustada. On hulk uskumusi või väärarusaamu, mis takistavad perevägivalla ohvritel abi küsida, õigustavad vägivallatseja käitumist ja lubavad vägivallal jätkuda. Statistika on ehmatav: iga kolmas naine Euroopa Liidus ja Eestis on kogenud mingit liiki füüsilist ja/või seksuaalset vägivalda alates 15. eluaastast.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Vägivalla kohta käivate müütide ümberlükkamine on vägivalla all kannatajate huvides. Tähtis on julgustada neid abi otsima ja panna vägivallatsejad oma tegude eest vastutama.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e2slto17tl" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-9qwnepnu6c"
        
          data-keyvalues='[{"key": "article_length", "value": "medium"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>ESIMENE MÜÜT:</strong> kui vigastusi ei ole, ei saa vägivald kuigi suur olla.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Füüsilist vägivalda on tõesti lihtsam märgata ning sellepärast on see vägivalla vorm inimestele kõige enam tuttav. Ent on teisigi perevägivalla liike, mis kannatanuid tugevasti kahjustavad: kontrolliv käitumine, emotsionaalne väärkohtlemine, seksuaalne vägivald, majanduslikud piirangud. Hingehaavad, mille jätab vaimne vägivald, võivad olla sama sügavad ja raskelt paranevad kui vigastused, mille põhjustavad löögid ja raputamised.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Ligi pooled naistest on kogenud vaimset vägivalda. Neid on halvustatud või alandatud, ähvardatud füüsiliselt haiget teha, keelatud kodust lahkuda, jälitatud, pandud luku taha või võetud ära autovõtmed, pangakaart või raha.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <blockquote id="articleQuotePlaceholder">Vägivalla kohta käivate müütide ümberlükkamine on vägivalla all kannatajate huvides.</blockquote>
              </div>
          
            

              <div class="article-body__item article-body__item--cxense-recommendations ">
                <cxense-recommendations
  title="Soovitame lugeda"
  :article-id="4379709"
  custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>TEINE MÜÜT:</strong> naised ja mehed kasutavad vägivalda võrdselt.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Kindlasti on naisi, kes kohtlevad oma meessoost partnereid väga halvasti: solvavad neid, püüavad kontrollida, alandavad nii omavahel olles kui teiste ees. Sellise kohtlemise mõju meeste elule võib olla suur. Kuid siiski: kas kohtame mehi, kelle karjäär katkeb pideva kriitika tõttu? Või mehi, kes kardavad oma elu pärast ja põgenevad partneri eest varjupaika teises Eesti otsas? Statistika nii Eestis kui mujal maailmas näitab, et kaheksal või üheksal juhul kümnest on paarisuhtevägivalla ohver naine.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>KOLMAS MÜÜT:</strong> ta on selle ära teeninud ja ise provotseeris vägivalda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>See müüt põhineb uskumusel, et vägivallatsejal on justkui õigus hinnata oma partneri käitumist ja karistada teda «sobimatu» käitumise eest – partner kulutab liiga palju, viibib liiga palju kodust eemal, näägutab. Vägivallatsejad püüavad leida oma vägivaldsele käitumisele järjest uusi põhjendusi.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Eestis tehtud uuringud on näidanud, et kahjuks on seniajani levinud ohvreid süüdistavad hoiakud. Küll oli seelik liiga lühike või olid elukombed kerged.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Mitte keegi ei ole ära teeninud füüsilist või vaimset vägivalda. Tuleb meeles pidada, et kannatanute süüdistamine takistab neil abi küsida ja võimaldab vägivallal jätkuda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>NELJAS MÜÜT:</strong> alkoholi tarvitamine põhjustab vägivalda perekonnas.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Vägivaldse käitumise põhjuseks on võimu ja kontrolli vajadus. Alkohol annab vägivallatsejale ettekäände oma tahte maksmapanekuks. Nii alkoholi liigtarvitamine kui perevägivald on levinud probleemid ja seega ei ole üllatav, kui need mõlemad esinevad ühel ja samal inimesel koos.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Enamik vägivallatsejaid ei ole siiski sõltlased ja nad väärkohtlevad oma partnereid ka siis, kui on kained. Tõsi on, et alkoholi liigtarbimine võib vägivallatseja julmust või tujukust tunduvalt suurendada. Terapeudid ütlevad, et vägivallatsejate puhul ei ole sugugi harv selline olukord, kus nad muutuvad sõltuvusest vabanemise järel hoopis vägivaldsemaks: mittejoomine ärritab ja nad elavad seda välja pereliikmete peal.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>VIIES MÜÜT:</strong> vägivalla all kannatajad saavad ise vägivaldsest suhtest lahkuda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Jah, see on tõsi. Kuid vägivaldsest ja kontrollivast suhtest on väga keeruline lahkuda. Tihti jätkub vägivald ka pärast paarisuhte lõppemist.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-580e6gjch8" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-ch4gzqaglq"
        
          data-keyvalues='[{"key": "article_length", "value": "medium"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Ohvrid jäävad vägivaldsesse suhtesse väga erinevatel põhjustel. Neil on piinlik, et neil on vägivaldne partner. Nad hoolivad oma partnerist, ehkki too võib vahel vägivaldne olla. Neil on hirm jääda üksi ja eemale sõpruskonnast. Nad kardavad enda ja oma laste elu pärast. Neil on hirm kaotada õigus kasvatada oma lapsi ...</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Hoolimata nendest hirmudest on oluline mitte jääda üksi. Tuleb leida keegi, keda saab usaldada, ja asuda looma vägivallavaba elu. Kui tundub, et lähedasi usaldada ei saa või nad ei ole kättesaadavad, pakuvad perevägivalla ohvritele tuge naiste tugikeskuste ja ohvriabi töötajad.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>KUUES MÜÜT:</strong> peredes ikka juhtub ja teised ei peaks sekkuma.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Vägivald ei ole peresuhete loomulik osa. Lähisuhtevägivald on kuritegu ning see võib kaasa tuua vigastusi ja vaimse tervise probleeme.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>On üsna palju neid, kes vaatavad mööda ja teevad näo, et ei märka. Põhjusi võib olla mitu: nad ei taha sekkuda teise ellu, vägivallatseja on neile tuttav ja nad ei taha probleeme, nad ei usu vägivalla raskust. Siiski, järjest enam sekkuvad ja pöörduvad politseisse ka naabrid ja sugulased, kui kuulevad naaberkorterist kukkuvate asjade heli ja karjumist või märkavad vägivalla tundemärke. Kõige tähtsam on, et vägivaldsust ümbritsev vaikus saab murtud.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>SEITSMES MÜÜT:</strong> perevägivald on peamiselt kehvemal järjel inimeste probleem.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Uskumus vägivallatsejast kui võrdlemisi vähe haritud lihttöölisest mehest loob eksitava pildi. Nii jääb tähelepanuta tõsiasi, et ülikooliharidusega ja kõrgel ametikohal töötavate meeste seas on vägivalla kasutamine partneri vastu enam-vähem sama levinud kui teiste meeste seas. Edukas ettevõtja, kohaliku omavalitsuse volikogu esimees või spordiklubi treener ei seostu nii kergelt jämedakoelise rusikakangelase kujundiga, sellegipoolest võivad kõik eespool mainitud olla kohutavad partnerid. Ja mida võimukamal positsioonil on vägivallatseja, seda raskem võib olla ohvril vägivaldsest suhtest vabaneda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>KAHEKSAS MÜÜT:</strong> lapsed ei ole teadlikud vägivallast nende kodus. Nemad ei ole ohvrid.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Kodune elu koos vägivallatsejaga võib olla lastele sama stressirohke kui nende emale. Ka siis, kui lapsed ei ole otseselt füüsilise vägivalla all kannatajad, tajuvad nad tülisid ja pingeid. Kui nad kuulevad karjumist ja solvanguid, on nad oma vanemate pärast mures. Kui vägivallatseja peksab seinu või lükkab ümber mööblit, haarab lapsi veel suurem hirm ja see saadab neid ka rahulikumal ajal.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Nendel lastel esineb rohkem käitumisraskusi ja tähelepanuhäireid, samuti agressiooni, mõnuainete kasutamist, depressiooni ja enesevigastamist ning muid stressirohkele lapsepõlvele omaseid probleeme. Laps, kes on ema vastu toime pandud vägivalla tunnistaja, võib saada ränga trauma.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>(<em>Artikkel pärineb sotsiaalministeeriumi blogist.</em>)</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/536273/airi-mitendorf">Airi Mitendorf</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/11451/arvamus">arvamus</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4379709" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4379709"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#959ba1"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4379709" comment-count="0" id="comments" rootsection-color="#959ba1"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h8c3g51oe3" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iahj23lfjk" data-sizes="tower"></div></div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3733" title="Sisuturundus"  :limit="2"></coma-aside>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-yrxkzvuozw"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4380057/juhtkiri-poliitiku-kahtlused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/IF2b8HCphP85P88jHSGmdWEbtDE=/1000x435/filters:focal(0x1:893x369)/nginx/o/2011/09/30/773486t1h52e2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/bLmONsCI2-LNe1XNQjxUVpXhC0o=/2000x870/filters:focal(0x1:893x369)/nginx/o/2011/09/30/773486t1h52e2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4380057/juhtkiri-poliitiku-kahtlused" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juhtkiri. Poliitiku kahtlused</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4380057/juhtkiri-poliitiku-kahtlused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379949/repliik-saab-ka-soolata"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/3d3IN7Sumi5Ckw8t9uBByo1mUko=/335x190/smart/nginx/o/2016/01/22/4896103t1h80d2.jpg"
      data-lazy-src-x2="//f12.pmo.ee/qeopUtMXQLv00G4DEDu6w5E8m-g=/670x380/smart/nginx/o/2016/01/22/4896103t1h80d2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379949/repliik-saab-ka-soolata" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Repliik. Saab ka soolata</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379949/repliik-saab-ka-soolata" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4378513/kas-mull-voi-tulevik"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/hn2ZMmuJf4LB4GPMP6V2uG3ayQ4=/335x190/filters:focal(162x89:2903x2325)/nginx/o/2018/01/17/7491867t1h5167.jpg"
      data-lazy-src-x2="//f9.pmo.ee/I6Gls4lCSXGN2xQEmYbqfZzreyU=/670x380/filters:focal(162x89:2903x2325)/nginx/o/2018/01/17/7491867t1h5167.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/248"
           class="list-article__section-label slab"
           style="color: #959ba1">Arvamus</a>
    

    <a href="https://sakala.postimees.ee/4378513/kas-mull-voi-tulevik" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kas mull või tulevik?</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4378513/kas-mull-voi-tulevik" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4378905/juhtkiri-koduvagivalla-kombitsad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Idn57pc3LkC4wx1lGWStVrv4sBE=/685x350/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg"
      data-lazy-src-x2="//f8.pmo.ee/hZUlXvME74igHWiqwVfAbqLxAcI=/1370x700/filters:focal(271x298:1838x946)/nginx/o/2018/01/17/7492011t1hcc8a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4378905/juhtkiri-koduvagivalla-kombitsad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juhtkiri. Koduvägivalla kombitsad</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4378905/juhtkiri-koduvagivalla-kombitsad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4378515/repliik-seisukoht-pole-kohustuslik"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/aTK0Avbn-JJ0WiHNhEEZ45wgHx4=/335x190/smart/nginx/o/2017/11/11/7301739t1h068b.jpg"
      data-lazy-src-x2="//f10.pmo.ee/ooEjIzNvjRiG7Z6qpyZc-FI6IKA=/670x380/smart/nginx/o/2017/11/11/7301739t1h068b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4378515/repliik-seisukoht-pole-kohustuslik" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Repliik. Seisukoht pole kohustuslik</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4378515/repliik-seisukoht-pole-kohustuslik" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4377235/motted-koera-aasta-eel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/iIuH_ubp-moaZedhGBD2cUi-uJI=/335x190/filters:focal(337x227:3318x2115)/nginx/o/2018/01/16/7488711t1hc760.jpg"
      data-lazy-src-x2="//f10.pmo.ee/QcmQ_6x1upf7aHXy6CFT0sH_d2E=/670x380/filters:focal(337x227:3318x2115)/nginx/o/2018/01/16/7488711t1hc760.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/248"
           class="list-article__section-label slab"
           style="color: #959ba1">Arvamus</a>
    

    <a href="https://sakala.postimees.ee/4377235/motted-koera-aasta-eel" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Mõtted koera-aasta eel</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4377235/motted-koera-aasta-eel#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4377235/motted-koera-aasta-eel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4377473/juhtkiri-lati-taldrikutais"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/_Pqp80S48uDBlWK-fRFo6Yy9uf8=/685x350/filters:focal(0x1:893x369)/nginx/o/2011/09/30/773486t1h52e2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/nQwp4_4NrgXRkmS-fRRI_lCGN6k=/1370x700/filters:focal(0x1:893x369)/nginx/o/2011/09/30/773486t1h52e2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4377473/juhtkiri-lati-taldrikutais" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juhtkiri. Läti taldrikutäis</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4377473/juhtkiri-lati-taldrikutais" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4377225/repliik-roolis-on-potentsiaalsed-mortsukad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/yGKDVifIFfcZ88fXjC90Mhnw9nA=/335x190/smart/nginx/o/2008/10/01/78615t1h1f43.jpg"
      data-lazy-src-x2="//f12.pmo.ee/WQiCSqVu741SPonWJeFfvBKjn9M=/670x380/smart/nginx/o/2008/10/01/78615t1h1f43.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4377225/repliik-roolis-on-potentsiaalsed-mortsukad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Repliik. Roolis on potentsiaalsed mõrtsukad</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4377225/repliik-roolis-on-potentsiaalsed-mortsukad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4377467/praanikud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/2KMxmvkVqxuaT5jFrQLv7JlUPsQ=/335x190/filters:focal(331x6:2635x3199)/nginx/o/2018/01/16/7489201t1h804a.jpg"
      data-lazy-src-x2="//f10.pmo.ee/ygYBDHZawmvoIT2GUnEpsjYzFKo=/670x380/filters:focal(331x6:2635x3199)/nginx/o/2018/01/16/7489201t1h804a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4377467/praanikud" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Präänikud</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4377467/praanikud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4376069/kellele-on-vaja-reklaamimaksu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/uicYkf0jWWJAgP1A2ZCZjDLoog4=/685x350/smart/nginx/o/2016/12/20/6191631t1hdbcf.jpg"
      data-lazy-src-x2="//f9.pmo.ee/fAW63zNQvWzQY68yfhLpQ4eF03k=/1370x700/smart/nginx/o/2016/12/20/6191631t1hdbcf.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/248"
           class="list-article__section-label slab"
           style="color: #959ba1">Arvamus</a>
    

    <a href="https://sakala.postimees.ee/4376069/kellele-on-vaja-reklaamimaksu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kellele on vaja reklaamimaksu?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4376069/kellele-on-vaja-reklaamimaksu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           7
        </span>
      

      
    </a>

    <a href="https://sakala.postimees.ee/4376069/kellele-on-vaja-reklaamimaksu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xd9901g0f9" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f26772xmux" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4380109/vanemad-voitlevad-lasteaeadades-kookide-allesjaamise-nimel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/vmwMoh0ObsoXYkTx3qUOqqj_oTA=/1000x435/filters:focal(323x158:5707x3766)/nginx/o/2018/01/18/7495007t1h520c.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Dn-5SVVqL3o3IaPuoBeFDER0g-0=/2000x870/filters:focal(323x158:5707x3766)/nginx/o/2018/01/18/7495007t1h520c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4380109/vanemad-voitlevad-lasteaeadades-kookide-allesjaamise-nimel" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Vanemad võitlevad lasteaeadades köökide allesjäämise nimel</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4380109/vanemad-voitlevad-lasteaeadades-kookide-allesjaamise-nimel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379913/maalastis-jatkub-leiumaraton"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/ZpTGcn2fV9j6xEh-F3M84K-OELI=/335x190/filters:focal(373x1132:3396x2968)/nginx/o/2018/01/18/7494755t1h1143.jpg"
      data-lazy-src-x2="//f11.pmo.ee/IHacEaZv-gJqMpwfyu6Xy0Iqg_k=/670x380/filters:focal(373x1132:3396x2968)/nginx/o/2018/01/18/7494755t1h1143.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379913/maalastis-jatkub-leiumaraton" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Maalastis jätkub leiumaraton</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379913/maalastis-jatkub-leiumaraton" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379991/lambakarjast-laks-huntide-nahka-rohkem-kui-paarkummend-looma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/E5EcHP1Lrm6Vxzm9P1KrWhq_Cbs=/335x190/filters:focal(16x296:3020x3517)/nginx/o/2018/01/18/7494899t1h6fb8.jpg"
      data-lazy-src-x2="//f12.pmo.ee/8NXFfQ3b7QrgpOcVZ0jr8mERGJQ=/670x380/filters:focal(16x296:3020x3517)/nginx/o/2018/01/18/7494899t1h6fb8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379991/lambakarjast-laks-huntide-nahka-rohkem-kui-paarkummend-looma" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Lambakarjast läks huntide nahka rohkem kui paarkümmend looma</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379991/lambakarjast-laks-huntide-nahka-rohkem-kui-paarkummend-looma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379953/kiusamine-on-liikunud-koolikoridorist-taskusse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/3GHV3xaYOWj_PTGrsC2M-QuxjxQ=/685x350/filters:focal(831x203:2662x1559)/nginx/o/2018/01/18/7494861t1h1e32.jpg"
      data-lazy-src-x2="//f12.pmo.ee/MK5cldVN5ZRWrAX8dEfptm88BMg=/1370x700/filters:focal(831x203:2662x1559)/nginx/o/2018/01/18/7494861t1h1e32.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379953/kiusamine-on-liikunud-koolikoridorist-taskusse" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kiusamine on liikunud koolikoridorist taskusse</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379953/kiusamine-on-liikunud-koolikoridorist-taskusse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379997/muuseumioo-tuleb-teemal-oos-on-pidu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/am4unDmVKJAMDnaRHF9wEvPQmCU=/335x190/filters:focal(172x53:5135x3492)/nginx/o/2018/01/18/7494909t1hbd94.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Cy0MRmUV8wIc7RPq18nI06WF6Js=/670x380/filters:focal(172x53:5135x3492)/nginx/o/2018/01/18/7494909t1hbd94.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379997/muuseumioo-tuleb-teemal-oos-on-pidu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Muuseumiöö tuleb teemal «Öös on pidu»</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379997/muuseumioo-tuleb-teemal-oos-on-pidu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4380065/viljandi-kesklinnas-suri-seitse-siidisaba"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/7elnRB8GrmwnD3_K5G-8ntYr7dU=/335x190/filters:focal(126x426:4602x2958)/nginx/o/2018/01/18/7494973t1h6e3f.jpg"
      data-lazy-src-x2="//f8.pmo.ee/If8sCrQ_Nv3Q5U9RlOKRSsEBCi0=/670x380/filters:focal(126x426:4602x2958)/nginx/o/2018/01/18/7494973t1h6e3f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4380065/viljandi-kesklinnas-suri-seitse-siidisaba" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Viljandi kesklinnas suri seitse siidisaba</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4380065/viljandi-kesklinnas-suri-seitse-siidisaba" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4380071/ekseko-emafirma-langes-suurde-kahjumisse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/Kc8gIWvRtpNiNPrQd-Q6sFh00AE=/685x350/filters:focal(156x123:1804x1299)/nginx/o/2018/01/18/7494975t1h8146.jpg"
      data-lazy-src-x2="//f9.pmo.ee/Hs2WkEjNJdB45vO6fw4i1raSj0w=/1370x700/filters:focal(156x123:1804x1299)/nginx/o/2018/01/18/7494975t1h8146.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4380071/ekseko-emafirma-langes-suurde-kahjumisse" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Ekseko emafirma langes suurde kahjumisse</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4380071/ekseko-emafirma-langes-suurde-kahjumisse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4380057/juhtkiri-poliitiku-kahtlused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/NU3OfJI5kJy1GzbE7le6takX9bk=/335x190/filters:focal(0x1:893x369)/nginx/o/2011/09/30/773486t1h52e2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/LxjlrzdySeP9vIfGVr9VFLEVcds=/670x380/filters:focal(0x1:893x369)/nginx/o/2011/09/30/773486t1h52e2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4380057/juhtkiri-poliitiku-kahtlused" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Juhtkiri. Poliitiku kahtlused</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4380057/juhtkiri-poliitiku-kahtlused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379949/repliik-saab-ka-soolata"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/3d3IN7Sumi5Ckw8t9uBByo1mUko=/335x190/smart/nginx/o/2016/01/22/4896103t1h80d2.jpg"
      data-lazy-src-x2="//f12.pmo.ee/qeopUtMXQLv00G4DEDu6w5E8m-g=/670x380/smart/nginx/o/2016/01/22/4896103t1h80d2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379949/repliik-saab-ka-soolata" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Repliik. Saab ka soolata</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379949/repliik-saab-ka-soolata" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379897/kaheksanda-jaise-maratonini-on-uheksa-paeva"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/kw3fyt6KoIBdSh_NrI-V3gMWOjk=/685x350/filters:focal(71x110:5393x3641)/nginx/o/2018/01/18/7494727t1h5cbe.jpg"
      data-lazy-src-x2="//f11.pmo.ee/q4c9I81DkE34Jw8XmEmQZSxSFmU=/1370x700/filters:focal(71x110:5393x3641)/nginx/o/2018/01/18/7494727t1h5cbe.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379897/kaheksanda-jaise-maratonini-on-uheksa-paeva" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kaheksanda jäise maratonini on üheksa päeva</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379897/kaheksanda-jaise-maratonini-on-uheksa-paeva" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yxr16uwtbu" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wjqxhwh0rw" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379903/tuleviku-esindus-loobus-esiliiga-b-tasandist"
     class="list-article__media">

  

  

<div class="list-article__image list-article__image--placeholder"
  
    style="max-height: 350px; max-width: 685px; "
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379903/tuleviku-esindus-loobus-esiliiga-b-tasandist" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Tuleviku esindus loobus esiliiga B tasandist</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379903/tuleviku-esindus-loobus-esiliiga-b-tasandist" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379905/stipendiumi-palvisid-lauri-elur-ja-illimar-loigo"
     class="list-article__media">

  

  

<div class="list-article__image list-article__image--placeholder"
  
    style="max-height: 190px; max-width: 335px; "
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379905/stipendiumi-palvisid-lauri-elur-ja-illimar-loigo" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Stipendiumi pälvisid Lauri Elur ja Illimar Loigo</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379905/stipendiumi-palvisid-lauri-elur-ja-illimar-loigo" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379909/nadalavahetuse-spordiuritused-viljandimaal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/mpiHtBEni1N5NST350qh2dniAXA=/335x190/smart/nginx/o/2018/01/14/7484641t1h54f0.jpg"
      data-lazy-src-x2="//f10.pmo.ee/JO-i2cUJJyAKnRII8UgDkPblGPY=/670x380/smart/nginx/o/2018/01/14/7484641t1h54f0.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379909/nadalavahetuse-spordiuritused-viljandimaal" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Nädalavahetuse spordiüritused Viljandimaal</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379909/nadalavahetuse-spordiuritused-viljandimaal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379969/19-jaanuari-sakala-kuulutused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/PAz9wMTVpprKObehNBV21Bz9Ebk=/685x350/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg"
      data-lazy-src-x2="//f7.pmo.ee/6c8JY8AoOXMyG8jpKTj5onBnoGM=/1370x700/filters:focal(140x88:1081x877)/nginx/o/2018/01/16/7489089t1hfccc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1540"
           class="list-article__section-label slab"
           style="color: #959ba1">Paberleht</a>
    

    <a href="https://sakala.postimees.ee/4379969/19-jaanuari-sakala-kuulutused" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">19. jaanuari Sakala kuulutused</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379969/19-jaanuari-sakala-kuulutused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379921/jaavaljakul-saab-teoks-ainulaadne-jalgpallilahing"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/HoWJJ_pAAHQKyMQkveqq-wIaehY=/335x190/smart/nginx/o/2018/01/18/7494819t1haf64.jpg"
      data-lazy-src-x2="//f8.pmo.ee/mCBSXdUOEGc6Yn56xWnKV93yieI=/670x380/smart/nginx/o/2018/01/18/7494819t1haf64.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/1190"
           class="list-article__section-label slab"
           style="color: #959ba1">Vaba aeg</a>
    

    <a href="https://sakala.postimees.ee/4379921/jaavaljakul-saab-teoks-ainulaadne-jalgpallilahing" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Jääväljakul saab teoks ainulaadne jalgpallilahing</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379921/jaavaljakul-saab-teoks-ainulaadne-jalgpallilahing" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sport.postimees.ee/4379843/eesti-koondislane-viibib-testimisel-norra-pronksiklubis"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/awghkYHKxxK0nFkXWOA_upbMkqw=/335x190/filters:focal(329x76:1399x1268)/nginx/o/2018/01/18/7494505t1hf9b3.jpg"
      data-lazy-src-x2="//f7.pmo.ee/3bt9MsbRBNNnRT8EQ3_moJs02K8=/670x380/filters:focal(329x76:1399x1268)/nginx/o/2018/01/18/7494505t1hf9b3.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sport.postimees.ee"
           class="list-article__section-label slab"
           style="color: #008e79">Sport</a>
    

    <a href="https://sport.postimees.ee/4379843/eesti-koondislane-viibib-testimisel-norra-pronksiklubis" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti koondislane viibib testimisel Norra pronksiklubis</span>

      

      

      
    </a>

    <a href="https://sport.postimees.ee/4379843/eesti-koondislane-viibib-testimisel-norra-pronksiklubis" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379793/alexela-jaab-konkurentsiametiga-erinevale-seisukohale"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/BA9KyJsxXMIaQoymgVHFk5aeCGU=/685x350/smart/nginx/o/2018/01/12/7481169t1hb51e.jpg"
      data-lazy-src-x2="//f12.pmo.ee/dHp66H7CykMPKsvuns_FMf0cTgw=/1370x700/smart/nginx/o/2018/01/12/7481169t1hb51e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4379793/alexela-jaab-konkurentsiametiga-erinevale-seisukohale" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Alexela jääb konkurentsiametiga erinevale seisukohale</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379793/alexela-jaab-konkurentsiametiga-erinevale-seisukohale" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379771/muuseumioo-tuleb-teemal-oos-on-pidu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/pDeVqQueOsrrzsPrZWKlV5etRh8=/335x190/smart/nginx/o/2018/01/18/7494257t1h8292.jpg"
      data-lazy-src-x2="//f11.pmo.ee/hr59d-HkEVAbPwJnFg4_ugZtItU=/670x380/smart/nginx/o/2018/01/18/7494257t1h8292.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4379771/muuseumioo-tuleb-teemal-oos-on-pidu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Muuseumiöö tuleb teemal «Öös on pidu»</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379771/muuseumioo-tuleb-teemal-oos-on-pidu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379731/kriisikomisjon-arutas-viljandi-riskikohti"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/OOHA4yX7keCObkMbtdZkNclKf5w=/335x190/smart/nginx/o/2015/02/22/3791831t1hada0.jpg"
      data-lazy-src-x2="//f7.pmo.ee/HHnaIsDVPnrK1ukEtFXqwKw8dew=/670x380/smart/nginx/o/2015/02/22/3791831t1hada0.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4379731/kriisikomisjon-arutas-viljandi-riskikohti" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kriisikomisjon arutas Viljandi riskikohti</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379731/kriisikomisjon-arutas-viljandi-riskikohti" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sakala.postimees.ee/4379429/elektrilevi-pusitasu-arve-tuleb-vaiketarbijatele-veebruaris"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/Xm-eut7BqTxzEtjq_Lpps3VVKlM=/685x350/smart/nginx/o/2013/03/26/1658626t1h1fef.jpg"
      data-lazy-src-x2="//f10.pmo.ee/-3dTQ0UzR3KrwO4GiyaP1iebeds=/1370x700/smart/nginx/o/2013/03/26/1658626t1h1fef.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://sakala.postimees.ee/section/247"
           class="list-article__section-label slab"
           style="color: #959ba1">Uudised</a>
    

    <a href="https://sakala.postimees.ee/4379429/elektrilevi-pusitasu-arve-tuleb-vaiketarbijatele-veebruaris" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Elektrilevi püsitasu arve tuleb väiketarbijatele veebruaris</span>

      

      

      
    </a>

    <a href="https://sakala.postimees.ee/4379429/elektrilevi-pusitasu-arve-tuleb-vaiketarbijatele-veebruaris" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pp91ivbxgj" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-287halg9w0" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3733" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-jrlypvh8b5" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6tbuui67ym" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-cjs02gitje" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#959ba1"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f7.pmo.ee/wGNTyuDCioBqeo9PIsKDPTG-zbs=/60x60/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg"
                 data-lazy-src-x2="//f7.pmo.ee/5TrWF9_t1EJl6moMLm3Zz2IjiZw=/120x120/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg">
          

          
            <p class="site-footer__author-name">Hans Väre</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:hans.vare@ajaleht.ee">hans.vare@ajaleht.ee</a>
          

          
            <p>433 0050</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="https://twitter.com/sakala_ee" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://sakala.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://sakala.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://sakala.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank">TELLI AJALEHT</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":246,"type":"section","name":"Sakala","description":"Sakala","keywords":["sakala"],"slug":"sakala","language":"et","domain":"sakala.postimees.ee","meta":{"highlightColor":"#b27412","social":{"facebook":"https:\/\/www.facebook.com\/Sakala-124456314270044\/","twitter":"https:\/\/twitter.com\/sakala_ee"},"poll":"14825","color":"#959ba1","titleBar":"Sakala","analytics":{"gemius":".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7","lotame":"7599"},"ads":{"bpack":"18"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/246\/68d47a7abb42e17e0eae9fc90d53ffae.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/246\/cee530e1231dc314badf4f0d38d47492.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/246\/dc2271678a8185d3021b35a0ff742dae.png","width":271,"height":100},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/246\/9216ca0d62fcc1806945525036b29254.png","width":271,"height":100}},"editorsChoice":true,"isRootSection":true,"childCount":16,"allowAds":true},"editor":{"type":"person","id":823,"name":"Hans Väre","position":"peatoimetaja","email":"hans.vare@ajaleht.ee","phone":"433 0050","thumbnail":{"id":4949081,"type":"image","dateCreated":"2016-01-29T00:00:00+02:00","author":{"name":"Marko Saarm \/ Sakala"},"sources":{"square":{"xxsmall":"https:\/\/f7.pmo.ee\/kv_Yk8QxE_cp-CTRsb-gYALkWPY=\/50x50\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","medium":"https:\/\/f7.pmo.ee\/OJBylPglYFM8z40-izgp-HbJLow=\/650x650\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","large":"https:\/\/f7.pmo.ee\/jNOZ9BjXuvt_RTKRWmxw8hpU3Fo=\/1080x1080\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"},"portrait":{"small":"https:\/\/f7.pmo.ee\/og6oPKaHM7J4hk3_ZSpfgN5qG90=\/270x480\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","medium":"https:\/\/f7.pmo.ee\/XsyQILWbDBGmG7oP6FT0JeM2vo8=\/540x960\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","large":"https:\/\/f7.pmo.ee\/HWdSTbd8Ft3WiK8AKSzLl7nJMkQ=\/1080x1920\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"},"landscape":{"xxsmall":"https:\/\/f7.pmo.ee\/HZztHHpwTEGVZgt6z5CIdBUqxLo=\/0x50\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","xsmall":"https:\/\/f7.pmo.ee\/fw6cgZ1nD0owGVxaS8SqY-P1II4=\/0x155\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","small":"https:\/\/f7.pmo.ee\/kvw3TuwX63g8sBrgJ2IKtuthoAw=\/480x270\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","medium":"https:\/\/f7.pmo.ee\/6ZdpfX-sttXSUmhF_EgY_d7567Q=\/960x540\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg","large":"https:\/\/f7.pmo.ee\/hO54N2dLYXzsp7ETVparybcd2oc=\/1920x1080\/smart\/nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"}},"title":{"et":"Hans Väre","ru":"","en":""},"meta":{},"thumbor":{"host":"f7.pmo.ee","path":"nginx\/o\/2016\/01\/29\/4949081t1h38d9.jpg"}}},"menus":{"mobileSub":3329,"sub":246,"super":1,"main":3,"top":10,"footer":18,"search":3279,"mobileSuper":3327}};
    window.section = {"id":248,"type":"section","name":"Arvamus","description":"Sakala","keywords":["sakala"],"slug":"sakala\/arvamus","language":"et","domain":"sakala.postimees.ee","meta":{"titleBar":"Sakala - Arvamus","analytics":{"gemius":".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7","lotame":"7599"},"ads":{"bpack":"18"},"highlightColor":"#b27412","social":{"facebook":"https:\/\/www.facebook.com\/Sakala-124456314270044\/","twitter":"https:\/\/twitter.com\/sakala_ee"},"poll":"14825","color":"#959ba1","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/246\/68d47a7abb42e17e0eae9fc90d53ffae.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/246\/cee530e1231dc314badf4f0d38d47492.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/246\/dc2271678a8185d3021b35a0ff742dae.png","width":271,"height":100},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/246\/9216ca0d62fcc1806945525036b29254.png","width":271,"height":100}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3329,"sub":246,"super":1,"main":3,"top":10,"footer":18,"search":3279,"mobileSuper":3327},"sectionBreadcrumb":[{"id":246,"type":"section","name":"Sakala","description":"Sakala","slug":"sakala","language":"et","domain":"sakala.postimees.ee","meta":{"highlightColor":"#b27412","social":{"facebook":"https:\/\/www.facebook.com\/Sakala-124456314270044\/","twitter":"https:\/\/twitter.com\/sakala_ee"},"poll":"14825","color":"#959ba1","titleBar":"Sakala","ads":{"bpack":"18"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/246\/68d47a7abb42e17e0eae9fc90d53ffae.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/246\/cee530e1231dc314badf4f0d38d47492.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/246\/dc2271678a8185d3021b35a0ff742dae.png","width":271,"height":100},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/246\/9216ca0d62fcc1806945525036b29254.png","width":271,"height":100}},"editorsChoice":true,"isRootSection":true,"childCount":16}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-55e8b1b9fa672b8dddfa.js"></script>
</body>
</html>
