<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f12.pmo.ee/OsBtd7zB40mdG7WjTLT_SARJfho=/640x480/filters:focal(228x421:2627x2737)/nginx/o/2017/06/13/6778461t1h06bf.jpg"><meta property="og:title" content="Repliik. Kas kolime foorituled maa peale?"><meta property="og:url" content="http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Viljandi kesklinna kooli õpilased kirjutasid hiljuti ülekäiguradade juurde sõnumi «Peatu, vaata, veendu», sest väga tihti astutakse sõiduteele, ilma et vaadataks, kas auto tuleb. Olgu tähelepanematuse taga sõbraga jutuhoogu sattumine või endasse haarav nutitelefon – tõsiasi on, et niimoodi on õnnetused lihtsad juhtuma. "><meta property="og:type" content="article"><meta name="description" content="Viljandi kesklinna kooli õpilased kirjutasid hiljuti ülekäiguradade juurde sõnumi «Peatu, vaata, veendu», sest väga tihti astutakse sõiduteele, ilma et vaadataks, kas auto tuleb. Olgu tähelepanematuse taga sõbraga jutuhoogu sattumine või endasse haarav nutitelefon – tõsiasi on, et niimoodi on õnnetused lihtsad juhtuma. "><meta name="keywords" content="arvamus, merlin kuld, repliik"><meta name="cXenseParse:recs:publishtime" content="2017-09-29T00:18:00+03:00"><meta property="article:modified_time" content="2017-09-28T17:38:43+03:00"><meta name="cXenseParse:articleid" content="4259275"><meta name="cXenseParse:taxonomy" content="sakala/tasuline/paberleht"><meta property="article:section" content="Paberleht"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale"><link rel="alternate" href="http://m.postimees.ee/section/1540/4259275"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#959ba1"><meta name="msapplication-config" content="/public/img/favicon/246/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/246/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/246/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/246/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/246/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/246/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/246/safari-pinned-tab.svg" color="#959ba1"><title>Repliik. Kas kolime foorituled maa peale? - Paberleht - Sakala</title><link href="/public/dist/app-eb52814006a3d98df918.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#959ba1;color:#959ba1}.article-related-articles-list .slick-arrow:hover{background-color:#959ba1;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#959ba1}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#959ba1}.video-container .jwplayer{border-color:rgba(149,155,161,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#959ba1}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://sakala.postimees.ee"><img src="//f.pmo.ee/logos/246/9216ca0d62fcc1806945525036b29254.png" height="50" width="136" alt="Postimehe logo"></a><div class="header__date">reede, 29. september 2017</div></div><div id="weather-bar"><weather-bar color="#959ba1" default="Viljandi" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//sakala.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Toimetus</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli leht</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=22&amp;product_period=6" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Päevapilet</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Tingimused</span><span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=22&amp;product_period=6" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Päevapilet</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Tingimused</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">Reklaam</span></a></div></div><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://sakala.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/246/dc2271678a8185d3021b35a0ff742dae.png" height="32" width="87" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sakala</a> <a href="http://sakala.postimees.ee/section/247" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="http://sakala.postimees.ee/section/248" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://sakala.postimees.ee/section/1538" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teemad</a> <a href="http://sakala.postimees.ee/section/1190" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Vaba aeg</a> <a href="http://sakala.postimees.ee/section/1540" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Paberleht</a> <a href="http://sakala.postimees.ee/section/1562" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kuulutused</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kõik uudised</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Arhiiv</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://sakala.postimees.ee/section/1542" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Viljandi</span></a><a href="http://sakala.postimees.ee/section/2123" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://sakala.postimees.ee/section/251" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="http://sakala.postimees.ee/section/1506" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti ja välismaa</span></a><a href="http://sakala.postimees.ee/section/249" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://sakala.postimees.ee/section/2967" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ettevõtluslood</span></a><a href="http://kuulutus.ajaleht.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="246" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Sakala-124456314270044/" twitter="https://twitter.com/sakala_ee" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Repliik. Kas kolime foorituled maa peale?</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f12.pmo.ee/Q49LToXn10pN4TCdyeORKUnxBw0=/130x130/smart/nginx/o/2016/12/02/6135847t1h60a5.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:merlin.kuld@ajaleht.ee">Merlin Kuld</a></span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-akz8rtuf9w"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-akz8rtuf9w"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Repliik. Kas kolime foorituled maa peale?&url=http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Repliik. Kas kolime foorituled maa peale?&body=Tervitus,%20loe%20siit%3A%20http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://sakala.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">29. september 2017 0:18</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f12.pmo.ee/7SSdn2AMMvLPY3hkywQ3LGf2kh0=/900x485/filters:focal(228x421:2627x2737)/nginx/o/2017/06/13/6778461t1h06bf.jpg" srcset="//f12.pmo.ee/7SSdn2AMMvLPY3hkywQ3LGf2kh0=/900x485/filters:focal(228x421:2627x2737)/nginx/o/2017/06/13/6778461t1h06bf.jpg, //f12.pmo.ee/IxE4Dtmq4SFinYJ5JzSRhCcPE7w=/1800x970/filters:focal(228x421:2627x2737)/nginx/o/2017/06/13/6778461t1h06bf.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6778461"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Merlin Kuld</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Marko Saarm/Sakala</span></figcaption></figure><div class="fullscreen-picture" data-id="6778461" data-src="//f12.pmo.ee/S-IgmY940MlEk6AT76zgXmGJ2Zg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/13/6778461t1h06bf.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Viljandi kesklinna kooli õpilased kirjutasid hiljuti ülekäiguradade juurde sõnumi «Peatu, vaata, veendu», sest väga tihti astutakse sõiduteele, ilma et vaadataks, kas auto tuleb. Olgu tähelepanematuse taga sõbraga jutuhoogu sattumine või endasse haarav nutitelefon – tõsiasi on, et niimoodi on õnnetused lihtsad juhtuma.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2mslkrfvv" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c6hmq6sar5" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"></section><div class="article-content-width"><div class="paywall"><h1 class="paywall__heading logged-out-only">Edasi lugemiseks liitu tasulise Sakalaga</h1><h1 class="paywall__heading logged-in-only">Sul ei ole hetkel tellimust. Edasi lugemiseks telli Sakala!</h1><div class="logged-out-only"><div class="spacer spacer--large"></div><span class="paywall__text">Oled juba tellija?</span> <a href="https://secure.pmo.ee/login" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">LOGI SISSE</a> <span class="paywall__text">või</span> <a href="https://secure.pmo.ee/subscribe/link" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">SEO LEHE TELLIMUS</a></div><div class="spacer spacer--medium"></div><div class="paywall__box"><div class="spacer spacer--medium"></div><div class="paywall__text">PÄEVAPILET</div><div class="spacer spacer--medium"></div><div class="paywall__pricing"><span class="paywall__price section-font-color">1.50 &euro;</span> <span class="paywall__period section-font-color">/päev</span></div><div class="spacer spacer--medium-small"></div><a href="https://secure.pmo.ee/payment/buy" data-input-product_id="22" data-input-product_period="6" class="article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover js-anchor-to-post">TELLI PÄEVAPILET</a><div class="spacer spacer--medium"></div></div><div class="logged-in-only"><div class="spacer spacer--small"></div><div class="paywall__text">või</div><div class="spacer spacer--small"></div><a href="https://secure.pmo.ee/subscribe/link" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">SEO LEHE TELLIMUS</a><div class="spacer spacer--medium"></div></div></div></div><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/11451/arvamus" class="article-terms__term section-font-color" rel="tag">arvamus</a> <a href="http://www.postimees.ee/term/461629/merlin-kuld" class="article-terms__term section-font-color" rel="tag">merlin kuld</a> <a href="http://www.postimees.ee/term/12052/repliik" class="article-terms__term section-font-color" rel="tag">repliik</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l9vj26joij" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Repliik.%20Kas%20kolime%20foorituled%20maa%20peale%3F&url=http://sakala.postimees.ee/4259275/repliik-kas-kolime-foorituled-maa-peale?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Repliik.%20Kas%20kolime%20foorituled%20maa%20peale%3F&body=http%3A%2F%2Fsakala.postimees.ee%2F4259275%2Frepliik-kas-kolime-foorituled-maa-peale" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-01sanvlto8" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wsj44704il" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#959ba1" published-at="2017-09-29T00:18:00+03:00" article="4259275" root-section="246" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4259275" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5p8b500dvf" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="246" limit="4" color="#959ba1" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="246" current-article-id="4259275"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-44208oogwz" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="246" skip="4" limit="6" title="Loe neid lugusid" color="#959ba1" view="pattern-articles-list" root-section-id="246" current-article-id="4259275"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fq8w7d8ftn" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l4d5pr59zl" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="246" title="Viimased uudised" title-url="http://sakala.postimees.ee/search" color="#959ba1"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vvqhfbwr3r" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3qtv5bhi9t" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2ewf7mp5tj" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="246" limit="6" skip="10" color="#959ba1" view="pattern-articles-list" root-section-id="246" current-article-id="4259275"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t7hv8954xu" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#959ba1"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PEATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/EGjzohyHUf9RNtEVLfzRIbg7SP0=/100x100/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Hans Väre</p><p class="footer__text"><a href="mailto:hans.vare@ajaleht.ee" class="footer__link link__hover">hans.vare@ajaleht.ee</a></p><p class="footer__text footer__text--white">433 0050</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="//sakala.postimees.ee/hint" class="footer__link link__hover">Saada vihje siit</a></p><span class="footer__text footer__text--white">435 0000</span><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">433 0062</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetus:</p><p class="footer__text"><a href="mailto:sakala@ajaleht.ee" class="footer__link link__hover">sakala@ajaleht.ee</a></p><p class="footer__text footer__text--white">433 0040</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:merlin.muts@ajaleht.ee" class="footer__link link__hover">merlin.muts@ajaleht.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Telefon:</span> <span class="footer__text footer__text--white">433 0063</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Faks:</span> <span class="footer__text footer__text--white">433 0080</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">433 0062</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//sakala.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//sakala.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//sakala.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4259275;window.ads={allowed:!0,targeting:{article:"4259275",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"246,1694,1540",language:"et"}},window.ads.bannerPack="18",window.ads.targeting.author.push("Merlin Kuld"),window.ads.targeting.term.push("arvamus"),window.ads.targeting.term.push("merlin kuld"),window.ads.targeting.term.push("repliik"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"sakala.postimees.ee"}),window.dataLayer.push({articleAuthor:"Merlin Kuld",articleEditorialTeam:"Postimees",articleLength:41,articleCategory:"Arvamus;Paberleht",articleLanguage:"et",articleId:4259275,articleTitle:"Repliik. Kas kolime foorituled maa peale?",domain:"sakala.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Sakala",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"sakala":window.location.pathname;var gemiusUID=".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 246"}),window.lotameDataLayer.push({"int":"Total Site Traffic : sakala.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 1540"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-eb52814006a3d98df918.js"></script><script async src="https://api.pmo.ee/stats/article/4259275.js" async defer="defer"></script></body></html>