<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f12.pmo.ee/Q0qsdkqXsyGrH6xvhzpd5s2LRuM=/640x480/smart/nginx/o/2015/09/11/4475587t1h39ec.jpg"><meta property="og:title" content="Ühinenud metsaomanikud kutsuvad õppereisile"><meta property="og:url" content="http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Reedel, 5. mail on huvilised oodatud metsanduslikule õppereisile Suure-Jaani ümbruses."><meta name="description" content="Reedel, 5. mail on huvilised oodatud metsanduslikule õppereisile Suure-Jaani ümbruses."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2017-05-02T16:07:27+03:00"><meta property="article:modified_time" content="2017-05-02T16:07:27+03:00"><meta name="cXenseParse:articleid" content="4098741"><meta name="cXenseParse:taxonomy" content="sakala/uudised"><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile"><link rel="alternate" href="http://m.postimees.ee/section/247/4098741"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#959ba1"><meta name="msapplication-config" content="/public/img/favicon/246/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/246/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/246/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/246/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/246/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/246/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/246/safari-pinned-tab.svg" color="#959ba1"><title>Ühinenud metsaomanikud kutsuvad õppereisile - Sakala - Uudised</title><link href="/public/dist/app-caabca948eec9966675d.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#959ba1;color:#959ba1}.article-related-articles-list .slick-arrow:hover{background-color:#959ba1;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#959ba1}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#959ba1}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#959ba1}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="18/212" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://sakala.postimees.ee"><img src="/public/img/logos/sakala.svg" height="50" alt="logo"></a><div class="header__date">teisipäev, 2. mai 2017</div></div><div id="weather-bar"><weather-bar color="#959ba1" default="Viljandi" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//sakala.postimees.ee/kontakt" target="_blank" class="top-menu__link">Toimetus<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="top-menu__link hidden-section--sm2">Telli Sakala<span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused<span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=22&amp;product_period=6" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused<span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="top-menu__link hidden-section--sm2">Telli Sakala</a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused</a> <a href="https://secure.pmo.ee/payment/buy?product_id=22&amp;product_period=6" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet</a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused</a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a></div></div><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://sakala.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/sakala_white.svg" height="42" alt="logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sakala</a> <a href="http://sakala.postimees.ee/section/247" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="http://sakala.postimees.ee/section/248" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://sakala.postimees.ee/section/1538" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teemad</a> <a href="http://sakala.postimees.ee/section/1190" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Vaba aeg</a> <a href="http://sakala.postimees.ee/section/1540" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Paberleht</a> <a href="http://sakala.postimees.ee/section/1562" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Kuulutused</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Kõik uudised</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://sakala.postimees.ee/section/1562" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Kuulutused</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Kõik uudised</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Arhiiv</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://sakala.postimees.ee/section/1542" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Viljandi</span></a><a href="http://sakala.postimees.ee/section/2123" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://sakala.postimees.ee/section/251" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="http://sakala.postimees.ee/section/1506" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti ja välismaa</span></a><a href="http://sakala.postimees.ee/section/249" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://sakala.postimees.ee/section/2967" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ettevõtluslood</span></a><a href="http://kuulutus.ajaleht.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="246" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Sakala-124456314270044/" twitter="https://twitter.com/sakala_ee" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="18/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="18/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Ühinenud metsaomanikud kutsuvad õppereisile</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/Vz1uPUt6-0dqKYAGo3AzrQx2Nws=/130x130/smart/nginx/o/2016/02/22/5073361t1h17f4.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:madis.luik@ajaleht.ee">Madis Luik</a></span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-bsncyvvyjf"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-bsncyvvyjf"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Ühinenud metsaomanikud kutsuvad õppereisile&url=http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Ühinenud metsaomanikud kutsuvad õppereisile&body=Tervitus,%20loe%20siit%3A%20http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">2. mai 2017 16:07</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f12.pmo.ee/k9tQHp8v3LM9brpiSp0w0z2u3mI=/900x485/smart/nginx/o/2015/09/11/4475587t1h39ec.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="4475587"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Pilt on illustratiivne.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: ELMO RIIG/SAKALA</span></figcaption></figure><div class="fullscreen-picture" data-id="4475587" data-src="//f12.pmo.ee/MLrnx_bKVIrPZN5DxSEPqY3ELsc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/09/11/4475587t1h39ec.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Reedel, 5. mail on huvilised oodatud metsanduslikule õppereisile Suure-Jaani ümbruses.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-qlbs5hu3xj" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="18/662" id="dfp-bgq17mir5f" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Retke veavad Raigo Rõõmussar ja Pille Udam mittetulundusühingust Ühinenud Metsaomanikud.</p><p>Tutvust tehakse metsa eluringiga noorendikust küpse metsani, vaadatakse kahjustusi, käsitletakse istutuse ja hooldusraiete vajadust ning arutletakse metsandusteemadel. Osalejatel on võimalik saada infot ka erametsanduse toetuste kohta.</p><p>Ehkki üritus on tasuta, tuleb end registreerida 3. maiks e-posti teel krista.kingumets@keskkonnaamet.ee.</p><p>Buss stardib kell 14.30 Viljandi bussijaama parklast ja kell 15 Suure-Jaani vallamaja parklast.</p></section><div class="spacer spacer--medium-small"></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/612" id="dfp-notuzwjnum" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=%C3%9Chinenud%20metsaomanikud%20kutsuvad%20%C3%B5ppereisile&url=http://sakala.postimees.ee/4098741/uhinenud-metsaomanikud-kutsuvad-oppereisile?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=%C3%9Chinenud%20metsaomanikud%20kutsuvad%20%C3%B5ppereisile&body=http%3A%2F%2Fsakala.postimees.ee%2F4098741%2Fuhinenud-metsaomanikud-kutsuvad-oppereisile" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-7sn7m1rah2" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="18/662" id="dfp-iceeq0800g" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#959ba1" published-at="2017-05-02T16:07:27+03:00" article="4098741" root-section="246" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4098741" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-soyq0dz09b" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="246" limit="4" color="#959ba1" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="246" current-article-id="4098741"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="18/662" id="dfp-0q6rxgxtl1" data-sizes="horizontal"></div></div><div class="wrap content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="246" limit="6" title="Loe neid lugusid" color="#959ba1" view="pattern-articles-list" root-section-id="246" current-article-id="4098741" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-jx0pt1hl9w" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="246" title="VIIMASED UUDISED" color="#959ba1"></article-list></div></div><div class="wrap allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PEATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/EGjzohyHUf9RNtEVLfzRIbg7SP0=/100x100/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Hans Väre</p><p class="footer__text"><a href="mailto:hans.vare@ajaleht.ee" class="footer__link link__hover">hans.vare@ajaleht.ee</a></p><p class="footer__text footer__text--white">433 0050</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="//sakala.postimees.ee/hint" class="footer__link link__hover">Saada vihje siit</a></p><span class="footer__text footer__text--white">435 0000</span><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">433 0062</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetus:</p><p class="footer__text"><a href="mailto:sakala@ajaleht.ee" class="footer__link link__hover">sakala@ajaleht.ee</a></p><p class="footer__text footer__text--white">433 0040</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:merlin.muts@ajaleht.ee" class="footer__link link__hover">merlin.muts@ajaleht.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Telefon:</span> <span class="footer__text footer__text--white">433 0063</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Faks:</span> <span class="footer__text footer__text--white">433 0080</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">433 0062</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//sakala.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//sakala.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//sakala.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4098741;window.ads={allowed:!0,bannerPack:"18",targeting:{article:"4098741",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"246,247",language:"et"}},window.ads.targeting.author.push("Madis Luik"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"sakala.postimees.ee"}),window.dataLayer.push({articleId:4098741,articleLength:70,articleCategory:"Uudised",articleAuthor:"Madis Luik",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID=".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 246"}),window.lotameDataLayer.push({"int":"Total Site Traffic : sakala.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 247"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-caabca948eec9966675d.js"></script><script async src="https://api.pmo.ee/stats/article/4098741.js" async defer="defer"></script></body></html>