<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/Cc3PMITxKLcrngnQod7-g_A3Cuw=/640x480/smart/nginx/o/2017/01/20/6265175t1h8019.jpg"><meta property="og:title" content="Mürata metsatöö tõi sära tegijate silmisse"><meta property="og:url" content="http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse"><meta property="og:site_name" content="Sakala"><meta property="og:description" content="Kesknädalal ja neljapäeval töötati Saarepeedi lähistel kirveste, käsisaagide ja hobustega. Osa langetatud palkidest läheb Viljandi lossimägede kiige uuendamiseks."><meta name="description" content="Kesknädalal ja neljapäeval töötati Saarepeedi lähistel kirveste, käsisaagide ja hobustega. Osa langetatud palkidest läheb Viljandi lossimägede kiige uuendamiseks."><meta name="keywords" content="Metsategu, metsatöö"><meta name="og:type" content="article"><meta name="article:section" content="Sakala"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Mürata metsatöö tõi sära tegijate silmisse</title><link href="/public/dist/app-f3f171d6adce99745e36.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#959ba1;color:#959ba1}.article-related-articles-list .slick-arrow:hover{background-color:#959ba1;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#959ba1}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(149,155,161,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#959ba1}.section-border-color,.section-border-color-hover:hover{border-color:#959ba1}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-246 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//sakala.postimees.ee"><img src="/public/img/logos/sakala.svg" height="50" alt="logo"></a><div class="header__date">laupäev, 21. jaanuar 2017</div></div><div id="weather-bar"><weather-bar default="Viljandi"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//sakala.postimees.ee/kontakt" target="_blank" class="top-menu__link">Toimetus<span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="top-menu__link hidden-section--sm2">Telli Sakala<span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=22&amp;product_period=6" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="top-menu__link hidden-section--sm2">Telli Sakala</a> <a href="https://secure.pmo.ee/payment/buy?product_id=22&amp;product_period=6" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet</a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused</a></div></div><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//sakala.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/sakala_white.svg" height="32" alt="logo"></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Mürata metsatöö tõi sära tegijate silmisse</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sakala</a> <a href="//sakala.postimees.ee/section/247" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="//sakala.postimees.ee/section/248" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//sakala.postimees.ee/section/1538" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teemad</a> <a href="//sakala.postimees.ee/section/1190" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Vaba aeg</a> <a href="//sakala.postimees.ee/section/1540" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Paberleht</a> <a href="//sakala.postimees.ee/section/1562" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Kuulutused</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Kõik uudised</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//sakala.postimees.ee/section/1562" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Kuulutused</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Kõik uudised</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Arhiiv</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-cvr9pefpb5"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-cvr9pefpb5"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Mürata metsatöö tõi sära tegijate silmisse&url=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Mürata metsatöö tõi sära tegijate silmisse&body=Tervitus,%20loe%20siit%3A%20http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//sakala.postimees.ee/section/1542" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Viljandi</span></a><a href="//sakala.postimees.ee/section/2123" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="//sakala.postimees.ee/section/251" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="//sakala.postimees.ee/section/1506" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti ja välismaa</span></a><a href="//sakala.postimees.ee/section/249" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="//sakala.postimees.ee/section/2967" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ettevõtluslood</span></a></div></div></div></header><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="246" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="18/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="18/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="sitehat-background"><main id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="18/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Mürata metsatöö tõi sära tegijate silmisse</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/TVpxBzFeZxHoaH49CX73mOeAVug=/130x130/smart/nginx/o/2016/01/29/4949115t1h9eda.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:egon.valdaru@ajaleht.ee">Egon Valdaru</a></span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-otxmcobzgv"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-otxmcobzgv"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Mürata metsatöö tõi sära tegijate silmisse&url=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Mürata metsatöö tõi sära tegijate silmisse&body=Tervitus,%20loe%20siit%3A%20http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">21. jaanuar 2017 00:00</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/hlLKeP_flOKO11GXtlqAWAMVMyM=/900x485/smart/nginx/o/2017/01/20/6265175t1h8019.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6265175"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Kultuuriakadeemia pärandtehnoloogia dotsent Priit-Kalev Parts (vasakul) koos tundengitega müratult töötamas.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Marko Saarm</span></figcaption></figure><div class="fullscreen-picture" data-id="6265175" data-src="//f7.pmo.ee/6yW6Faf-XZnnqadYBItsry3omvg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/20/6265175t1h8019.jpg"><div class="close-fullscreen-picture"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/Mtili_Z_UZuz5RLYFwP4SkzamXM=/900x485/smart/nginx/o/2017/01/20/6265177t1hc44b.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6265177"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Viljandi vaba waldorfkooli õpilased viisid kaasa oma puutükid.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Marko Saarm</span></figcaption></figure><div class="fullscreen-picture" data-id="6265177" data-src="//f8.pmo.ee/RhBNKzyUH0MbefXACzOBkjViedg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/20/6265177t1hc44b.jpg"><div class="close-fullscreen-picture"></div></div><figure class="article-media-figure"><img src="//f10.pmo.ee/aDxxxmIM3ySxglXZ4oBhDqtpBiY=/900x485/smart/nginx/o/2017/01/20/6265183t1h5026.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6265183"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Maatõugu hobune Tayra haukab isukalt kuiva heina.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Marko Saarm</span></figcaption></figure><div class="fullscreen-picture" data-id="6265183" data-src="//f10.pmo.ee/hhspbrBt2e2s6_fifgqXNoMxjCQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/20/6265183t1h5026.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Kesknädalal ja neljapäeval töötati Saarepeedi lähistel kirveste, käsisaagide ja hobustega. Osa langetatud palkidest läheb Viljandi lossimägede kiige uuendamiseks.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-j9yox1l605" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="18/662" id="dfp-0jz0yhqif2" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"></section><div class="article-content-width"><div class="paywall"><h1 class="paywall__heading logged-out-only">Edasi lugemiseks liitu tasulise Sakalaga</h1><h1 class="paywall__heading logged-in-only">Sul ei ole hetkel tellimust. Edasi lugemiseks telli Sakala!</h1><div class="logged-out-only"><div class="spacer spacer--large"></div><span class="paywall__text">Oled juba tellija?</span> <a href="https://secure.pmo.ee/login" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">LOGI SISSE</a> <span class="paywall__text">või</span> <a href="https://secure.pmo.ee/subscribe/link" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">SEO PABERLEHE TELLIMUS</a></div><div class="spacer spacer--medium"></div><div class="paywall__box"><div class="spacer spacer--medium"></div><div class="paywall__text">PÄEVAPILET</div><div class="spacer spacer--medium"></div><div class="paywall__pricing"><span class="paywall__price section-font-color">1.50 &euro;</span> <span class="paywall__period section-font-color">/päev</span></div><div class="spacer spacer--medium-small"></div><a href="https://secure.pmo.ee/payment/buy" data-input-product_id="22" data-input-product_period="6" class="article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover js-anchor-to-post">TELLI PÄEVAPILET</a><div class="spacer spacer--medium"></div></div><div class="logged-in-only"><div class="spacer spacer--small"></div><div class="paywall__text">või</div><div class="spacer spacer--small"></div><a href="https://secure.pmo.ee/subscribe/link" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">SEO PABERLEHE TELLIMUS</a><div class="spacer spacer--medium"></div></div></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Mürata metsatöö tõi sära tegijate silmisse&url=http://sakala.postimees.ee/3986735/muerata-metsatoeoe-toi-saera-tegijate-silmisse?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Mürata metsatöö tõi sära tegijate silmisse&body=http%3A%2F%2Fsakala.postimees.ee%2F3986735%2Fmuerata-metsatoeoe-toi-saera-tegijate-silmisse" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/612" id="dfp-jjuw1e07mh" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3986735" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-9m4pzwe5gy" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="18/662" id="dfp-30taod9msw" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="Loe neid lugusid" section="246" limit="4" color="#959ba1" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="246" current-article-id="3986735"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="18/662" id="dfp-jpih5wyz2q" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="246" limit="6" title="Loe neid lugusid" color="#959ba1" view="pattern-articles-list" root-section-id="246" current-article-id="3986735" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="18/41" id="dfp-rm3ovgux5n" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="246" title="VIIMASED UUDISED" color="#959ba1"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main></div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/EGjzohyHUf9RNtEVLfzRIbg7SP0=/100x100/smart/nginx/o/2016/01/29/4949081t1h38d9.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Hans Väre</p><p class="footer__text"><a href="mailto:hans.vare@ajaleht.ee" class="footer__link link__hover">hans.vare@ajaleht.ee</a></p><p class="footer__text footer__text--white">433 0050</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="//sakala.postimees.ee/vihje" class="footer__link link__hover">Saada vihje siit</a></p><span class="footer__text footer__text--white">435 0000</span><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">433 0062</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetus:</p><p class="footer__text"><a href="mailto:sakala@ajaleht.ee" class="footer__link link__hover">sakala@ajaleht.ee</a></p><p class="footer__text footer__text--white">433 0040</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:merlin.muts@ajaleht.ee" class="footer__link link__hover">merlin.muts@ajaleht.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Telefon:</span> <span class="footer__text footer__text--white">433 0063</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Faks:</span> <span class="footer__text footer__text--white">433 0080</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">433 0062</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Sakala-124456314270044/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/sakala_ee" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//sakala.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//sakala.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//sakala.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/sakala" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"18",targeting:{article:"3986735",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"246,1694,1540",language:"et"}},window.ads.targeting.author.push("Egon Valdaru"),window.ads.targeting.term.push("Metsategu"),window.ads.targeting.term.push("metsatöö"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3986735,articleLength:18,articleCategory:"Teemad;Paberleht",articleAuthor:"Egon Valdaru",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID=".F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 246"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 1540"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"})</script><script type="text/javascript" src="/public/dist/bundle-f3f171d6adce99745e36.js"></script><script async src="https://api.pmo.ee/stats/article/3986735.js" async defer="defer"></script></body></html>