<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Minister lubab õpetajatele kõrgemat palka - Sakala - Uudised</title><link rel="canonical" href="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka"><meta name="description" content="Haridus- ja teadusminister Mailis Reps tutvustas eile valitsuse kabinetiistungil ettepanekut tõsta õpetajate miinimum- ja keskmist palka järgmisel aastal kahel korral – jaanuaris ning septembris."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka"><meta property="og:title" content="Minister lubab õpetajatele kõrgemat palka - Sakala - Uudised"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Haridus- ja teadusminister Mailis Reps tutvustas eile valitsuse kabinetiistungil ettepanekut tõsta õpetajate miinimum- ja keskmist palka järgmisel aastal kahel korral – jaanuaris ning septembris."><meta property="og:image" content="http://f4.pmo.ee/f/2016/12/23/6199911t100h2c78.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1482482136"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_3.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 247, rootSection: 246, staticRoot: '//f.pmo.ee/', index: '1463', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-19', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/eadcd486e9f9ca83f1d982d7ffd44b74.css"><script type="text/javascript" src="//f.pmo.ee/assets/1463/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("1b052baf8c9712431dc52b8a97bd10b4");</script><script class="pmuserScript">window.pmuserBlockWrite("96e7157c96719e3592aeaee2a7ace190");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-246 section-247 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1463/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp585d0064527e7"><script>googletag.cmd.push(function() { googletag.display("dfp585d0064527e7"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Sakala');">Sakala</a><a href="/rubriik/247" data-id="247" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/248" data-id="248" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/1538" data-id="1538" onclick="PM.trackEvent('pmMainNav', 'Teemad');">Teemad</a><a href="/rubriik/1190" data-id="1190" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/1540" data-id="1540" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/rubriik/1562" data-id="1562" onclick="PM.trackEvent('pmMainNav', 'Kuulutused');">Kuulutused</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Kõik uudised');">Kõik uudised</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="246"><button class="searchButton" type="submit"></button></form><a href="/rubriik/1542" data-id="1542" onclick="PM.trackEvent('pmSubNav', 'Viljandi');">Viljandi</a><a href="/rubriik/2123" data-id="2123" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/251" data-id="251" onclick="PM.trackEvent('pmSubNav', 'Galerii');">Galerii</a><a href="/rubriik/1506" data-id="1506" onclick="PM.trackEvent('pmSubNav', 'Eesti ja välismaa');">Eesti ja välismaa</a><a href="/rubriik/249" data-id="249" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="/rubriik/2967" data-id="2967" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 23. detsember 2016</a><span> |<a href="http://sakala.postimees.ee/vihje">Saada vihje</a> |<a href="http://sakala.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="587577"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp585d006452861"><script>googletag.cmd.push(function() { googletag.display("dfp585d006452861"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Sakala');">Sakala</a><a href="/rubriik/247" data-id="247" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/248" data-id="248" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/1538" data-id="1538" onclick="PM.trackEvent('pmMainNav', 'Teemad');">Teemad</a><a href="/rubriik/1190" data-id="1190" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/1540" data-id="1540" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/rubriik/1562" data-id="1562" onclick="PM.trackEvent('pmMainNav', 'Kuulutused');">Kuulutused</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Kõik uudised');">Kõik uudised</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1542" data-id="1542" onclick="PM.trackEvent('pmSubNav', 'Viljandi');">Viljandi</a><a href="/rubriik/2123" data-id="2123" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/251" data-id="251" onclick="PM.trackEvent('pmSubNav', 'Galerii');">Galerii</a><a href="/rubriik/1506" data-id="1506" onclick="PM.trackEvent('pmSubNav', 'Eesti ja välismaa');">Eesti ja välismaa</a><a href="/rubriik/249" data-id="249" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="/rubriik/2967" data-id="2967" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sakala</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/247" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3956431;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3956431.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Minister lubab õpetajatele kõrgemat palka</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-12-23T10:35+0200">23. detsember 2016 10:35</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Kaie Mölter" src="//f2.pmo.ee/f/2016/01/29/4949123t154hea6d.jpg"><div class="authorData hasTitle "><span itemprop="editor" class="authorName"><a href="mailto:kaie.molter@ajaleht.ee">Kaie Mölter</a></span><br><span class="authorInfo">reporter</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/12\/23\/6199911t1hff4e.jpg","url_t81":"f\/2016\/12\/23\/6199911t81h4613.jpg","url_t100":"f\/2016\/12\/23\/6199911t100h2c78.jpg","id":6199911,"types":{"1":{"path":"2016\/12\/23\/6199911t1hff4e.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199911t1hff4e.jpg"},"81":{"path":"2016\/12\/23\/6199911t81h4613.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/12\/23\/6199911t81h4613.jpg"},"100":{"path":"2016\/12\/23\/6199911t100h2c78.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/12\/23\/6199911t100h2c78.jpg"}},"allkiri":"Haridusminister Mailis Reps ","heading_ru":"","AUTOR":"196","suurendatav_pilt":"0","author":"SILLE ANNUK\/PM\/SCANPIX BALTICS","animi":"SILLE ANNUK\/PM\/SCANPIX BALTICS"}];var showBig = '0';var shareFOTO = '//f3.pmo.ee/f/2016/12/23/6199911t81h4613.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Haridus- ja teadusminister Mailis Reps tutvustas eile valitsuse kabinetiistungil ettepanekut tõsta õpetajate miinimum- ja keskmist palka järgmisel aastal kahel korral – jaanuaris ning septembris.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Jaanuaris kasvab õpetajate miinimumpalk 1000 euroni ning keskmine töötasu vähemalt 1200 euroni kuus. Septembrist hakkab kehtima uus õpetajate miinimumpalk 1050 eurot ning keskmine tasu tõuseb vähemalt 1260 euroni kuus. Suureneb nii üldhariduskoolide kui ka kutseõppeasutuste õpetajate palk.</p>

<p>«Kui soovime eesmärgi täitmisele läheneda realistliku tempoga, siis me ei saa järgmise suurema palgatõusuga oodata 2018. aastani. Topelttõus lubab juba järgmise kooliaasta alguseks tõsta õpetajate miinimumpalka käesoleva aastaga võrreldes peaaegu kümme protsenti. Õpetajate palgatõus peab toimuma tunduvalt kiiremini Eesti keskmise palga kasvust, sest hästi tasustatud ja motiveeritud õpetaja on hea koolihariduse alus,» ütles minister Mailis Reps.</p>

<p>Valitsuse eesmärk on toetada ka lasteaiaõpetajate kiiremat palgatõusu. «Kvaliteetse alushariduse võtmeisik on lasteaiaõpetaja, kelle töötasu peab hakkama kiiremini tõusma. Selleks töötame lähiajal välja omavalitsuste ja lasteaedade lisatoetamise põhimõtted,» lisas minister Reps.</p>

<p>Praegu kehtiv õpetajate töötasu alammäär ehk miinimumpalk on 958 eurot. Töötasu alammäär on õpetaja palga riiklik garantii, millest vähem ei tohi täiskohaga töötavale õpetajale maksta.</p>

<p>Omavalitsustele ja erakoolidele antav riigieelarveline toetus lubab maksta õpetajatele kehtivast alammäärast keskmiselt 20% kõrgemat töötasu. Enamik omavalitsusi panustab õpetajate töötasudesse ka omalt poolt juurde.</p>

<p>Omavalitsused ning erakoolide pidajad saavad riigilt võrdsetel alustel haridustoetust, millest enam kui 80% moodustab õpetajate palgatoetus.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,kaie.molter@ajaleht.ee?Subject=Toimetajale%3A%20Minister%20lubab%20%C3%B5petajatele%20k%C3%B5rgemat%20palka" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("4dd3097986384eb3f075f75a7b674b35");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sakala</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/247" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("1ca261fdfe408bb0fca0fa4220fd38e2");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Minister%20lubab%20%C3%B5petajatele%20k%C3%B5rgemat%20palka&amp;body=Tervitus,%20loe%20siit%3A%20http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Minister lubab õpetajatele kõrgemat palka http://pmo.ee/3956431';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3956431"></div></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("e994d7a4de042bee5063da075413e8ff");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="246"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3944529"><a href="http://sakala.postimees.ee/3944529/suur-vordlusgalerii-lohista-hiirt-ja-vaata-kuidas-viljandi-on-muutunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/12/16/6178645t81h1c16.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#9b6510">Suur võrdlusgalerii. </span>Lohista hiirt ja vaata, kuidas Viljandi on muutunud</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956335"><a href="http://sakala.postimees.ee/3956335/tule-ja-jaa-show-ei-jatnud-kulmaks-kedagi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/23/6199479t82h31d7.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Tule- ja jää-<em>show</em> ei jätnud külmaks kedagi</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955661"><a href="http://sakala.postimees.ee/3955661/kehv-tee-ajab-meele-mustaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/22/6197879t232h6c1f.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Kehv tee ajab meele mustaks</span></h1></a></article><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956499"><a href="http://sakala.postimees.ee/3956499/vargad-ruustasid-huntaugu-lumekahuri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/12/23/6199999t232h5c07.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vargad rüüstasid Huntaugu lumekahuri</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955347"><a href="http://sakala.postimees.ee/3955347/taiskasvanutel-pakapikud-kulas-ei-kai-sest-nemad-tahavad-olla-peenikesed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/22/6197021t233h5e99.jpg" alt="" class="image" itemprop="image" height="190" width="369"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Täiskasvanutel päkapikud külas ei käi, sest nemad tahavad olla peenikesed</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956431"><a href="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/23/6199911t234h3174.jpg" alt="" class="image" itemprop="image" height="190" width="265"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Minister lubab õpetajatele kõrgemat palka</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954537"><a href="http://sakala.postimees.ee/3954537/tootul-mehel-aitab-saatusele-vastu-panna-lamba-haalt-tegev-kits" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/21/6195127t89h8287.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Töötul mehel aitab saatusele vastu panna lamba häält tegev kits</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955435"><a href="http://sakala.postimees.ee/3955435/neli-jumalateenistust-paevas-autoga-kraavis-ja-kuunal-konservikarbis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/22/6197125t89hc811.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Neli jumalateenistust päevas, autoga kraavis ja küünal konservikarbis</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955731"><a href="http://sakala.postimees.ee/3955731/pakiautomaadid-jaavad-puhade-eel-kitsaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/12/22/6198075t84h03f5.jpg" alt="" class="image" itemprop="image" height="148" width="148"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Pakiautomaadid jäävad pühade eel kitsaks</span></h1>
<p class="frontLead arrow" itemprop="description">Pühade-eelne sagimine on võtmas täistuure ning nagu pole enam sugugi lihtne leida kaubanduskeskuse juures autole parkimiskohta, ei suuda postiettevõtted leida enamikus Viljandi pakiautomaatides vabu kappe ja sahtleid.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955765"><a href="http://sakala.postimees.ee/3955765/politsei-teeninduse-toonadal-kuivab-paeva-vorra-luhemaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/12/22/6198153t89hbbc7.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Politsei teeninduse töönädal kuivab päeva võrra lühemaks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955471"><a href="http://sakala.postimees.ee/3955471/liha-vardasse-ja-ulakeha-paljaks-ehk-alternatiivsed-joulud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/22/6197205t89h31a8.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Liha vardasse ja ülakeha paljaks ehk Alternatiivsed jõulud</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955623"><a href="http://sakala.postimees.ee/3955623/mitme-joulukingi-raha-tuleb-pandimajast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/12/22/6197535t81hac87.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.9em; line-height:1.1em">Mitme jõulukingi raha tuleb pandimajast</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954615"><a href="http://sakala.postimees.ee/3954615/oine-kutsumata-kulaline-kais-neljas-majas-ja-viis-uhe-ratta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/21/6195223t89h5e65.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Öine kutsumata külaline käis neljas majas ja viis ühe ratta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955667"><a href="http://sakala.postimees.ee/3955667/veekogude-jaale-minek-on-vaga-ohtlik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2013/04/12/1686382t110h5fac.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Veekogude jääle minek on väga ohtlik<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-11147537 movable">
<div class="groupConnectTop" style="background-color: rgb(170, 25, 17);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(170, 25, 17);">vaba aeg</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(170, 25, 17);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953821"><a href="http://sakala.postimees.ee/3953821/reede-23-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/12/09/6158695t113h91a8.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Reede,<br>
23. detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954903"><a href="http://sakala.postimees.ee/3954903/laupaev-24-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/12/21/6196117t113h2f7b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Laupäev,<br>
24. detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956295"><a href="http://sakala.postimees.ee/3956295/puhapaev-25-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/12/23/6199419t113he094.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pühapäev,<br>
25. detsember</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(170, 25, 17);"><div class="groupConnectBottom" style="border-color: rgb(170, 25, 17);"></div></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955443"><a href="http://sakala.postimees.ee/3955443/err-ee-video-kaare-kooli-lapsed-meisterdasid-lasteaedadele-kingitusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/12/22/6197137t233h9e56.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9b6510">err.ee video.</span> Kaare kooli lapsed meisterdasid lasteaedadele<br>
kingitusi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955433"><a href="http://sakala.postimees.ee/3955433/huvastijatt-kuuekilose-kuuliga-toi-eesti-rekordi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2015/05/25/4108913t234h927e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Hüvastijätt kuuekilose kuuliga tõi<br>
Eesti rekordi</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954665"><a href="http://sakala.postimees.ee/3954665/kodu-soojustamine-vahendas-kuttekulu-mitmeid-kordi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/12/21/6195251t93hac9d.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kodu soojustamine vähendas küttekulu<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955351"><a href="http://sakala.postimees.ee/3955351/toiduliit-kutsub-pidulauda-katma-kodumaise-kraamiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2012/03/05/998652t94h3311.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Toiduliit kutsub pidulauda katma kodumaise kraamiga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954983"><a href="http://sakala.postimees.ee/3954983/tootajatele-on-oigus-luhemale-toopaevale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2013/03/04/1618714t94h6b25.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Töötajatele on<br>
õigus lühemale<br>
tööpäevale</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955763"><a href="http://sakala.postimees.ee/3955763/defektse-kauba-vastu-pakutava-kinkekaardiga-ei-pea-noustuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2013/11/21/2636582t94h3813.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Defektse kauba vastu pakutava kinkekaardiga ei pea nõustuma</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954327"><a href="http://sakala.postimees.ee/3954327/lendav-auto-purustas-30-000-euro-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f4.pmo.ee/f/2016/12/22/6196443t111he147.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lendav auto purustas 30 000 euro eest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954625"><a href="http://sakala.postimees.ee/3954625/vahelduv-ilm-teeb-linnatanavaile-liiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/21/6195235t89h8765.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vahelduv ilm teeb linnatänavaile<br>
liiga</h1>
<p class="frontLead arrow" itemprop="description">Külma ja sula vaheldumine on linnatänavatele paras nuhtlus, lõhkudes neid Viljandi teedespetsialisti Heikki Teearu sõnul kõige rohkem. Nii alustati teisipäeval linnas aukude parandamist. </p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954573"><a href="http://sakala.postimees.ee/3954573/hanke-tingimus-sunnib-sulgema-naiste-varjupaiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/12/21/6195171t84haba6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Hanke tingimus sunnib sulgema naiste varjupaiga</span></h1>
<p class="frontLead arrow" itemprop="description">Kui sel aastal sai Viljandimaa naiste tugikeskus tegutsemiseks 50 000 eurot, siis järgmisel aastal on tal samade teenuste pakkumiseks 30 000 eurot. Seetõttu jääb 31. detsember tugikeskuse viimaseks tööpäevaks.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954609"><a href="http://sakala.postimees.ee/3954609/vald-kaalub-erihooldekodu-tuleku-takistamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f1.pmo.ee/f/2016/12/21/6195205t111he11f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vald kaalub erihooldekodu<br>
tuleku takistamist<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954629"><a href="http://sakala.postimees.ee/3954629/eesti-haiglate-liit-ei-pea-kummet-lisamiljonit-piisavaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/30/6017823t89h8dae.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eesti haiglate liit<br>
ei pea kümmet lisamiljonit<br>
piisavaks</h1>
<p class="frontLead arrow" itemprop="description">Eesti haiglate liidu juhatus ei pea järgmisel aastal tervishoiule lisaks antavat kümmet miljonit eurot piisavaks ning ennustab, et 2017. aasta suurimaks mureks saab eriarstiabi vähenemine.    </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954471"><a href="http://sakala.postimees.ee/3954471/heiki-nabi-ma-ei-oleks-uskunud-et-taaksis-on-nii-head-tingimused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/21/6195061t81h5dfb.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.8em; line-height:1.1em">Heiki Nabi: ma ei oleks uskunud, et Tääksis on nii head tingimused</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955149"><a href="http://tartu.postimees.ee/3955149/vortsjarvel-jai-kalamees-kadunuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2013/09/05/2253687t82ha200.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3955149">Täiendatud kell 16:29!</p>
<h1 class="frontHeading" itemprop="name">Võrtsjärvel jäi kalamees<br>
kadunuks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955203"><a href="http://sakala.postimees.ee/3955203/jander-heil-nihutas-riigi-rekordit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/22/6196835t232h5282.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jander Heil nihutas<br>
riigi rekordit</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954377"><a href="http://sakala.postimees.ee/3954377/viljandimaa-parimad-on-tanavused-olumpialased" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/08/09/5705359t232h2522.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Viljandimaa<br>
parimad on tänavused olümpialased</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954141"><a href="http://sakala.postimees.ee/3954141/evelin-ilves-arma-skandaaliga-tehti-toomas-hendrik-ilvesele-liiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/12/20/6192187t233h1f60.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Evelin Ilves: Ärma skandaaliga tehti Toomas Hendrik Ilvesele liiga</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954495"><a href="http://sakala.postimees.ee/3954495/vanarahvas-tervitas-talve-toomapaeval" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/12/21/6195093t234hbe17.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vanarahvas tervitas talve toomapäeval</h1></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-10183952 movable">
<div class="groupConnectTop" style="background-color: rgb(155, 101, 16);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(155, 101, 16);">arvamus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(155, 101, 16);">
<div class="groupContent"><section class="frontBlock frontType4 frontType9"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954623"><a href="http://sakala.postimees.ee/3954623/juhtkiri-kogukondlik-kummituba" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f2.pmo.ee/f/2011/09/30/773486t85h433f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em"><span style="color:#9b6510">Juhtkiri.</span> Kogukondlik kummituba</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="articleRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952921"><a href="http://sakala.postimees.ee/3952921/kommentaar-andke-noortele-jalgratas-millega-on-voimalik-soita" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f2.pmo.ee/f/2016/12/20/6191631t85h90c4.jpg"><div class="symLock symUnlocked"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Andke noortele jalgratas, millega on võimalik sõita!</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><div class="smallOpinions noImage">
<article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954315"><a href="http://sakala.postimees.ee/3954315/repliik-mustiline-vingerjas" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#9b6510">Repliik. </span>Müstiline vingerjas</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954309"><a href="http://sakala.postimees.ee/3954309/oh-kuusepuu-oeh-kuusepuu" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Oh kuusepuu! Oeh, kuusepuu…</span><span class="frontComments dataLink" style="display: none;"></span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954549"><a href="http://sakala.postimees.ee/3954549/praanik-ja-piits" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#9b6510">Präänik</span><br>
ja <span style="color:#9b6510">piits</span></span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(155, 101, 16);"><div class="groupConnectBottom" style="border-color: rgb(155, 101, 16);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953001"><a href="http://sakala.postimees.ee/3953001/koik-puhuvad-uhe-viljandi-politseioperatsiooni-anatoomia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/12/20/6191795t81haa1a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Kõik puhuvad. Ühe Viljandi politseioperatsiooni anatoomia</span><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953049"><a href="http://sakala.postimees.ee/3953049/viimsi-elanik-ostis-viljandis-tartumaalaselt-verivorsti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/12/20/6192033t233h8afd.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Viimsi elanik ostis Viljandis tartumaalaselt verivorsti</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954121"><a href="http://sakala.postimees.ee/3954121/luhtri-fondi-annetati-raha-ja-uks-maal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/12/21/6194381t234h7059.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lühtri fondi annetati raha ja üks maal</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953241"><a href="http://sakala.postimees.ee/3953241/mulgid-pole-keskuse-motet-maha-kandnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/12/20/6192519t233hdccc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mulgid pole keskuse mõtet maha kandnud<span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3953241/mulgid-pole-keskuse-motet-maha-kandnud#comments" data-article="3953241">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Mulgid pole nurka visanud plaani rajada Sooglemäel Mulgi keskus. Mulgimaa vanemaks saanud Tõrva linnapea Maido Ruusmann kinnitas, et olukord on suisa vastupidine.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953557"><a href="http://sakala.postimees.ee/3953557/politsei-saatis-korduvalt-liiklusnoudeid-eiranud-juhtidele-puhadekaardi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/12/21/6192973t234h0ebb.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Politsei saatis liiklusnõudeid eiranud juhtidele pühadekaardi</h1></a></article></span></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953835"><a href="http://sakala.postimees.ee/3953835/jaahall-ootab-homme-peole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="225" width="150" data-src="//f1.pmo.ee/f/2016/04/01/5217911t126hd966.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jäähall ootab<br>
peole</h1>
<p class="frontLead arrow" itemprop="description">Viljandi jäähall korraldab neljapäeval uhke tule- ja jää-<em>show</em>, millega tähistab kümnendat aastapäeva.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953891"><a href="http://sakala.postimees.ee/3953891/jouluostlejaid-varitsevad-libaapid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f6.pmo.ee/f/2014/05/12/3023970t125h4d24.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõuluostlejaid varitsevad libaäpid</h1>
<p class="frontLead arrow" itemprop="description">Tele2 tootedirektor Katrin Aron hoiatab, et enne jõule on nii Google`i kui Apple`i mobiilirakenduste poodidesse jõudnud hulk libaäppe, mis võivad varastada raha või nakatada telefoni pahavaraga.</p></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953369"><a href="http://sakala.postimees.ee/3953369/marina-kaljuranna-tagasivaade-presidendivalimistele-mulle-antud-lubadused-ei-pidanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/20/6192677t81h6125.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Marina Kaljuranna tagasivaade presidendivalimistele: mulle antud lubadused ei pidanud</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953813"><a href="http://sakala.postimees.ee/3953813/naiste-tugikeskus-sulgeb-abivajajatele-uksed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/21/6193555t89h2dd4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Viljandi naiste tugikeskus sulgeb uuest aastast abivajajatele uksed</h1>
<p class="frontText">Kell 15 on lisatud sotsiaalministeeriumi asekantsleri Rait Kuuse kommentaar<br></p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953237"><a href="http://sakala.postimees.ee/3953237/evelin-ilves-teab-et-lasteraamatud-on-palju-paremad-kui-eneseabiopikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/12/20/6192513t110h8591.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Evelin Ilves teab, et lasteraamatud on palju paremad kui eneseabiõpikud</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953307"><a href="http://sakala.postimees.ee/3953307/liis-ring-julgeb-olla-liis-ring" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/20/6192611t89h5177.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Liis Ring julgeb<br>
olla Liis Ring</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953317"><a href="http://sakala.postimees.ee/3953317/ministeerium-otsib-kultuurisopra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/12/20/6192639t89hafcc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ministeerium otsib kultuurisõpra</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953067"><a href="http://sakala.postimees.ee/3953067/kopus-suudatud-protest-kandis-vahe-vilja-reform-laheb-edasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/12/20/6192061t233h5e0f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kõpus süüdatud<br>
protest kandis<br>
vähe vilja. Reform<br>
läheb edasi</h1>
<p class="frontLead arrow" itemprop="description">Kõpu valla algatusel haldusreformi seaduse vastavust põhiseadusele arutanud riigikohus leidis eile avalikustatud otsuses, et seadus on suuremas osas põhiseaduspärane.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953189"><a href="http://sakala.postimees.ee/3953189/ekseko-omanikfirma-ei-ole-huvitatud-olemasolevate-lepingute-ulesutlemisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/12/20/6192483t234he349.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ekseko omanikfirma ei ole huvitatud olemasolevate lepingute ülesütlemisest</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953275"><a href="http://sakala.postimees.ee/3953275/virmaliste-hingeelu-ekspert" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/20/6192591t81h582c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.5em; line-height:1.1em">Virmaliste hingeelu ekspert</span><span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Kirju minevikuga Kuuno Kuusik on üks kultusbändi Pööloy Gläänz asutajaliikmeid. Kuigi elu tormilisemal perioodil tuli tal tihtilugu kokku lappida ka mälupilte, on talle fotosilma kaudu hetkede jäädvustamine hingelähedane olnud juba teismeeast saadik.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953127"><a href="http://sakala.postimees.ee/3953127/jarvamaalaste-turniirilt-tuli-uhkelt-trofeesid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/12/20/6192115t82h81b6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Järvamaalaste turniirilt tuli uhkelt trofeesid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953141"><a href="http://sakala.postimees.ee/3953141/noored-huppajad-olid-auhinnavoistlusel-moodukalt-edukad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/20/6192123t232hcc48.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Noored hüppajad olid mõõdukalt edukad</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953131"><a href="http://sakala.postimees.ee/3953131/rivo-saaremae-juhib-tartlaste-sarja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/05/26/5436015t232ha866.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rivo Saaremäe juhib tartlaste sarja</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953161"><a href="http://sakala.postimees.ee/3953161/evelin-ilves-esitles-tuttavas-raamatupoes-oma-uut-raamatut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/12/20/6192215t233h590c.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#9b6510">Galerii. </span>Evelin Ilves esitles tuttavas raamatupoes oma uut raamatut</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951739"><a href="http://sakala.postimees.ee/3951739/toitumisspetsialist-internetist-info-otsimisega-voib-teha-karuteene" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/12/19/6189635t234h5622.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Toitumisspetsialist: internetist info otsimisega võib teha karuteene</span></h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951893"><a href="http://sakala.postimees.ee/3951893/rahvamajas-alguse-saanud-kaklus-jatkus-haigla-ees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/12/19/6189833t82h39c6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rahvamajas alguse saanud kaklus jätkus haigla ees</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952639"><a href="http://sakala.postimees.ee/3952639/kas-tekib-pohja-sakala-voi-suure-jaani-vald" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/05/06/5348341t232h2683.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kas tekib Põhja-Sakala või<br>
Suure-Jaani vald?<span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3952639/kas-tekib-pohja-sakala-voi-suure-jaani-vald#comments" data-article="3952639">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952945"><a href="http://sakala.postimees.ee/3952945/riigi-kultuuritootajate-palgalepe-saab-allkirjad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/02/17/5056985t232hd388.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Riigi kultuuritöötajate palgalepe saab allkirjad</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952025"><a href="http://sakala.postimees.ee/3952025/kolm-kuud-noori-juhtinud-poliitik-ei-jaanud-nendega-rahule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/12/19/6190085t84h2a59.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.4em; line-height:1.1em">Kolm kuud noori juhtinud poliitik ei jäänud nendega rahule</span><span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3952025/kolm-kuud-noori-juhtinud-poliitik-ei-jaanud-nendega-rahule#comments" data-article="3952025">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951921"><a href="http://sakala.postimees.ee/3951921/maanteeamet-soovib-arendada-eesti-enda-teeilmaprognoosi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/12/19/6189851t89hbc1f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Maanteeamet soovib arendada Eesti enda teeilmaprognoosi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952371"><a href="http://sakala.postimees.ee/3952371/paasteamet-kontrollib-kodude-tuleohutust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/14/5957397t89h4923.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Päästeamet kontrollib kodude tuleohutust</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952959"><a href="http://sakala.postimees.ee/3952959/loomakasvatussaaduste-hinnad-on-hakanud-tousma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2010/05/31/378018t82he7d0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Loomakasvatussaaduste hinnad on hakanud tõusma</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952289"><a href="http://sakala.postimees.ee/3952289/kiiruskaamera-pildistas-viljandi-linnapead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/04/15/3966483t232h9f9d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kiiruskaamera pildistas Viljandi linnapead</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952227"><a href="http://sakala.postimees.ee/3952227/galerii-kunstniku-kodu-ja-luukamber" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/12/19/6189447t232h63ad.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9b6510">Galerii. </span>Koorti talu palkmaja ja luukamber</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951909"><a href="http://sakala.postimees.ee/3951909/linnapea-protest-lukkas-postkontori-sulgemise-edasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/19/6189837t81h8c15.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Linnapea protest lükkas postkontori sulgemise edasi</span></h1>
<p class="frontLead arrow" itemprop="description">Viljandi linnapea Ando Kiviberg saatis eelmisel nädalal riigi postiettevõttele Omniva tungivas toonis kirja, milles palus üle vaadata Männimäe postkontori sulgemise otsus. Ettevõte tõmbaski seepeale plaanile vähemalt ajutiselt piduri peale.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951931"><a href="http://sakala.postimees.ee/3951931/libedus-murdis-hulgaliselt-luid-ja-lennutas-kaks-autot-katusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/12/19/6189917t93h6048.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Libedus murdis  luid ja lennutas kaks autot katusele</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952927"><a href="http://sakala.postimees.ee/3952927/tarbijakaitseamet-jarelmaksu-votmist-tasub-hoolikalt-kaaluda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/02/15/5050289t94h112c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Järelmaksu võtmist tasub hoolikalt kaaluda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952483"><a href="http://sakala.postimees.ee/3952483/vardja-kulas-lekkis-gaasiballoon" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/12/20/6190783t94ha181.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vardja külas lekkis gaasiballoon</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951553"><a href="http://sakala.postimees.ee/3951553/evelin-ilves-esitleb-lasteraamatut-abjas-ja-viljandis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/19/6189159t94hccae.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Evelin Ilves esitleb raamatut Abjas ja Viljandis<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951857"><a href="http://sakala.postimees.ee/3951857/siis-kui-andmise-room-saab-saamise-omast-voitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/19/6189803t89h0cea.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Siis, kui andmise rõõm saab<br>
saamise omast<br>
võitu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951151"><a href="http://sakala.postimees.ee/3951151/ekseko-omanik-lasi-kolm-tippjuhti-lahti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2015/03/04/3835135t110hf347.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ekseko omanik lasi kolm tippjuhti lahti</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950529"><a href="http://sakala.postimees.ee/3950529/joulupuude-muuk-laheb-hoogsalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/12/18/6186049t82h9a1a.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulupuude<br>
müük läheb<br>
hoogsalt</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951271"><a href="http://sakala.postimees.ee/3951271/laps-jai-autosse-loksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2011/08/04/696116t232hcf7b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Laps jäi autosse lõksu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951561"><a href="http://sakala.postimees.ee/3951561/spordiajakirjanikud-valisid-aasta-parimad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/08/05/5689513t232hcae6.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Spordiajakirjanikud valisid aasta parimad</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951581"><a href="http://sakala.postimees.ee/3951581/arestikamber-sai-taas-purjutajaid-tais" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/12/19/6189181t81h1ab3.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.8em; line-height:1.1em">Arestikamber sai taas purjutajaid täis</span></h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="246"><button class="searchButton" type="submit"></button></form></section><a href="/vihje"><div class="saHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=sa" target="_blank"><div class="saHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank">Telli Sakala</a></div><div class="dfp_ad" id="dfp585d0064528d0"><script>googletag.cmd.push(function() { googletag.display("dfp585d0064528d0"); });</script></div><div class="dfp_ad" id="dfp585d006452942"><script>googletag.cmd.push(function() { googletag.display("dfp585d006452942"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://sakala.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">11:18</div><div class="heading"><a href="http://sakala.postimees.ee/3956499/vargad-ruustasid-huntaugu-lumekahuri">Vargad rüüstasid Huntaugu lumekahuri</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:35</div><div class="heading"><a href="http://sakala.postimees.ee/3956431/minister-lubab-opetajatele-korgemat-palka">Minister lubab õpetajatele kõrgemat palka</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:07</div><div class="heading"><a href="http://sakala.postimees.ee/3956335/tule-ja-jaa-show-ei-jatnud-kulmaks-kedagi">Tule- ja jää-show ei jätnud külmaks kedagi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:03</div><div class="heading"><a href="http://sakala.postimees.ee/3956295/puhapaev-25-detsember">Pühapäev, 25. detsember</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955869/haid-joule">Häid jõule!</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955765/politsei-teeninduse-toonadal-kuivab-paeva-vorra-luhemaks">Politsei teeninduse töönädal kuivab päeva võrra lühemaks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955661/kehv-tee-ajab-meele-mustaks">Kehv tee ajab meele mustaks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955719/mitme-joulukingi-raha-tuleb-pandimajast">Mitme jõulukingi raha tuleb pandimajast</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955721/jargmine-paberleht-ilmub-kolmapaeval">Järgmine paberleht ilmub kolmapäeval</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955665/vortsjarvel-kadus-kalur-ning-jaale-minek-keelati">Võrtsjärvel kadus kalur ning jääle minek keelati</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955471/liha-vardasse-ja-ulakeha-paljaks-ehk-alternatiivsed-joulud">Liha vardasse ja ülakeha paljaks ehk Alternatiivsed jõulud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3954537/tootul-mehel-aitab-saatusele-vastu-panna-lamba-haalt-tegev-kits">Töötul mehel aitab saatusele vastu panna lamba häält tegev kits</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955819/eesti-noutumad-vagilased-mangivad-kupsed-daamid-pikali">Eesti nõutumad vägilased mängivad küpsed daamid pikali</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955435/neli-jumalateenistust-paevas-autoga-kraavis-ja-kuunal-konservikarbis">Neli jumalateenistust päevas, autoga kraavis ja küünal konservikarbis</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3944529/suur-vordlusgalerii-lohista-hiirt-ja-vaata-kuidas-viljandi-on-muutunud">Suur võrdlusgalerii. Lohista hiirt ja vaata, kuidas Viljandi on muutunud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955347/taiskasvanutel-pakapikud-kulas-ei-kai-sest-nemad-tahavad-olla-peenikesed">Täiskasvanutel päkapikud külas ei käi, sest nemad tahavad olla peenikesed</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955781/24-tundi">24 tundi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955889/23-detsembri-sakala-kuulutused">23. detsembri Sakala kuulutused</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955779/sunnid">Sünnid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3955777/sakala-28-xi-11-xii-1916">Sakala, 28. XI (11. XII) 1916</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://sakala.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">LUGEMISSOOVITUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954919"><a href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196739t81h775c.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3954919">Veel täiendatud kell 10.58!</p>
<h1 class="frontHeading" itemprop="name">Fotod ja video: hiidlased tervitasid Leigrit koos kitse ja jõuluvanaga<span class="frontComments dataLink" data-href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga#comments" data-article="3954919">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955681"><a href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/22/6198025t84ha047.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional" data-article="3955681">Video on järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">Kanal 2 «Jõulusoojus» kogus saate ajal diabeedihaigetele lastele üle 85 000 euro<span class="frontComments dataLink" data-href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro#comments" data-article="3955681">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955543"><a href="http://arvamus.postimees.ee/3955543/mihkel-kunnus-raagib-suu-puhtaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197351t84h3a6f.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mihkel Kunnus räägib suu puhtaks</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955217"><a href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/15/5625751t84h17a9.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suur ülevaade: Eesti ekspertide hinnangul on 2016. aasta parimad mobiilid just need<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need#comments" data-article="3955217">6</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Heategevus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955533"><a href="http://sport.postimees.ee/3955533/paevaintervjuu-kes-valitakse-aasta-sportlasteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/22/6197945t81h1792.png" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3955533">Järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU Kes valitakse aasta sportlasteks?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Kodu.postimees.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954397"><a href="http://kodu.postimees.ee/3954397/keset-vorumaad-asub-toeline-vabariigiaegne-skandinaaviaparane-suurtalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/21/6196079t81ha12d.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Keset Võrumaad asub tõeline vabariigiaegne skandinaaviapärane suurtalu</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955263"><a href="http://kodu.postimees.ee/3955263/jamie-oliveri-jouluretsept-imemaitsvad-joulukartulid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196869t84hd664.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jamie Oliveri jõuluretsept: imemaitsvad jõulukartulid</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955349"><a href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197373t84hf6f1.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kuidas tähistatakse jõule kuningapalees<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees#comments" data-article="3955349">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div></div></div><!-- Lugemissoovitus --><section class="gallup columnBlock gallup-api gallup-13443 " data-gallup-id="13443"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13443:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13443"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>PERSOON</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3948693/hajameelse-visionaari-sattumine-pealinna-skandaalikeerisesse"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/17/6181493t90h0085.jpg" alt="Hajameelse visionääri sattumine pealinna skandaalikeerisesse" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3948693/hajameelse-visionaari-sattumine-pealinna-skandaalikeerisesse">Hajameelse visionääri sattumine pealinna skandaalikeerisesse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>TELEKAVA</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3946319/jaanuaris-stardib-kuus-sarja"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/14/6172451t90h8437.jpg" alt="Jaanuaris stardib kuus sarja" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3946319/jaanuaris-stardib-kuus-sarja">Jaanuaris stardib kuus sarja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VAATLUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3948747/asenduskodu-lapse-elutingimused-ei-ole-enam-ammu-need-mis-olid-vanasti"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/16/6178893t90h9d09.jpg" alt="Asenduskodu lapse elutingimused ei ole enam ammu need, mis olid vanasti" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3948747/asenduskodu-lapse-elutingimused-ei-ole-enam-ammu-need-mis-olid-vanasti">Asenduskodu lapse elutingimused ei ole enam ammu need, mis olid vanasti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>MAJANDUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3946157/autokeskuse-omanik-saatis-kehva-arikliimaga-viljandi-kuu-peale"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/14/6171787t90h37e0.jpg" alt="Autokeskuse omanik saatis kehva ärikliimaga Viljandi kuu peale" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3946157/autokeskuse-omanik-saatis-kehva-arikliimaga-viljandi-kuu-peale">Autokeskuse omanik saatis kehva ärikliimaga Viljandi kuu peale</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>LOODUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3947761/pilvepiirilt-pudenevad-vesised-ullatused"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/15/6175673t90h0c51.jpg" alt="Pilvepiirilt pudenevad vesised üllatused" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3947761/pilvepiirilt-pudenevad-vesised-ullatused">Pilvepiirilt pudenevad vesised üllatused</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>KODU</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3946189/trochynskyid-naudivad-oma-koduaknast-miljoni-dollari-vaadet"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/14/6171855t90h36bb.jpg" alt="Trochynskyid naudivad oma koduaknast miljoni dollari vaadet" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3946189/trochynskyid-naudivad-oma-koduaknast-miljoni-dollari-vaadet">Trochynskyid naudivad oma koduaknast miljoni dollari vaadet</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/Sakala-124456314270044/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://sakala.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "23.12.2016",domain: 246,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.ugala.ee" target="_blank">Ugala</a></li><li><a href="http://www.folk.ee" target="_blank">Eesti Pärimusmuusika keskus</a></li><li><a href="http://www.sakalakeskus.ee" target="_blank">Sakala keskus</a></li><li><a href="http://viljandirk.kovtp.ee" target="_blank">Viljandi linnaraamatukogu</a></li><li><a href="http://www.kondas.ee" target="_blank">Kondase keskus</a></li><li><a href="http://www.muuseum.viljandimaa.ee" target="_blank">Viljandi muuseum</a></li><li><a href="http://www.kultuur.ut.ee" target="_blank">Kultuuriakadeemia</a></li><li><a href="http://www.mannimaja.ee/index.php/et/salongkino.html" target="_blank">Männimäe salongkino</a></li><li><a href="http://www.erm.ee/et/kylasta/Heimtali" target="_blank">Heimtali muuseum</a></li><li><a href="http://www.kultuurikeskus.karksi.ee/" target="_blank">Karksi kultuurikeskus</a></li><li><a href="http://viljandimuusikakool.ee/" target="_blank">Viljandi muusikakool</a></li><li><a href="http://www.hot.ee/s/sakalamk/" target="_blank">Meeskoor Sakala</a></li><li><a href="http://www.hot.ee/seasaare" target="_blank">Seasaare selts</a></li><li><a href="http://viljandimaakammerkoor.ee/viljandimaa-kammerkoor/" target="_blank">Viljandimaa kammerkoor</a></li><li><a href="http://www.vabajalg.ee" target="_blank">Rahvakultuuriselts Vabajalg</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.spordiliit.viljandimaa.ee/?op=&amp;id=" target="_blank">Viljandimaa spordiliit</a></li><li><a href="http://viljandimaa.ee/spordikeskus/" target="_blank">Viljandimaa spordikeskus</a></li><li><a href="http://www.vjk.vil.ee/kontakt/ujula/" target="_blank">Jakobsoni kooli ujula</a></li><li><a href="http://akg.vil.ee/?pg=5" target="_blank">Karksi ujula</a></li><li><a href="http://www.viljandijaahall.ee/" target="_blank">Viljandi jääväljak</a></li><li><a href="http://www.jktulevik.ee/" target="_blank">JK Viljandi Tulevik </a></li><li><a href="http://www.rattaklubi.ee" target="_blank">Viljandi rattaklubi</a></li><li><a href="http://sport.karksi.ee/" target="_blank">Karksi Sport</a></li><li><a href="http://www.viljandihc.ee/" target="_blank">Viljandi käsipalliklubi</a></li><li><a href="http://www.ltksakala.ee/" target="_blank">Lauatenniseklubi Sakala</a></li><li><a href="http://skviljandi.ee/?read_article=56" target="_blank">Viljandi sõudeklubi</a></li><li><a href="http://noortekas.suure-jaani.ee/" target="_blank">Suure-Jaani valla spordiüritused</a></li><li><a href="http://www.holstrepolli.ee/" target="_blank">Holstre-Polli spordikeskus</a></li><li><a href="http://sport.abja.ee/?page_id=934" target="_blank">Abja ujula</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.ukukeskus.ee/" target="_blank">Uku keskus</a></li><li><a href="https://www.coop.ee/uhistu/viljandi-tarbijate-histu/" target="_blank">VTÜ</a></li><li><a href="http://www.bonifatiusegild.ee/" target="_blank">Bonifatiuse gild</a></li><li><a href="http://www.homegallery.ee/" target="_blank">Home Gallery</a></li><li><a href="http://www.on24.ee/" target="_blank">On24</a></li><li><a href="http://viljandiott.blogspot.com.ee/" target="_blank">Viljandimaa toiduvõrgustik OTT</a></li><li><a href="http://www.giftline.ee/" target="_blank">Võhma küünlavabrik</a></li><li><a href="http://viljandicentrum.ee/" target="_blank">Centrumi Keskus</a></li><li><a href="https://www.facebook.com/Rohelise-Maja-Pood-ja-Kohvik-183633748351582/" target="_blank">Rohelise maja pood ja kohvik</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.viljandimaa.ee/turismiinfo/" target="_blank">Viljandi turismiinfokeskus</a></li><li><a href="http://www.keskkonnaamet.ee/soom" target="_blank">Soomaa rahvuspark</a></li><li><a href="http://www.vortsjarv.ee/" target="_blank">Võrtsjärv</a></li><li><a href="http://www.olustveremois.ee/" target="_blank">Olustvere mõis</a></li><li><a href="http://www.giftline.ee/et/liuvaeli.html" target="_blank">Võhma uisuväljak</a></li><li><a href="http://www.ghv.ee/" target="_blank">Grand Hotel Viljandi</a></li><li><a href="http://metsatalu.ee/" target="_blank">Männiku metsatalu</a></li><li><a href="http://eesti.soomaa.com/" target="_blank">Soomaa.com</a></li><li><a href="http://www.valma.ee/" target="_blank">Valma puhkelaager</a></li><li><a href="http://www.vanaoue.ee/index.php?main=1" target="_blank">Vanaõue puhkekeskus</a></li><li><a href="https://www.facebook.com/kohvikfellin" target="_blank">Kohvik Fellin</a></li><li><a href="http://www.suurvend.ee/" target="_blank">Pubi Suur Vend</a></li><li><a href="http://www.sushicity.ee/" target="_blank">Sushi City</a></li><li><a href="http://www.cheers.ee/" target="_blank">Klubi Cheers</a></li><li><a href="http://ilmajaam.postimees.ee/estonia/viljandimaa/viljandi/" target="_blank">Ilm</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kasulik info</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.vmh.ee/" target="_blank">Viljandi haigla</a></li><li class="usefulSub"><a href="http://www.peatus.ee/#city;viljandi-linn" target="_blank">Viljandi linna bussiliinid</a></li><li class="usefulSub"><a href="http://www.peatus.ee/#region;viljandi" target="_blank">Viljandimaa bussiliinid</a></li><li class="usefulSub"><a href="http://www.peatus.ee/#route_search" target="_blank">Siia ja tagasi</a></li><li class="usefulSub"><a href="http://www.viljandivesi.ee/" target="_blank">Viljandi veevärk</a></li><li class="usefulSub"><a href="http://www.viljandimaa.ee/" target="_blank">Viljandimaa.ee</a></li><li class="usefulSub"><a href="http://viljandi.varjupaik.ee" target="_blank">Loomade varjupaik</a></li><li class="usefulSub"><a href="http://www.mulgimaa.ee/" target="_blank">Mulgimaa infoportaal</a></li><li class="usefulSub"><a href="http://vlnd.ee/" target="_blank">Veebiajakiri VLND</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://viljandi.maavalitsus.ee/et/uldinfo" target="_blank">Maavalitsus</a></li><li class="usefulSub"><a href="https://vol.kovtp.ee/et/uldinfo" target="_blank">Omavalitsuste liit</a></li><li class="usefulSub"><a href="http://arenduskeskus.viljandimaa.ee/esileht" target="_blank">Viljandimaa arenduskeskus</a></li><li class="usefulSub"><a href="http://www.mes.ee/" target="_blank">Maaelu edendamise sihtasutus</a></li><li class="usefulSub"><a href="http://www.pma.agri.ee/index.php?main=1" target="_blank">Põllumajandusamet</a></li><li class="usefulSub"><a href="http://www.vet.agri.ee/?op=body&amp;id=160&amp;art=131" target="_blank">Veterinaarkeskus</a></li><li class="usefulSub"><a href="http://www.perekodu.eu/" target="_blank">Perekodu</a></li><li class="usefulSub"><a href="http://www.hoolekandekeskus.ee/" target="_blank">Viljandimaa hoolekandekeskus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Omavalitsused</div><ul class="usefulColumnLinks"><li><a href="http://www.abja.ee" target="_blank">Abja</a></li><li><a href="http://www.halliste.ee/" target="_blank">Halliste</a></li><li><a href="http://www.karksi.ee/" target="_blank">Karksi</a></li><li><a href="https://www.kolga-jaani.ee/" target="_blank">Kolga-Jaani</a></li><li><a href="http://www.vald.koo.ee/" target="_blank">Kõo</a></li><li><a href="http://kopuvv.kovtp.ee/" target="_blank">Kõpu</a></li><li><a href="http://www.moisakyla.ee/" target="_blank">Mõisaküla</a></li><li><a href="http://www.suure-jaani.ee/et/uldinfo" target="_blank">Suure-Jaani</a></li><li><a href="http://www.tarvastu.ee/et/uldinfo" target="_blank">Tarvastu</a></li><li><a href="http://www.viljandi.ee/et/uldinfo" target="_blank">Viljandi</a></li><li><a href="https://www.viljandivald.ee/" target="_blank">Viljandi vald</a></li><li><a href="http://vohma.kovtp.ee/uldinfo" target="_blank">Võhma</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/01/29/4949081t117h1a49.jpg" title="Hans Väre" alt="Hans Väre" class="dailyEditorImage"><p>Nimi:<br><span>Hans Väre</span></p><p>Telefon:<br><span>433 0050</span></p><p>E-postiga:<br><a href="mailto:hans.vare@ajaleht.ee" class="email footerLink">hans.vare(at)ajaleht.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="http://sakala.postimees.ee/vihje" class="email">Saada vihje siit</a><br><span>435 0000</span></p><p>Lehe tellimine:<br><span>433 0062</span></p><p>Toimetus:<br><a href="mailto:sakala@ajaleht.ee" class="email">sakala@ajaleht.ee</a><br><span>433 0040</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Sakalat</div><div class="footerContent"><a href="https://www.facebook.com/pages/Sakala/124456314270044" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="https://twitter.com/sakala_ee" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaam:<br><a href="mailto:merlin.muts@ajaleht.ee" class="email">merlin.muts@ajaleht.ee</a><br></p><p>Telefon:<br><span>433 0063</span></p><p>Faks:<br><span>433 0080</span></p><p>Kuulutused:<br><span>433 0062</span><br></p></div></section><div class="footerBottom">© 2016 Sakala<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=sa" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="footerLink">Telli ajaleht</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1463/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Uudised');ga('set', 'contentGroup3', 'Sakala');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '.F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Kaie Mölter';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1463/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
