<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Eestis on tänavu meeikaldus - Sakala</title><link rel="canonical" href="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus"><meta name="description" content="​Mesinike kinnitusel on tänavu Viljandimaal ja Eestis tervikuna ikaldusaasta, mille on põhjustanud erakordselt ebasoodsad ilmaolud. "><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus"><meta property="og:title" content="Eestis on tänavu meeikaldus - Sakala"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="​Mesinike kinnitusel on tänavu Viljandimaal ja Eestis tervikuna ikaldusaasta, mille on põhjustanud erakordselt ebasoodsad ilmaolud. "><meta property="og:image" content="http://f6.pmo.ee/f/2016/09/28/5894071t100h9d25.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1475119903"><meta propery="article:tag" content="mesi"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_3.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 246, rootSection: 246, staticRoot: '//f.pmo.ee/', index: '1388', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-19', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/eadcd486e9f9ca83f1d982d7ffd44b74.css"><script type="text/javascript" src="//f.pmo.ee/assets/1388/217a8eb462941f50c39a41c76373fb7a.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("fa80c917bf563459ab6b9b6aeea45f5c");</script><script class="pmuserScript">window.pmuserBlockWrite("df0dcc57cdf175400bef6a649ac48e09");</script></head><body class="section-246 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1388/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57ec942141eb9"><script>googletag.cmd.push(function() { googletag.display("dfp57ec942141eb9"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Neljapäev, 29. september 2016</a><span> |<a href="http://sakala.postimees.ee/vihje">Saada vihje</a> |<a href="http://sakala.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="587577"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57ec942141f5f"><script>googletag.cmd.push(function() { googletag.display("dfp57ec942141f5f"); });</script></div><nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a><a href="/" class="active">Sakala</a><a href="/rubriik/247">Uudised</a><a href="/rubriik/248">Arvamus</a><a href="/rubriik/1538">Teemad</a><a href="/rubriik/1190">Vaba aeg</a><a href="/uudised">Online</a><a href="/rubriik/1540">Paberleht</a><a href="/rubriik/1562">Kuulutused</a><a href="/arhiiv">Arhiiv</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1542" data-id="1542">Viljandi</a><a href="/rubriik/2123" data-id="2123">Video</a><a href="/rubriik/1506" data-id="1506">Eesti ja välismaa</a><a href="/rubriik/249" data-id="249">Sport</a><a href="http://maaelu.postimees.ee">Maa Elu</a><a href="http://60pluss.ee">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti">Osuti</a><a href="/rubriik/2967" data-id="2967">Ettevõtluslood</a><a href="/rubriik/3099" data-id="3099">Köler 190</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sakala</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3854155;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3854155.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Eestis on tänavu meeikaldus</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-29T06:31+0300">29. september 2016 06:31</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Egon Valdaru" src="//f3.pmo.ee/f/2016/01/29/4949115t154h3b5a.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:egon.valdaru@ajaleht.ee">Egon Valdaru</a>,</span><span class="authorTitle"> reporter</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/28\/5894071t1hd6c8.jpg","url_t81":"f\/2016\/09\/28\/5894071t81hb7c3.jpg","url_t100":"f\/2016\/09\/28\/5894071t100h9d25.jpg","id":5894071,"types":{"1":{"path":"2016\/09\/28\/5894071t1hd6c8.jpg","sid":1,"url":"\/\/i.pmo.ee\/o\/2016\/09\/28\/5894071t1hd6c8.jpg"},"81":{"path":"2016\/09\/28\/5894071t81hb7c3.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/28\/5894071t81hb7c3.jpg"},"100":{"path":"2016\/09\/28\/5894071t100h9d25.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/09\/28\/5894071t100h9d25.jpg"}},"allkiri":"Pollis tegutsev mesinik Antu Rohtla on kurb, sest t\u00e4navu on olnud erakordselt nadi meesaak.","heading_ru":"","AUTOR":"4490","suurendatav_pilt":"0","author":"Elmo Riig","animi":"Elmo Riig"}];var showBig = '0';var shareFOTO = '//f1.pmo.ee/f/2016/09/28/5894071t81hb7c3.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>​Mesinike kinnitusel on tänavu Viljandimaal ja Eestis tervikuna ikaldusaasta, mille on põhjustanud erakordselt ebasoodsad ilmaolud. </p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p><span style="line-height: 1.6;">«Tänavune saak on tavakohasest poole väiksem,» sõnas Pollis tegutsev mesinik Antu Rohtla. Tema hinnangul on viimase kümne aasta keskmine olnud Eestis pere kohta 40 kilogrammi ringis, aga tänavune on 20–30 kilogrammi. Sama kehv oli tema hinnangul viimati 1996. aasta. </span></p>

<p><strong><span style="line-height: 1.6;">Läänerannik jäi kuivale</span></strong></p>

<p><span style="line-height: 1.6;">«Nii see on, tänavu on mee­ikaldus,» tõdes Kõpu kandis toimetav 90 perega mesinik Margus Kivi. Tema ja Antu Rohtla nentisid, et kõige hullem on seis läänerannikul, kus mõned mehed on täiesti kuival. Sama juttu rääkis Eesti mesinike liidu juhatuse esimees, Morna külas mesilat pidav Aleksander Kilk. Ta möönis, et tänavune saak Eestis tervikuna on pool tavapärasest või veel väiksem. «Mõnes piirkonnas Põhja-Eestis või läänerannikul, kus kevadsaak jäi põua tõttu saamata ja suvel midagi ei lisandunud, on ka täielik ikaldus,» sõnas ta. </span></p>

<p><span style="line-height: 1.6;">Ilmaolusid meenutades rääkis Antu Rohtla, et mais tuli põuane kuumus, õitsemise ajal kuivas nektar õitesse ja mesilastel oli raskusi selle kättesaamisega. Lisaks pani äkitselt saabunud kuumalaine taimed kiiresti õitsema, seega oli hiljem korjeaeg tavakohasest palju lühem. </span></p>

<p><span style="line-height: 1.6;">«Kuivale ja kuumale järgnes pikk ja vihmane periood, kus mesilastel oli vähe lennuilmasid,» jutustas Rohtla. </span></p>

<p><span style="line-height: 1.6;">Tänavune suvi oli vihmasuselt teine pärast 1961. aastat, mil ilmateenistus vaatlusi on talletanud. Aleksander Kilk ütles, et maikuu oli enamikus Eesti piirkondades meekorjeks täiesti korralik, aga edasine vihm pani kogusaagile põntsu.</span></p>

<p><strong><span style="line-height: 1.6;">Kanarbik ei päästnud</span></strong></p>

<p><span style="line-height: 1.6;">Asjaolu, et suve lõpp tuli ilus, mesinike sõnutsi enam ei aidanud, sest nektarit andvad taimed olid õitsemise juba lõpetanud. </span></p>

<p><span style="line-height: 1.6;">«1. augustiga tavaliselt saagi korjamine lõpeb, siis tuleb suhkrukott mesilaste söötmiseks välja otsida,» rääkis Antu Rohtla. Lisa oli loota vaid kanarbikust matti võtvatel mesinikel, aga tänavu ei saadud sealtki abi. Rohtla teadis Pärnumaal toimetavatelt sõpradelt kuuldu põhjal öelda, et kanarbikumett tuli väga vähe. </span></p>

<p><span style="line-height: 1.6;">Sama teadis rääkida Margus Kivi. «Üks mu tuttav mesinik viis kanarbikule 500 peret ja tavaliselt saab ta nii suure hulga pealt 25 tonni mett, tänavu sai aga vaid kolm tonni,» kõneles ta. </span></p>

<p><span style="line-height: 1.6;">Margus Kivi nentis, et 2012. aasta järel, mil tulid rekordsaagid, on olnud järjest kehvad meeaastad, tänavune oli siis kõige nadim. «Viimasel ajal on olnud pigem mesilaste söötmise ja töörõõm, tulu väga ei tule,» sõnas ta. Samas ei saa ka hinda kergitada, sest ostjad on väga tundlikud. «Tänavu kergitasin hinda vaid 10 senti kilogrammist ja mitu klienti kadus kohe ära.» </span></p>

<p><span style="line-height: 1.6;">Margus Kivi lisas, et väikeses Eestis on erinevused siiski suured ning Põltsamaa ja Pandivere kõrgustiku kandis oli ka tänavu hea meesaak. Üks Põltsamaa mees oli rõõmustanud koguni rekordsaagi üle, mis küündis 100 kilogrammini pere kohta. «Eks seal kandis olegi Eesti mee Meka, tundub, et pinnase niiskusrežiim ja muu klapib,» märkis mesinik.</span></p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,egon.valdaru@ajaleht.ee?Subject=Toimetajale%3A%20Eestis%20on%20t%C3%A4navu%20meeikaldus" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("1eac407b460e06522488288d171ddca1");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Sakala</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("957cd99be38da15c3a83c78a51abdf8d");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Eestis%20on%20t%C3%A4navu%20meeikaldus&amp;body=Tervitus,%20loe%20siit%3A%20http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Eestis on tänavu meeikaldus http://pmo.ee/3854155';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3854155"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(8123);</script><a class="keyword" href="http://sakala.postimees.ee/teema/mesi" title="mesi teema">mesi</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("3458fbe022f02edfb25c0879f9896736");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="246"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854081"><a href="http://sakala.postimees.ee/3854081/viljandi-tohus-kaitsetoo-vaigistas-kehralaste-mangu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/28/5895381t81hfd73.jpg" alt="" class="image" itemprop="image" height="298" width="648" style="width: auto; height: auto;"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Viljandi HC tõhus kaitsetöö vaigistas kehralaste mängu</span></h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://www.postimees.ee/3852349" class="frontRelatedHeading">Kehra loodab viljandlaste kaitse lahti harutada</a></li></ul></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852013"><a href="http://sakala.postimees.ee/3852013/viljandi-kultuurielu-ponevad-leiud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/27/5890883t110hf651.jpg" alt="" class="image" itemprop="image" height="248" width="318"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Viljandi kultuurielu põnevad leiud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851817"><a href="http://sakala.postimees.ee/3851817/vaino-laisaar-tegelikult-tahaks-kogu-aeg-kuhugi-minna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/27/5890395t89h63f0.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Väino Laisaar: tegelikult tahaks kogu aeg kuhugi minna</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853695"><a href="http://sakala.postimees.ee/3853695/maksuamet-laheneb-maksude-tasumise-tahtaeg" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2013/12/09/2679412t233hdeea.jpg" alt="" class="image" itemprop="image" height="190" width="369"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Maksuamet tuletab meelde:  läheneb maksude tasumise tähtaeg</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852277"><a href="http://sakala.postimees.ee/3852277/linlane-seisab-peatanavale-plaanitava-galerii-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/27/5891319t234h2413.jpg" alt="" class="image" itemprop="image" height="190" width="265"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Linlane seisab peatänavale plaanitava galerii vastu<span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3852277/linlane-seisab-peatanavale-plaanitava-galerii-vastu#comments" data-article="3852277">2</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<div class="groupHeader groupHeaderColor-11147537 movable">
<div class="groupConnectTop" style="background-color: rgb(170, 25, 17);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(170, 25, 17);">vaba aeg</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(170, 25, 17);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848575"><a href="http://sakala.postimees.ee/3848575/kolmapaev-28-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/23/5876553t96ha253.jpg" alt="" class="image" itemprop="image" height="128" width="208"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kolmapäev,<br>
28. september</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850639"><a href="http://sakala.postimees.ee/3850639/neljapaev-29-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/26/5887407t96hbe76.jpg" alt="" class="image" itemprop="image" height="128" width="208"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Neljapäev,<br>
29. september</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852167"><a href="http://sakala.postimees.ee/3852167/reede-30-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/23/5876553t96ha253.jpg" alt="" class="image" itemprop="image" height="128" width="208"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Reede,<br>
30. september</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(170, 25, 17);"><div class="groupConnectBottom" style="border-color: rgb(170, 25, 17);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852953"><a href="http://sakala.postimees.ee/3852953/viljandi-linn-tunnustab-opetajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/28/5892593t82hc5fa.jpg" alt="" class="image" itemprop="image" height="298" width="326"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Viljandi linn tunnustab õpetajaid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852231"><a href="http://sakala.postimees.ee/3852231/aidas-jagatakse-tarkust-ja-mekitakse-toitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/27/5891275t232hc12c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Aidas jagatakse tarkust ja mekitakse toitu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852451"><a href="http://sakala.postimees.ee/3852451/kohus-jattis-oiguse-keskkonnainspektoritele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/27/5891505t232h2bad.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kohus jättis õiguse <br>
inspektoritele</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852445"><a href="http://sakala.postimees.ee/3852445/rekaralli-on-linna-keskele-tekitanud-sugavad-roopad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/27/5891497t81hc02e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Rekaralli on linna keskele tekitanud sügavad rööpad</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852423"><a href="http://sakala.postimees.ee/3852423/rahvakoosolek-algas-uhe-vallakodanikuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f3.pmo.ee/f/2016/09/27/5891481t93hcbba.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Rahvakoosolek<br>
algas ühe vallakodanikuga</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852877"><a href="http://sakala.postimees.ee/3852877/eesti-otsib-parimat-puitehitist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2010/04/28/357423t94h233d.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Eesti otsib parimat puitehitist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853189"><a href="http://sakala.postimees.ee/3853189/kolga-jaani-vallas-on-karantiin-loppenud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/08/04/5686135t94h1e49.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kolga-Jaani vallas on karantiin lõppenud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852967"><a href="http://sakala.postimees.ee/3852967/rahvuspargis-koguneb-sooulikool" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2013/08/24/1988968t94h9895.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Rahvuspargis koguneb sooülikool</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852955"><a href="http://sakala.postimees.ee/3852955/tana-on-rahvusvaheline-marutaudivastane-paev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2013/10/04/2454323t82h81fb.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Täna on rahvusvaheline marutaudivastane päev</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852019"><a href="http://sakala.postimees.ee/3852019/algab-volkstuudio-hooaeg" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/27/5890895t232h268c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Algab «VolkStuudio» hooaeg</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851929"><a href="http://sakala.postimees.ee/3851929/loengusarjas-on-jutuks-kultuuri-korraldamine-ja-loomeinimeste-soovid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/27/5890729t232h2c70.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Loengusarjas on jutuks kultuuri korraldamine ja loomeinimeste soovid</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852355"><a href="http://sakala.postimees.ee/3852355/tulevik-vottis-lahirivaalilt-seljavoidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/27/5891415t94hc261.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Tulevik võttis lähirivaalilt seljavõidu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852075"><a href="http://sakala.postimees.ee/3852075/viljandi-vibes-toi-kali-briis-bandi-trepimaele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/27/5891143t94ha36d.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3852075">Kell 21.50 parandatud ansambli nimi</p>
<h1 class="frontHeading" itemprop="name">Viljandi Vibes tõi<br>
Kali Briis Bandi Trepimäele</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851921"><a href="http://sakala.postimees.ee/3851921/uksi-elavatele-pensionaridele-hakatakse-toetust-maksma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/01/06/4854671t94hfaa1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Üksi elavatele eakatele terendab toetus</h1></a></article></span></section>
<div class="groupHeader groupHeaderColor-10183952 movable">
<div class="groupConnectTop" style="background-color: rgb(155, 101, 16);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(155, 101, 16);">arvamus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(155, 101, 16);">
<div class="groupContent"><section class="frontBlock frontType4 opArea"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852409"><a href="http://sakala.postimees.ee/3852409/juhtkiri-enne-ei-tea" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f6.pmo.ee/f/2014/06/19/3131147t85h051e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em"><span style="color:#9b6510">Juhtkiri. </span><br>
Enne ei tea</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><span class="opinionLeft noImage"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851895"><a href="http://sakala.postimees.ee/3851895/repliik-viljandi-liigub-oigele-poole" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Viljandi liigub õigele poole</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="opinionRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851889"><a href="http://sakala.postimees.ee/3851889/vordse-kohtlemise-kultuur" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="110" data-src="//f3.pmo.ee/f/2012/03/02/994010t122h8771.jpg"><div class="symLock symUnlocked"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Võrdse kohtlemise kultuur</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(155, 101, 16);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span></span><span class="articleRight noPaddingFix"><article class="frontArticle opinion" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851885"><a href="http://sakala.postimees.ee/3851885/tants-pensionikassa-umber" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Tants pensionikassa ümber</span></h1>
<span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="280" width="235" data-src="//f4.pmo.ee/f/2012/05/07/1091512t123h6c25.jpg"><div class="symLock symUnlocked"></div></span></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(155, 101, 16);"><div class="groupConnectBottom" style="border-color: rgb(155, 101, 16);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852347"><a href="http://sakala.postimees.ee/3852347/voidukellad-kolisesid-vaid-leedulastele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/27/5891405t89h9729.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Võidukellad kõlisesid vaid leedulastele</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852261"><a href="http://sakala.postimees.ee/3852261/algas-eesti-etnomuusika-auhindade-haaletus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2014/09/30/3391335t89h8cb4.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Algas etnomuusika auhindade hääletus</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851001"><a href="http://sakala.postimees.ee/3851001/hundikari-piiras-podrakutid-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="648" data-src="//f2.pmo.ee/f/2016/09/26/5887921t106hdf1b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.9em; line-height:1.1em">Hundikari piiras põdrakütid sisse</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850993"><a href="http://sakala.postimees.ee/3850993/purgivitamiinid-muudavad-meie-organismi-laisaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/26/5887917t89h59ef.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Purgivitamiinid muudavad meie organismi laisaks</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://sakala.postimees.ee/3850995/eestis-on-kaks-kutsega-toitumisnoustajat" class="frontRelatedHeading">Eestis on kaks kutsega toitumisnõustajat</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851021"><a href="http://sakala.postimees.ee/3851021/jahe-ilm-juhatas-sisse-kuttehooaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/26/5888039t110hd5a7.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Jahe ilm juhatas<br>
sisse küttehooaja<span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3851021/jahe-ilm-juhatas-sisse-kuttehooaja#comments" data-article="3851021">1</span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851835"><a href="http://sakala.postimees.ee/3851835/hambaravi-muutub-senisest-kattesaadavamaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2012/05/03/1085446t113ha561.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Hambaravi<br>
muutub senisest kättesaadavamaks</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851177"><a href="http://sakala.postimees.ee/3851177/maja-sulgemisotsuse-ootuses-kool-saab-uue-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/09/21/5866651t113h7916.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Sulgemisotsuse ootuses kool<br>
saab uue kella</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851981"><a href="http://sakala.postimees.ee/3851981/noored-uurijad-saavad-stipendiumi-taotleda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/09/27/5890855t113hf7f7.png"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Noored uurijad saavad stipendiumi taotleda</span></h1></a></article></section><div class="groupHeader groupHeaderColor-10183952 movable">
<div class="groupConnectTop" style="background-color: rgb(155, 101, 16);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(155, 101, 16);">60 pluss</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(155, 101, 16);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850151"><a href="http://www.60pluss.ee/3850151/marko-matvere-paneb-60-festivalil-mere-konelema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/08/11/5710659t93h671f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Marko Matvere paneb 60+ festivalil mere kõnelema</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851897"><a href="http://www.60pluss.ee/3851897/viljandis-naeb-kohaliku-nukuteatri-asutaja-valjapanekut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/27/5890675t94hcc60.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Viljandis näeb kohaliku nukuteatri asutaja väljapanekut</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851475"><a href="http://www.60pluss.ee/3851475/testosteroon-teeb-suuremeelseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2014/10/06/3408613t94h7a13.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Testosteroon teeb suuremeelseks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851703"><a href="http://www.60pluss.ee/3851703/kuidas-eristada-eestimaist-kurki-teistest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/06/06/5480143t94h761a.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3851703">ERR-i video</p>
<h1 class="frontHeading" itemprop="name">Kuidas eristada Eestimaist kurki teistest?</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(155, 101, 16);"><div class="groupConnectBottom" style="border-color: rgb(155, 101, 16);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851175"><a href="http://sakala.postimees.ee/3851175/suudatud-madratsid-voivad-tuua-ajutise-kulastuskeelu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/26/5888069t233h4ace.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Süüdatud madratsid võivad tuua ajutise külastuskeelu<span class="frontComments dataLink" data-href="http://sakala.postimees.ee/3851175/suudatud-madratsid-voivad-tuua-ajutise-kulastuskeelu#comments" data-article="3851175">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851709"><a href="http://sakala.postimees.ee/3851709/mulgi-malumang-ootab-osalejaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/03/29/5207893t234h7761.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Viies Mulgi mälumäng ootab osalejaid</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851173"><a href="http://sakala.postimees.ee/3851173/mottetu-paev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/26/5888059t89he651.jpg"><div class="symbolsUp"><div class="symElection"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9b6510">Reportaaž:</span> Mõttetu päev</h1>
<p class="frontLead arrow" itemprop="description">«Kuule, mul on isegi uued aluspüksid. Esiteks ei sobi uue ülikonna alla vanu panna ja teiseks ei või iial teada, kus õhtu lõpeb,» poetab reljeefse ütlemise poolest tuntud keskerakondlane Märt Sults Estonia katuseterrassil kogunenud vestlusringis.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850133"><a href="http://sakala.postimees.ee/3850133/bc-viljandi-alustas-korraliku-voiduga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f5.pmo.ee/f/2016/01/15/4876137t111hb279.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">BC Viljandi alustas korraliku võiduga</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850933"><a href="http://sakala.postimees.ee/3850933/viljandlane-korraldas-joudemonstratsiooni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/09/26/5887875t93h78c3.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Viljandlane korraldas kodurajal jõu-demonstratsiooni</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850805"><a href="http://sakala.postimees.ee/3850805/halliste-kooli-opilased-matkasid-koduvalla-poldudel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/26/5887677t94h8f2c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Halliste kooli õpilased matkasid koduvalla põldudel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850669"><a href="http://sakala.postimees.ee/3850669/telefon-aitas-rappa-eksinud-mehed-taas-auto-juurde" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/26/5887531t94h57e6.png"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Politseinikud ja telefon aitasid rappa eksinud mehed taas auto juurde</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850673"><a href="http://sakala.postimees.ee/3850673/politseinikel-oli-ule-pika-aja-rahulik-nadalalalopp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2014/09/12/3342387t94hb159.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Politseinikel oli üle pika aja rahulik nädalalalõpp</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850965"><a href="http://sakala.postimees.ee/3850965/moosimessil-sai-juba-mekkimisest-kohu-tais" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/26/5887887t233h75dc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Moosimessil<br>
sai juba mekkimisest kõhu täis</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851183"><a href="http://sakala.postimees.ee/3851183/lapsendamisnadalal-jagatakse-teavet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/03/15/5163719t234hddb6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Lapsendamis-nädalal jagatakse teavet</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850125"><a href="http://sakala.postimees.ee/3850125/tulevik-vormistas-pealinnas-esiliiga-voidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/07/15/5624413t93hf5f6.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Tulevik vormistas pealinnas esiliiga võidu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850059"><a href="http://sakala.postimees.ee/3850059/euroopa-keeltepaeval-kuuleb-erinevates-keeltes-muinasjuttu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2015/05/21/4091033t94h5627.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Euroopa keeltepäeval kuuleb erinevates keeltes muinasjuttu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848381"><a href="http://sakala.postimees.ee/3848381/viljandi-pauluse-kirik-korrastab-valimust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/23/5876337t94h90a6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Viljandi Pauluse kirik korrastab välimust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850551"><a href="http://sakala.postimees.ee/3850551/paastjad-abistasid-kraavi-lainud-bussis-soitjaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2015/12/25/4827973t94hc17e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Päästjad abistasid kraavi läinud bussis sõitjaid</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850239"><a href="http://sakala.postimees.ee/3850239/teadlaste-oo-festival-jouab-reedel-viljandisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2008/10/23/85851t82h891f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Teadlaste Öö festival jõuab reedel Viljandisse</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848387"><a href="http://sakala.postimees.ee/3848387/kolonel?-leitnandi-sailmed-maetakse-reedel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/23/5876345t232h3d15.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kolonel­leitnandi säilmed maetakse reedel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849563"><a href="http://sakala.postimees.ee/3849563/nadala-teises-pooles-poorab-ilm-sajule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2014/08/23/3295057t232h6584.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Nädala teises pooles pöörab ilm sajule</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851007"><a href="http://sakala.postimees.ee/3851007/plaadiriiulid-kolivad-taskusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/26/5887931t81h960d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Plaadiriiulid kolivad taskusse</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849975"><a href="http://sakala.postimees.ee/3849975/paasteamet-kutsu-enne-kutteperioodi-algust-korstnapuhkija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2015/09/02/4445785t233he806.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Päästeamet: kutsu enne kütteperioodi algust korstnapühkija<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849641"><a href="http://sakala.postimees.ee/3849641/paastjad-kaisid-jamejalal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/09/25/5884157t234hc1a0.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Päästjad<br>
käisid<br>
Jämejalal</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848369"><a href="http://sakala.postimees.ee/3848369/koolimuuseum-elab-entusiasmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f5.pmo.ee/f/2016/09/23/5874001t189hf9e8.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Koolimuuseum elab entusiasmist</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849867"><a href="http://sakala.postimees.ee/3849867/oiguskomisjon-kaalub-liiklusonnetuse-jargse-alkoholi-tarbimise-kriminaliseerimist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2014/09/12/3342383t232h4d9c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Õiguskomisjon kaalub liiklusõnnetuse järgse alkoholi tarbimise kriminaliseerimist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849547"><a href="http://sakala.postimees.ee/3849547/viljandi-luksuskorterite-kuldne-kolmik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/25/5883561t232h3030.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Viljandi luksuskorterite kuldne kolmik</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849671"><a href="http://sakala.postimees.ee/3849671/kristjan-johanson-eesmark-on-eesti-meistri-tiitel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/09/25/5884167t84h6cfe.jpg"><div class="symbols">
<div class="symVideo"></div>
<div class="symInterview"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9b6510">Kristjan Johanson: </span>Eesmärk on<br>
Eesti meistri tiitel</h1>
<p class="frontLead arrow" itemprop="description">Pühapäevasel Viljandi rattakrossil noppis meeste Elite-klassis etapivõidu Kristjan Johanson.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849479"><a href="http://sakala.postimees.ee/3849479/lauatenniseturniiri-teine-voistluspaev-pildis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/25/5883223t89hd570.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3849479">Kell 20.33 lisatud võistluste tulemused!</p>
<h1 class="frontHeading" itemprop="name">Lauatenniseturniiri teine päev pildis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849135"><a href="http://sakala.postimees.ee/3849135/maanteeamet-kutsub-sugiseks-valmistuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2014/11/17/3529883t89h05c0.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Maanteeamet kutsub sügiseks valmistuma</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849371"><a href="http://sakala.postimees.ee/3849371/anikatsi-kulas-poles-viljakuivati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/25/5882601t233hbd31.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3849371">Lisatud galerii sündmuskohalt!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Anikatsi külas<br>
põles viljakuivati</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849437"><a href="http://sakala.postimees.ee/3849437/jooksusobrad-kogunesid-varesemagedesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/25/5883137t234h4e98.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Jooksusõbrad kogunesid Varesemägedesse</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849449"><a href="http://sakala.postimees.ee/3849449/peetrimoisas-kihutati-rattaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/25/5883433t89h82c1.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3849449">Kell 19.05 lisatud galerii!</p>
<h1 class="frontHeading" itemprop="name">Peetrimõisas kihutati rattaga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849489"><a href="http://sakala.postimees.ee/3849489/rattakross-peetrimoisas-nooremad-voistlejad-on-juba-rajal-kainud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/25/5883417t89h773a.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Rattakross. Nooremad võistlejad on juba rajal käinud<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848009"><a href="http://sakala.postimees.ee/3848009/mannimaest-peetrimoisani-ja-kantrekulast-uueveskini-paala-ja-kesklinnast-raakimata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/23/5875935t81hc92e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Männimäest Peetrimõisani ja Kantrekülast Uueveskini, Paala- ja kesklinnast rääkimata</span></h1>
<p class="frontLead arrow" itemprop="description">Viljandi on jagatud kuueks linnajaoks. Igal neist on oma nägu, oma roll, oma lugu ja oma inimesed. Ükski pole teistest parem. Kõik on ühtviisi armsad. Kui aga võtaks kätte ja üritaks neid kuut kantsi kuidagi kirjeldada?</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848829"><a href="http://sakala.postimees.ee/3848829/laadal-kogutud-summa-anti-abivajajaile-katte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2013/09/04/2009698t233ha1f7.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Laadal kogutud<br>
summa anti<br>
abivajajaile kätte</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848791"><a href="http://sakala.postimees.ee/3848791/tana-on-eestis-elavate-rahvuste-paev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/02/23/5076827t234hf98b.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Täna on Eestis elavate rahvuste päev</h1></a></article></span></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849459"><a href="http://sakala.postimees.ee/3849459/sakala-stuudio-mulgi-valla-pealinn-olgu-abja-paluoja-voi-karksi-nuia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/25/5883131t81h4f25.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9b6510">Sakala stuudio:</span> Mulgi valla pealinn olgu Abja-Paluoja. Või Karksi-Nuia</h1></a></article></section><div class="nrsFrontpage">



</div>
<div class="groupHeader groupHeaderColor-10183952 movable">
<div class="groupConnectTop" style="background-color: rgb(155, 101, 16);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(155, 101, 16);">Olustvere hoidistemess</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(155, 101, 16);">
<div class="groupContent">
<section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849085"><a href="http://sakala.postimees.ee/3849085/voidu-toid-kibuvits-ja-viski" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/24/5879967t96he664.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Võidu tõid kibuvits ja viski</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849049"><a href="http://sakala.postimees.ee/3849049/hea-suitsujuustu-jaoks-on-vaja-juustu-ahju-ja-kovasti-suitsu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2016/09/24/5879981t96hfa8f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Hea suitsujuustu jaoks on vaja juustu, ahju ja kõvasti suitsu</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849037"><a href="http://sakala.postimees.ee/3849037/kunnivoistluse-noorim-roolikeeraja-oli-12-aastane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/09/24/5879257t96hce8d.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Künnivõistluse noorim roolikeeraja oli 12-aastane</span></h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849065"><a href="http://sakala.postimees.ee/3849065/moosimessil-sai-juba-maitsmisest-kohu-tais" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f2.pmo.ee/f/2016/09/24/5879977t189heecb.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3849065">Lisatud suur galerii!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Moosimessil sai juba maitsmisest kõhu täis</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849101"><a href="http://sakala.postimees.ee/3849101/lihameistri-nipid-tulid-internetist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/24/5879857t232ha0bc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Lihameistri nipid tulid internetist</h1>
<p class="frontLead arrow" itemprop="description">Olustvere teenindus- ja maamajanduskooli teise kursuse õpilane Toomas Malva pakkus hoidisemessil hõrku laagerdunud liha.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849029"><a href="http://sakala.postimees.ee/3849029/moosisoprade-presidendiks-valiti-marina-kaljurand" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/24/5879063t232h91b1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Moosisõprade<br>
presidendiks valiti<br>
Marina Kaljurand</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(155, 101, 16);"><div class="groupConnectBottom" style="border-color: rgb(155, 101, 16);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848819"><a href="http://sakala.postimees.ee/3848819/vaata-spordihoones-valkusid-reketid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/24/5877553t84hec6d.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3848819">Kell 20.11 lisatud võistluspäeva tulemuste kokkuvõte!</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#9b6510">Vaata!</span> Spordihoones välkusid reketid</span></h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848495"><a href="http://sakala.postimees.ee/3848495/maratonijooksu-kroonprints-kel-on-peas-koik-paigas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/23/5876459t81h42da.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Maratonijooksu kroonprints, kel on peas kõik paigas</span></h1>
<p class="frontLead arrow" itemprop="description">Neli aastat tagasi sõitis tuntud ekspoliitik ja põline spordimees, legendaarse Viljandi treeneri Ants Kuusiku kunagine õpilane Meelis Atonen Berliini järjekordsele maratonile. Temaga oli kaasas ka Kuusiku praegune hoolealune, toona 19-aastane Kõpu vallast pärit pikamaajooksja Heinar Vaine.  </p></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="246"><button class="searchButton" type="submit"></button></form></section><a href="/vihje"><div class="saHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=sa" target="_blank"><div class="saHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank">Telli Sakala</a></div><div class="dfp_ad" id="dfp57ec942141fea"><script>googletag.cmd.push(function() { googletag.display("dfp57ec942141fea"); });</script></div><div class="dfp_ad" id="dfp57ec94214205d"><script>googletag.cmd.push(function() { googletag.display("dfp57ec94214205d"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://sakala.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">06:31</div><div class="heading"><a href="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus">Eestis on tänavu meeikaldus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:16</div><div class="heading"><a href="http://sakala.postimees.ee/3853457/laupaev-1-oktoober">Laupäev, 1. oktoober</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853927/viljandimaal-on-ametis-iga-33-riigitootaja">Viljandimaal on ametis iga 33. riigitöötaja</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853921/ehitajale-oli-ugala-katus-teine-tantsulava">Ehitajale oli Ugala katus teine tantsulava</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853577/politsei-saab-koolikiusamise-kohta-aastas-kumneid-teateid">Politsei saab koolikiusamise kohta aastas kümneid teateid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853593/eestis-on-tanavu-meeikaldus">Eestis on tänavu meeikaldus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853931/viljandi-tunnustab-kolme-opetajat">Viljandi tunnustab kolme õpetajat</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853581/miks-tekib-kius">Miks tekib kius?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853585/viljandi-kohtumajas-tootab-uus-kohtunik">Viljandi kohtumajas töötab uus kohtunik</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853587/noorte-algatused-saavad-toetust">Noorte algatused saavad toetust</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853653/riigikogu-enamus-toetab-uut-presidendikandidaati">Riigikogu enamus toetab uut presidendikandidaati</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853889/peakorraldaja-minu-mees-vaarib-parimat-moosi">Peakorraldaja: minu mees väärib parimat moosi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853755/veekeskust-on-vaja-kuid-mitte-iga-hinna-eest">Veekeskust on vaja, kuid mitte iga hinna eest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853897/juhtkiri-millal-on-asi-tasakaalus">Juhtkiri. Millal on asi tasakaalus?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853945/veebikusitlus">Veebiküsitlus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853905/praanikud">Präänikud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853843/vennad-tagasid-endale-tiitli">Vennad tagasid endale tiitli</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853857/vohma-poiss-tegi-latis-hea-tulemuse">Võhma poiss tegi Lätis hea tulemuse</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853863/koduse-maadlushooaja-avasid-noored">Koduse maadlushooaja avasid noored</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853453/24-tundi">24 tundi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://sakala.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852005"><a href="http://www.postimees.ee/3852005/kes-on-kersti-kaljulaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5860809t91h6c41.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kes on Kersti Kaljulaid?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3852005/kes-on-kersti-kaljulaid#comments" data-article="3852005">21</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851437"><a href="http://sakala.postimees.ee/3851437/hundikari-piiras-podrakutid-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/26/5887921t91h1424.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Hundikari piiras põdrakütid sisse</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850911"><a href="http://pluss.postimees.ee/3850911/tartu-maantee-neljarajaliseks-ehitanud-nordecon-nouab-hiigelsummat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/27/5888561t91hfb83.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Tartu maantee neljarajaliseks ehitanud Nordecon nõuab hiigelsummat<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3850911/tartu-maantee-neljarajaliseks-ehitanud-nordecon-nouab-hiigelsummat#comments" data-article="3850911">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851337"><a href="http://parnu.postimees.ee/3851337/paastetootaja-kahjuks-oli-tema-jaoks-juba-hilja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/26/5887747t91h3349.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3851337">Lisatud pildigalerii õnnetuspaigast!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Päästetöötaja: </span>«kahjuks oli tema jaoks juba hilja.»</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus --><section class="gallup columnBlock gallup-api gallup-12999 " data-gallup-id="12999"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="12999:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="12999"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>PERSOON</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3848495/maratonijooksu-kroonprints-kel-on-peas-koik-paigas"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/23/5876459t90h7ba5.jpg" alt="Maratonijooksu kroonprints, kel on peas kõik paigas" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3848495/maratonijooksu-kroonprints-kel-on-peas-koik-paigas">Maratonijooksu kroonprints, kel on peas kõik paigas</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VAATLUS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3848009/mannimaest-peetrimoisani-ja-kantrekulast-uueveskini-paala-ja-kesklinnast-raakimata"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/23/5875935t90hef04.jpg" alt="Männimäest Peetrimõisani ja Kantrekülast Uueveskini, Paala- ja kesklinnast rääkimata" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3848009/mannimaest-peetrimoisani-ja-kantrekulast-uueveskini-paala-ja-kesklinnast-raakimata">Männimäest Peetrimõisani ja Kantrekülast Uueveskini, Paala- ja kesklinnast rääkimata</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>TERVIS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3850993/purgivitamiinid-muudavad-meie-organismi-laisaks"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/26/5887917t90h1b40.jpg" alt="Purgivitamiinid muudavad meie organismi laisaks" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3850993/purgivitamiinid-muudavad-meie-organismi-laisaks">Purgivitamiinid muudavad meie organismi laisaks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>VIDEO</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3848369/koolimuuseum-elab-entusiasmist"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/23/5874001t90h8a14.jpg" alt="Koolimuuseum elab entusiasmist" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3848369/koolimuuseum-elab-entusiasmist">Koolimuuseum elab entusiasmist</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>RÄNNAK</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3839673/sammudes-igavesse-linna-ja-enese-poole"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5842931t90h7784.jpg" alt="Sammudes Igavesse Linna ja enese poole" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3839673/sammudes-igavesse-linna-ja-enese-poole">Sammudes Igavesse Linna ja enese poole</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>TARBIJA</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3851007/plaadiriiulid-kolivad-taskusse"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/26/5887931t90hbfb5.jpg" alt="Plaadiriiulid kolivad taskusse" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3851007/plaadiriiulid-kolivad-taskusse">Plaadiriiulid kolivad taskusse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>TASUTA KLEEBIS</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3022703/sakala-jagab-rampsposti-vastu-kleebiseid"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/12/11/3599001t90h06d9.png" alt="Sakala jagab rämpsposti vastu kleebiseid" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3022703/sakala-jagab-rampsposti-vastu-kleebiseid">Sakala jagab rämpsposti vastu kleebiseid</a><a class="com" href="http://sakala.postimees.ee/3022703/sakala-jagab-rampsposti-vastu-kleebiseid#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/Sakala-124456314270044/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://sakala.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "29.09.2016",domain: 246,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.ugala.ee" target="_blank">Ugala</a></li><li><a href="http://www.folk.ee" target="_blank">Eesti Pärimusmuusika keskus</a></li><li><a href="http://www.sakalakeskus.ee" target="_blank">Sakala keskus</a></li><li><a href="http://viljandirk.kovtp.ee" target="_blank">Viljandi linnaraamatukogu</a></li><li><a href="http://www.kondas.ee" target="_blank">Kondase keskus</a></li><li><a href="http://www.muuseum.viljandimaa.ee" target="_blank">Viljandi muuseum</a></li><li><a href="http://www.kultuur.ut.ee" target="_blank">Kultuuriakadeemia</a></li><li><a href="http://www.mannimaja.ee/index.php/et/salongkino.html" target="_blank">Männimäe salongkino</a></li><li><a href="http://www.erm.ee/et/kylasta/Heimtali" target="_blank">Heimtali muuseum</a></li><li><a href="http://www.kultuurikeskus.karksi.ee/" target="_blank">Karksi kultuurikeskus</a></li><li><a href="http://viljandimuusikakool.ee/" target="_blank">Viljandi muusikakool</a></li><li><a href="http://www.hot.ee/s/sakalamk/" target="_blank">Meeskoor Sakala</a></li><li><a href="http://www.hot.ee/seasaare" target="_blank">Seasaare selts</a></li><li><a href="http://viljandimaakammerkoor.ee/viljandimaa-kammerkoor/" target="_blank">Viljandimaa kammerkoor</a></li><li><a href="http://www.vabajalg.ee" target="_blank">Rahvakultuuriselts Vabajalg</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.spordiliit.viljandimaa.ee/?op=&amp;id=" target="_blank">Viljandimaa spordiliit</a></li><li><a href="http://viljandimaa.ee/spordikeskus/" target="_blank">Viljandimaa spordikeskus</a></li><li><a href="http://www.vjk.vil.ee/kontakt/ujula/" target="_blank">Jakobsoni kooli ujula</a></li><li><a href="http://akg.vil.ee/?pg=5" target="_blank">Karksi ujula</a></li><li><a href="http://www.viljandijaahall.ee/" target="_blank">Viljandi jääväljak</a></li><li><a href="http://www.jktulevik.ee/" target="_blank">JK Viljandi Tulevik </a></li><li><a href="http://www.rattaklubi.ee" target="_blank">Viljandi rattaklubi</a></li><li><a href="http://sport.karksi.ee/" target="_blank">Karksi Sport</a></li><li><a href="http://www.viljandihc.ee/" target="_blank">Viljandi käsipalliklubi</a></li><li><a href="http://www.ltksakala.ee/" target="_blank">Lauatenniseklubi Sakala</a></li><li><a href="http://skviljandi.ee/?read_article=56" target="_blank">Viljandi sõudeklubi</a></li><li><a href="http://noortekas.suure-jaani.ee/" target="_blank">Suure-Jaani valla spordiüritused</a></li><li><a href="http://www.holstrepolli.ee/" target="_blank">Holstre-Polli spordikeskus</a></li><li><a href="http://sport.abja.ee/?page_id=934" target="_blank">Abja ujula</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.ukukeskus.ee/" target="_blank">Uku keskus</a></li><li><a href="https://www.coop.ee/uhistu/viljandi-tarbijate-histu/" target="_blank">VTÜ</a></li><li><a href="http://www.bonifatiusegild.ee/" target="_blank">Bonifatiuse gild</a></li><li><a href="http://www.homegallery.ee/" target="_blank">Home Gallery</a></li><li><a href="http://www.on24.ee/" target="_blank">On24</a></li><li><a href="http://viljandiott.blogspot.com.ee/" target="_blank">Viljandimaa toiduvõrgustik OTT</a></li><li><a href="http://www.giftline.ee/" target="_blank">Võhma küünlavabrik</a></li><li><a href="http://viljandicentrum.ee/" target="_blank">Centrumi Keskus</a></li><li><a href="https://www.facebook.com/Rohelise-Maja-Pood-ja-Kohvik-183633748351582/" target="_blank">Rohelise maja pood ja kohvik</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.viljandimaa.ee/turismiinfo/" target="_blank">Viljandi turismiinfokeskus</a></li><li><a href="http://www.keskkonnaamet.ee/soom" target="_blank">Soomaa rahvuspark</a></li><li><a href="http://www.vortsjarv.ee/" target="_blank">Võrtsjärv</a></li><li><a href="http://www.olustveremois.ee/" target="_blank">Olustvere mõis</a></li><li><a href="http://www.giftline.ee/et/liuvaeli.html" target="_blank">Võhma uisuväljak</a></li><li><a href="http://www.ghv.ee/" target="_blank">Grand Hotel Viljandi</a></li><li><a href="http://metsatalu.ee/" target="_blank">Männiku metsatalu</a></li><li><a href="http://eesti.soomaa.com/" target="_blank">Soomaa.com</a></li><li><a href="http://www.valma.ee/" target="_blank">Valma puhkelaager</a></li><li><a href="http://www.vanaoue.ee/index.php?main=1" target="_blank">Vanaõue puhkekeskus</a></li><li><a href="https://www.facebook.com/kohvikfellin" target="_blank">Kohvik Fellin</a></li><li><a href="http://www.suurvend.ee/" target="_blank">Pubi Suur Vend</a></li><li><a href="http://www.sushicity.ee/" target="_blank">Sushi City</a></li><li><a href="http://www.cheers.ee/" target="_blank">Klubi Cheers</a></li><li><a href="http://ilmajaam.postimees.ee/estonia/viljandimaa/viljandi/" target="_blank">Ilm</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kasulik info</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.vmh.ee/" target="_blank">Viljandi haigla</a></li><li class="usefulSub"><a href="http://www.peatus.ee/#city;viljandi-linn" target="_blank">Viljandi linna bussiliinid</a></li><li class="usefulSub"><a href="http://www.peatus.ee/#region;viljandi" target="_blank">Viljandimaa bussiliinid</a></li><li class="usefulSub"><a href="http://www.peatus.ee/#route_search" target="_blank">Siia ja tagasi</a></li><li class="usefulSub"><a href="http://www.viljandivesi.ee/" target="_blank">Viljandi veevärk</a></li><li class="usefulSub"><a href="http://www.viljandimaa.ee/" target="_blank">Viljandimaa.ee</a></li><li class="usefulSub"><a href="http://viljandi.varjupaik.ee" target="_blank">Loomade varjupaik</a></li><li class="usefulSub"><a href="http://www.mulgimaa.ee/" target="_blank">Mulgimaa infoportaal</a></li><li class="usefulSub"><a href="http://vlnd.ee/" target="_blank">Veebiajakiri VLND</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://viljandi.maavalitsus.ee/et/uldinfo" target="_blank">Maavalitsus</a></li><li class="usefulSub"><a href="https://vol.kovtp.ee/et/uldinfo" target="_blank">Omavalitsuste liit</a></li><li class="usefulSub"><a href="http://arenduskeskus.viljandimaa.ee/esileht" target="_blank">Viljandimaa arenduskeskus</a></li><li class="usefulSub"><a href="http://www.mes.ee/" target="_blank">Maaelu edendamise sihtasutus</a></li><li class="usefulSub"><a href="http://www.pma.agri.ee/index.php?main=1" target="_blank">Põllumajandusamet</a></li><li class="usefulSub"><a href="http://www.vet.agri.ee/?op=body&amp;id=160&amp;art=131" target="_blank">Veterinaarkeskus</a></li><li class="usefulSub"><a href="http://www.perekodu.eu/" target="_blank">Perekodu</a></li><li class="usefulSub"><a href="http://www.hoolekandekeskus.ee/" target="_blank">Viljandimaa hoolekandekeskus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Omavalitsused</div><ul class="usefulColumnLinks"><li><a href="http://www.abja.ee" target="_blank">Abja</a></li><li><a href="http://www.halliste.ee/" target="_blank">Halliste</a></li><li><a href="http://www.karksi.ee/" target="_blank">Karksi</a></li><li><a href="https://www.kolga-jaani.ee/" target="_blank">Kolga-Jaani</a></li><li><a href="http://www.vald.koo.ee/" target="_blank">Kõo</a></li><li><a href="http://kopuvv.kovtp.ee/" target="_blank">Kõpu</a></li><li><a href="http://www.moisakyla.ee/" target="_blank">Mõisaküla</a></li><li><a href="http://www.suure-jaani.ee/et/uldinfo" target="_blank">Suure-Jaani</a></li><li><a href="http://www.tarvastu.ee/et/uldinfo" target="_blank">Tarvastu</a></li><li><a href="http://www.viljandi.ee/et/uldinfo" target="_blank">Viljandi</a></li><li><a href="https://www.viljandivald.ee/" target="_blank">Viljandi vald</a></li><li><a href="http://vohma.kovtp.ee/uldinfo" target="_blank">Võhma</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/01/29/4949081t117h1a49.jpg" title="Hans Väre" alt="Hans Väre" class="dailyEditorImage"><p>Nimi:<br><span>Hans Väre</span></p><p>Telefon:<br><span>433 0050</span></p><p>E-postiga:<br><a href="mailto:hans.vare@ajaleht.ee" class="email footerLink">hans.vare(at)ajaleht.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="http://sakala.postimees.ee/vihje" class="email">Saada vihje siit</a><br><span>435 0000</span></p><p>Lehe tellimine:<br><span>433 0062</span></p><p>Toimetus:<br><a href="mailto:sakala@ajaleht.ee" class="email">sakala@ajaleht.ee</a><br><span>433 0040</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Sakalat</div><div class="footerContent"><a href="https://www.facebook.com/pages/Sakala/124456314270044" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="https://twitter.com/sakala_ee" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaam:<br><a href="mailto:merlin.muts@ajaleht.ee" class="email">merlin.muts@ajaleht.ee</a><br></p><p>Telefon:<br><span>433 0063</span></p><p>Faks:<br><span>433 0080</span></p><p>Kuulutused:<br><span>433 0062</span><br></p></div></section><div class="footerBottom">© 2016 Sakala<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=sa" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/sakala" target="_blank" class="footerLink">Telli ajaleht</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1388/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Sakala');ga('set', 'contentGroup3', 'Sakala');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '.F6anzPdYvPFSSNHeRuiMWaEXtG1Z6Ob8xoqP3UGQFb.A7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Egon Valdaru';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1388/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
